<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Vítr v kraji lámal stromy, létaly i plechy",
			'autor': 'Barbora Burešová',
			'publishedDateTime': "2018-04-01T17:57:00+02:00",
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/zpravy_region/vitr-v-kraji-lamal-stromy-letaly-i-plechy-20180401.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vítr v kraji lámal stromy, létaly i plechy - Přerovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Varování před silným větrem v celém Olomouckém kraji vydali na neděli od 8 do 23 hodin meteorologové. Už před devátou hodinou ráno hasiči řešili pět…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Přerovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prerovsky.denik.cz/zpravy_region/vitr-v-kraji-lamal-stromy-letaly-i-plechy-20180401.html">
    <meta property="og:title" content="Vítr v kraji lámal stromy, létaly i plechy">
    <meta property="og:image" content="https://g.denik.cz/43/f4/1-vitr-olomoucky-kraj-1_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Varování před silným větrem v celém Olomouckém kraji vydali na neděli od 8 do 23 hodin meteorologové. Už před devátou hodinou ráno hasiči řešili pět spadených stromů na silnicích a v Jívové na Olomoucku odstraňovali spadený sloup.">
    <link rel="previewimage" href="https://g.denik.cz/43/f4/1-vitr-olomoucky-kraj-1_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-01T17:57:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Vítr v kraji lámal stromy, létaly i plechy">
    <meta name="twitter:description" content="Varování před silným větrem v celém Olomouckém kraji vydali na neděli od 8 do 23 hodin meteorologové. Už před devátou hodinou ráno hasiči…">
    <meta name="twitter:image" content="https://g.denik.cz/43/f4/1-vitr-olomoucky-kraj-1_denik-630.jpg">
    <meta property="author" content="Barbora Burešová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1522317225.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prerovsky.denik.cz/zpravy_region/vitr-v-kraji-lamal-stromy-letaly-i-plechy-20180401.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522317225.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prerovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/vitr-v-kraji-lamal-stromy-letaly-i-plechy-20180401.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion prerovsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Přerov" href="/mikroregion/prerov.html">PŘEROV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lipník nad Bečvou" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hranice" href="/mikroregion/hranice.html">HRANICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kojetín" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Tovačov" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Dřevohostice" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prerovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prerovsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/tipliga" class=" "  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prerovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prerovsky.denik.cz/zlociny-a-soudy/" class=" "  data-ga-push="menu-podrubriky" title="Zločiny a soudy">
                            ZLOČINY A SOUDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/nehody/" class=" "  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/prerovsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/vitr-v-kraji-lamal-stromy-letaly-i-plechy-20180401.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Vítr v kraji lámal stromy, létaly i plechy</h1>
                <p class="perex">Varování před silným větrem v celém Olomouckém kraji vydali na neděli od 8 do 23 hodin meteorologové. Už před devátou hodinou ráno hasiči řešili pět spadených stromů na silnicích a v Jívové na Olomoucku odstraňovali spadený sloup.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:57</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/vitr-v-kraji-lamal-stromy-letaly-i-plechy-20180401.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/vitr-v-kraji-lamal-stromy-letaly-i-plechy-20180401.html&text=V%C3%ADtr%20v%20kraji%20l%C3%A1mal%20stromy%2C%20l%C3%A9taly%20i%20plechy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prerovsky.denik.cz/zpravy_region/vitr-v-kraji-lamal-stromy-letaly-i-plechy-20180401.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/nasledky-radeni-vetru-v-olomouckem-kraji-1-4-2018.html?photo=1&amp;back=1624917911-2649-60">
                                        <img src="https://g.denik.cz/43/f4/1-vitr-olomoucky-kraj-1_denik-630.jpg" width="630" height="354" alt="Následky řádění větru v Olomouckém kraji - 1. 4. 2018" title="Následky řádění větru v Olomouckém kraji - 1. 4. 2018" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/nasledky-radeni-vetru-v-olomouckem-kraji-1-4-2018.html?mm=8723887&amp;back=1624917911-2649-60&amp;photo=2">

                                            <img src="https://g.denik.cz/43/d3/2-vitr-olomoucky-kraj-1_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-1">
                                        <a href="/galerie/nasledky-radeni-vetru-v-olomouckem-kraji-1-4-2018.html?mm=8723886&amp;back=1624917911-2649-60&amp;photo=1">
                                            <i class="fa fa-camera"><span>2</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Následky řádění větru v Olomouckém kraji - 1. 4. 2018<span>Foto: <span>HZSOK</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Do 14. hodiny vyjížděli k dalším pěti událostem.</p>
<p>„Čtyřikrát se jednalo o spadený strom, v Rozstání na Prostějovsku se zřítil přímo na osobní vozidlo, ale nehoda se naštěstí obešla bez zranění. V pátém případě hasiči v Olomouci zajišťovali plechy na stříšce,“ upřesnil mluvčí krajských hasičů Zdeněk Hošák.</p>
<p>„Počet výjezdů zatím není až tak vysoký, prozatím lze tedy hovořit o poklidnější situaci,“ dodal. </p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/barbora-buresova-3310.html">Barbora Burešová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 17:57</span>
    <a href="/diskuse/nova/EoUGy.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/vitr-v-kraji-lamal-stromy-letaly-i-plechy-20180401.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/vitr-v-kraji-lamal-stromy-letaly-i-plechy-20180401.html&text=V%C3%ADtr%20v%20kraji%20l%C3%A1mal%20stromy%2C%20l%C3%A9taly%20i%20plechy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prerovsky.denik.cz/zpravy_region/vitr-v-kraji-lamal-stromy-letaly-i-plechy-20180401.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-37751967-wp5cp3.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">16 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Montážní dělníci mechanických zařízení Pracovník/ce montáže. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 16000 kč, mzda max. 20800 kč. Volných pracovních míst: 1. Poznámka: Nástup možný IHNED., , Náplň práce:, Kompletace mechanických sestav zařízení automatizace; Uvádění strojů a zařízení do provozu;  Instalace  a zprovozňování zařízení u zákazníka v tuzemsku a zahraničí; Servis strojů a zařízení; Komunikace se zástupci našich zákazníků; Komunikace s konstruktéry a techniky; Práce v týmu; Kontrola vlastní provedené práce, , Požadavky:, vyučení v oboru zámečník, mechatronik nebo elektromontér; Znalost německého nebo anglického jazyka na komunikační úrovni; Schopnost se učit novým dovednostem; Znalost čtení technických výkresů a návodů; Základní dovednosti práce s dílenskými měřidly; Komunikační dovednost; Řidičský průkaz skupiny &quot;B&quot;., , Nabízíme:, kariérní růst; možnost zahraničních cest (po zapracování); práce ve firmě s dlouhodobě perspektivní výrobní náplní. Podporu vzdělávání a odborný rozvoj,  5 týdnů dovolené, stravenky., , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na e-mail: brezovsky@kbhcz.cz. Pracoviště:  Kbh cz s.r.o., Gen. Štefánika, č.p. 975, 750 02 Přerov 2. Informace: Václav Březovský, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-asistent-40343990-wb3kbv.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Asistent, asistentka</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Odborní asistenti v administrativě Odborní asistenti v administrativě. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: Nástup možný IHNED. Po domluvě možnost nástupu zpočátku i na zkrácený úvazek., , Náplň práce:, Vedení, evidence a vyřizování telefonické a emailové komunikace; Vedení, evidence a vyřizování interních dokumentů společnosti; Administrativní zajištění chodu obchodního úseku; Podpora jednatele a obchodního ředitele; Zpracování, evidence a úprava objednávek, nabídek, smluv, návodů, zakázek a dalších dokumentů společnosti; Logistika; Komunikace s obchodními partnery a zákazníky., , Požadujeme:, spolehlivost, pečlivost, komunikativnost, samostatnost, loajalita, ochota pracovat, reprezentativní, vystupování, řidičský průkaz sk. B výhodou, výborná znalost práce na PC především MS Office (Word, Excel), práce s Money výhodou, práce s internetem, znalost AJ slovem i písmem, další jazyk zejména Němčina výhodou. , , Nabízíme:, Odměny, příspěvek na stravování, služební telefon, dobrý pracovní kolektiv, 13.plat, Benefity., , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na email: aranyosi@superkominy.cz;, - telefonicky (po-pá, 7,30 - 16,30 hod.) na čísle 777 830 335 - Tomáš Aranyosi. Pracoviště:  Jana aranyosi - pracoviště kokory, 751 05 Kokory. Informace: Tomáš Aranyosi, +420 777 830 335.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-maser-38653393-wgrfyf.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Masér,  fyzioterapeut</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Ostatní fyzioterapeuti specialisté Fyzioterapeut/ka. Požadované vzdělání: vyšší odborné. Jednosměnný provoz, úvazek: . Mzda min. 25000 kč. Volných pracovních míst: 1. Poznámka: Nástup možný IHNED., , Možnost práce i na PP zkrácený; DPP; DPČ. Možnost práce i na dvousměnný provoz - vše dohodou., , Požadujeme:, studijní obor fyzioterapeut nebo rehabilitační pracovník., , Nabízíme:, 13. plat; prac. doba se může uzpůsobit dle požadavků zaměstnance, , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na e-mail: rehabilitacekojetin@seznam.cz;, - telefonicky na čísle 605 566 911 - paní Leona Deutschelová. Pracoviště:  Leona deutschelová s.r.o. - pracoviště kojetín, 6. května, č.p. 1373, 752 01 Kojetín. Informace: Leona Deutschelová, +420 605 566 911.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-40997879-wdtrzp.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Ostatní úředníci</span>
		       		<span class="item-money">19 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Odborní pracovníci financování a úvěrování Ekonom. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 19000 kč, mzda max. 23300 kč. Volných pracovních míst: 1. Poznámka: Nástup možný IHNED nebo dle dohody., , Pracovní náplň: , evidence, účtování a likvidace přijatých faktur a dovozních dokladů v české i cizí měně, kontrola náležitostí účetních dokladů, komunikace s dodavateli a kolegy z jiných oddělení; zajišťování a kontrola správnosti agendy DPH u faktur vystavených i přijatých, vypracování výkazů pro FÚ (KH, SH), zajištování součinnosti se správcem daně v oblasti DPH., , Požadujeme:, SŠ/VŠ ekonomického směru, praxe v oblasti účetnictví; znalost &quot;podvojného&quot; účetnictví a legislativy, MS Office; pečlivost a odpovědnost, vytrvalost v řešení problémů; výhodou znalost IS Helios Orange, ŘP sk. B., , Nabízíme:, zázemí stabilní společnosti; odborné zaškolení od zkušených kolegyň; finanční ohodnocení podle praxe a zkušeností; dotované závodní stravování, odměna na dovolenou a na Vánoce, sleva na firemní produkty, zvýhodněné volání i pro vás i rodinu, firemní akce a další benefity; nástup možný ihned nebo dle dohody., , Životopisy budeme přijímat do 8.4.2018. Kontaktujte personální oddělení: Iva Dorňáková, email: idornakova@krok-hranice.cz.. Pracoviště:  Krok cz, v.o.s., Komenského, č.p. 421, 753 01 Hranice 1. Informace: Iva Dorňáková, .</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prerovsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2crdi-4x4-serviska-1majitel-12791721.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12791721_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2crdi-4x4-serviska-1majitel-12791721.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Hyundai Santa Fe <span>2.2CRDi 4x4  SERVISKA,1MAJITEL</span></p>
			                   	<p class="item-text">2011 perfektní</p>
			                	<p class="item-money">Cena: 349 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-transit/kombi/nafta/ford-transit-kombi-9mist-mwb-l2h2-10810065.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Transit</span> <span>Kombi 9míst MWB L2H2, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 354 530 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/renault-talisman/nafta/renault-talisman-grandtour-dci-110k-odpocet-dph-22347052.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Talisman</span> <span>Grandtour dCi 110k ODPOČET DPH, 2017 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 479 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-dsg-navi-xenon-cr-45320068.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Touran</span> <span>2.0 TDi DSG, Navi., Xenon, ČR, 2013 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 309 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-zakovice-3633879#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149779/img_5abfc42a0bc2a1.27599442.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-zakovice-3633879#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Žákovice</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 2 219 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-vsechovice-3633777#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Všechovice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 800 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-hranice-svatoplukova-3633768#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hranice, Svatoplukova</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 360 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-hranice-rezkova-3633765#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hranice, Rezkova</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 350 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Audi/Q7/Q7-3-0-TDI-QUA-1457849241653542.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/27012/1634/13761/0/12384949047012/images/001_28550699_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Audi/Q7/Q7-3-0-TDI-QUA-1457849241653542.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Audi Q7</p>
			                   	<p class="item-text">2006 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 369 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-7-TDi-Sedan-Limuzina-15165580822721126.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi A6</span> <span>2005 </span>
		               		</p>
	                  		<p class="item-money">Cena: 135 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-0-TDI-Ku-Kombi-15198392904741003.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi A6</span> <span>2010 první majitel, dovezeno, procleno</span>
		               		</p>
	                  		<p class="item-money">Cena: 270 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Audi/Allroad/Allroad-3-0-TDI-ku-Kombi-1516925148190500.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi Allroad</span> <span>2012 servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 670 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Na Helfštýně panuje velikonoční nálada. Podívejte se"  href="/zpravy_region/na-helfstyne-panuje-velikonocni-nalada-20180331.html">
        <img src="https://g.denik.cz/60/31/velikonocni-helfstyn-svatky-06_denik-w630.jpg" width="629" height="354" alt="Techniky zdobení kraslic, umění košíkářství nebo kovářů - nejen to nabízí velikonoční Helfštýn. Tradiční jarmark s doprovodným programem začal na Velký pátek a potrvá až do Velikonočního pondělí." title="Techniky zdobení kraslic, umění košíkářství nebo kovářů - nejen to nabízí velikonoční Helfštýn. Tradiční jarmark s doprovodným programem začal na Velký pátek a potrvá až do Velikonočního pondělí.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/velikonocni-helfstyn.html"><i class="fa fa-camera"></i> 23</a>

        
        <h2>
            <a title="číst článek: Na Helfštýně panuje velikonoční nálada. Podívejte se"  href="/zpravy_region/na-helfstyne-panuje-velikonocni-nalada-20180331.html">
                
                Na Helfštýně panuje velikonoční nálada. Podívejte se
                <span class="perex">Techniky zdobení kraslic, umění košíkářství nebo kovářů - nejen to nabízí velikonoční Helfštýn. Tradiční jarmark s doprovodným programem začal na Velký pátek a potrvá až…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jak uplést pomlázku? V Cukrleti vrcholily velikonoční přípravy" href="/zpravy_region/jak-uplest-pomlazku-v-cukrleti-vrcholily-velikonocni-pripravy-20180401.html">
                <img src="https://g.denik.cz/60/00/2162212-exported-cukrle-velikonoce-02_denik-300.jpg" width="300" height="199" alt="Velikonoce podle přerovského spolku Cukrle" title="Velikonoce podle přerovského spolku Cukrle">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/velikonoce-podle-prerovskeho-spolku-cukrle.html"><i class="fa fa-camera"></i> 12</a>

                
                <h2>
                    <a title="číst článek: Jak uplést pomlázku? V Cukrleti vrcholily velikonoční přípravy"  href="/zpravy_region/jak-uplest-pomlazku-v-cukrleti-vrcholily-velikonocni-pripravy-20180401.html">Jak uplést pomlázku? V Cukrleti vrcholily velikonoční přípravy</a>
                </h2>
                <div class="perex hidden">/FOTOGALERIE/ Jak namalovat kraslici nebo uplést pomlázku si mohli vyzkoušet všichni ti, kteří na Bílou sobotu dorazili do přerovského spolku Cukrle. Na své si přišli nejen kluci, ale i děvčata.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kozli si vylámali zuby na gólmanovi. Hranice ovládly derby" href="/fotbal_region/kozli-si-vylamali-zuby-na-golmanovi-hranice-ovladly-derby-20180331.html">
                <img src="https://g.denik.cz/60/1d/prerov-sport-fotbal-hranice-sk-kozlovice-divize-14_denik-300.jpg" width="300" height="208" alt="Fotbalisté SK Hranice (v pruhovaném) porazili Kozlovice 1:0." title="Fotbalisté SK Hranice (v pruhovaném) porazili Kozlovice 1:0.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/kozli-si-vylamali-zuby-na-golmanovi-hranice-ovladly-derby.html"><i class="fa fa-camera"></i> 26</a>

                
                <h2>
                    <a title="číst článek: Kozli si vylámali zuby na gólmanovi. Hranice ovládly derby"  href="/fotbal_region/kozli-si-vylamali-zuby-na-golmanovi-hranice-ovladly-derby-20180331.html">Kozli si vylámali zuby na gólmanovi. Hranice ovládly derby</a>
                </h2>
                <div class="perex hidden">Vstup do jara si divizní fotbalisté Kozlovic představovali jinak. V Hranicích podlehli domácímu SK poněkud smolně 0:1, zlobit se však mohou pouze na sebe. Pro soupeře se naopak jednalo o nadstandardně povedenou premiéru před svými fanoušky. Děkovat za ni mohou hlavně neprůstřelnému gólmanovi Tomečkovi.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na Helfštýně panuje velikonoční nálada. Podívejte se" href="/zpravy_region/na-helfstyne-panuje-velikonocni-nalada-20180331.html">
                        <img src="https://g.denik.cz/60/31/velikonocni-helfstyn-svatky-06_denik-240.jpg" width="240" height="160" alt="Techniky zdobení kraslic, umění košíkářství nebo kovářů - nejen to nabízí velikonoční Helfštýn. Tradiční jarmark s doprovodným programem začal na Velký pátek a potrvá až do Velikonočního pondělí." title="Techniky zdobení kraslic, umění košíkářství nebo kovářů - nejen to nabízí velikonoční Helfštýn. Tradiční jarmark s doprovodným programem začal na Velký pátek a potrvá až do Velikonočního pondělí.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/velikonocni-helfstyn.html"><i class="fa fa-camera"></i> 23</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Na Helfštýně panuje velikonoční nálada. Podívejte se" href="/zpravy_region/na-helfstyne-panuje-velikonocni-nalada-20180331.html">Na Helfštýně panuje velikonoční nálada. Podívejte se</a>
                </h2>
                <p>Techniky zdobení kraslic, umění košíkářství nebo kovářů - nejen to nabízí velikonoční Helfštýn. Tradiční jarmark s doprovodným programem začal na Velký pátek a potrvá až do Velikonočního pondělí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Čtyřicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017" href="/zpravy_region/ctyricate-pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180331.html">
                        <img src="https://g.denik.cz/62/87/svatebni-par-146-vanakovi-2018_denik-240.jpg" width="240" height="180" alt="Soutěžní svatební pár číslo 146 - Petra a Martin Vaňákovi, Olomouc" title="Soutěžní svatební pár číslo 146 - Petra a Martin Vaňákovi, Olomouc">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2017-45-kolo.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Čtyřicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017" href="/zpravy_region/ctyricate-pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180331.html">Čtyřicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017</a>
                </h2>
                <p>FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka Zimčíka z ateliéru Filip v Uherském Hradišti a dva krásné romantické pobyty v hotelech Starý zámek Napajedla a Spa hotel Lanterna. Právě o tyto atraktivní ceny se hraje v dalším ročníku oblíbené soutěže Svatební pár Deníku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne" href="/z-regionu/zachrana-standy-a-netopyru-trava-na-borech-a-roztanceny-decin-videa-dne-20180330.html">
                        <img src="https://g.denik.cz/1/07/videosouhrn-cover-2018-03-30_denik-240.jpg" width="240" height="180" alt="Videosouhrn 29.–30. března 2018" title="Videosouhrn 29.–30. března 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-brezen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne" href="/z-regionu/zachrana-standy-a-netopyru-trava-na-borech-a-roztanceny-decin-videa-dne-20180330.html">Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 29.–30. března 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Farmářské trhy v Přerově se nesly v duchu Velikonoc" href="/zpravy_region/farmarske-trhy-v-prerove-se-nesly-v-duchu-velikonoc-20180329.html">
                        <img src="https://g.denik.cz/60/5c/prerov-ctvrtek-farmarske-trhy-04_denik-240.jpg" width="240" height="160" alt="Farmářské trhy v Přerově dýchaly velikonoční atmosférou." title="Farmářské trhy v Přerově dýchaly velikonoční atmosférou.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/farmarske-trhy-v-prerove00.html"><i class="fa fa-camera"></i> 18</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Farmářské trhy v Přerově se nesly v duchu Velikonoc" href="/zpravy_region/farmarske-trhy-v-prerove-se-nesly-v-duchu-velikonoc-20180329.html">Farmářské trhy v Přerově se nesly v duchu Velikonoc</a>
                </h2>
                <p>Domácí víno, sazenice květin, přírodní sirupy nebo tradiční výroba tatarů. Nejen to nabízeli stánkaři, kteří ve čtvrtek dorazili na náměstí T. G. Masaryka v Přerově, kde se uskutečnily oblíbené Farmářské trhy. Ty tradičně pořádá město ve spolupráci s Okresní agrární komorou.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/namesti-ozilo-velkonocemi-znela-hudba-a-vonely-kolace-prisly-stovky-lidi-20180401.html" class="img-l"><img src="https://g.denik.cz/60/47/hody-hody-doprovody-jaro-horni-namesti-30_denik-100.jpg" width="100" height="66" alt="Horní náměstí v Přerově se v neděli proměnilo v jarmark s živou hudbou. I přesto, že tradiční akci Hody, hody, doprovody provázelo chladné počasí, cestu si na ni našly stovky lidí." title="Horní náměstí v Přerově se v neděli proměnilo v jarmark s živou hudbou. I přesto, že tradiční akci Hody, hody, doprovody provázelo chladné počasí, cestu si na ni našly stovky lidí."></a>
                <a href="/zpravy_region/namesti-ozilo-velkonocemi-znela-hudba-a-vonely-kolace-prisly-stovky-lidi-20180401.html" class="text-r">
                    Náměstí ožilo Velkonocemi, zněla hudba a voněly koláče. Přišly stovky lidí
                    <span>Horní náměstí v Přerově se v neděli proměnilo v jarmark s živou hudbou. I…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jak-uplest-pomlazku-v-cukrleti-vrcholily-velikonocni-pripravy-20180401.html" class="img-l"><img src="https://g.denik.cz/60/00/2162212-exported-cukrle-velikonoce-02_denik-100.jpg" width="100" height="66" alt="Velikonoce podle přerovského spolku Cukrle" title="Velikonoce podle přerovského spolku Cukrle"></a>
                <a href="/zpravy_region/jak-uplest-pomlazku-v-cukrleti-vrcholily-velikonocni-pripravy-20180401.html" class="text-r">
                    Jak uplést pomlázku? V Cukrleti vrcholily velikonoční přípravy
                    <span>/FOTOGALERIE/ Jak namalovat kraslici nebo uplést pomlázku si mohli…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/u-pleteni-relaxuji-rika-kosikar-20180331.html" class="img-l"><img src="https://g.denik.cz/60/5f/velikonocni-helfstyn-svatky-kosikar-01_denik-100.jpg" width="100" height="67" alt="Až ze Vsetína dorazil na velikonoční Helfštýn i Michal Oliva. V minulosti profesí grafik, dnes už „košíkář“ na plný úvazek." title="Až ze Vsetína dorazil na velikonoční Helfštýn i Michal Oliva. V minulosti profesí grafik, dnes už „košíkář“ na plný úvazek."></a>
                <a href="/zpravy_region/u-pleteni-relaxuji-rika-kosikar-20180331.html" class="text-r">
                    U pletení relaxuji, říká košíkář
                    <span>Až ze Vsetína dorazil na velikonoční Helfštýn i Michal Oliva. V minulosti…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pribrala-a-pritvrdila-znama-britka-s-plnymi-sestkami-fotila-kalendar-naha-20161121.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/15/kelly-brook-calendar-2017-main1_denik-100.jpg" width="100" height="56" alt="Vnadná modelína se s tím příliš nemazala..." title="Vnadná modelína se s tím příliš nemazala..."></a>
        <a href="https://sip.denik.cz/celebrity/pribrala-a-pritvrdila-znama-britka-s-plnymi-sestkami-fotila-kalendar-naha-20161121.html" target="_blank">Přibrala a přitvrdila! Známá Britka s plnými šestkami fotila kalendář NAHÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/richard-genzer-zlomil-expartnerce-srdce-jak-ted-vychazi-s-lindou-finkovou-20180401.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a0/linda-finkova-richard-genzer_denik-100.jpg" width="100" height="56" alt="Manželství skončilo obrovským krachem." title="Manželství skončilo obrovským krachem."></a>
        <a href="https://sip.denik.cz/celebrity/richard-genzer-zlomil-expartnerce-srdce-jak-ted-vychazi-s-lindou-finkovou-20180401.html" target="_blank">Richard Genzer ZLOMIL expartnerce srdce: Jak teď vychází s Lindou Finkovou?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-20170602.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/30/vdaly-se-za-homosexualy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-20170602.html" target="_blank">10 slavných žen, které se vdaly za gaye a nevěděly o tom</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-je-na-dne-mohou-za-to-nahe-fotky-po-kterych-se-zhroutila-20180329.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a5/kate-middleton-naha_denik-100.jpg" width="100" height="56" alt="Kate Middleton je pro mnoho žen vzorem. Z obyčejné dívky se stala budoucí královnou, nepřestavitelný tlak spojený s tím, koho si vzala, ustála na výbornou." title="Kate Middleton je pro mnoho žen vzorem. Z obyčejné dívky se stala budoucí královnou, nepřestavitelný tlak spojený s tím, koho si vzala, ustála na výbornou."></a>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-je-na-dne-mohou-za-to-nahe-fotky-po-kterych-se-zhroutila-20180329.html" target="_blank">Kate Middleton je na dně… Mohou za to její NAHÉ FOTKY, viděla je a zhroutila se!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/adamcovi-vs-hulka-ostra-valka-mezi-robinsonem-a-jeho-reziserem-nebere-konce-20180319.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/perex-adam-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/adamcovi-vs-hulka-ostra-valka-mezi-robinsonem-a-jeho-reziserem-nebere-konce-20180319.html" target="_blank">ADAMCOVI vs. HŮLKA: Ostrá válka mezi zpěvákem a režisérem nebere konce!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/rusko-zeme-neomezenych-moznosti-tohle-uvidite-skutecne-jenom-tam-36787.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rusko, země neomezených možností: Tohle uvidíte skutečně jenom tam!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/537daa9babfae45f139199c180228e57.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/rusko-zeme-neomezenych-moznosti-tohle-uvidite-skutecne-jenom-tam-36787.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rusko, země neomezených možností: Tohle uvidíte skutečně jenom tam!" target="_blank">Rusko, země neomezených možností: Tohle uvidíte skutečně jenom tam!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e56510042bc25d1fd536558fd94b3aae.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" target="_blank">Historie make-upu: Jak se líčily ženy v jednotlivých historických…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0ccd9fd6892fb216ea888fae1f8cdf07.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" target="_blank">Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/3429274859ec6769410210ae13aa2287.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" target="_blank">Reálné fotky matek, které se ani po porodu za svá těla nestydí</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/foto-mladou-sestricku-trapily-bolesti-hrudniku-a-nafoukle-bricho-duvod-vsechny-sokoval.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="FOTO: Mladou sestřičku trápily bolesti hrudníku a nafouklé břicho. Důvod všechny šokoval" title="FOTO: Mladou sestřičku trápily bolesti hrudníku a nafouklé břicho. Důvod všechny šokoval" src="https://g.denik.cz/s/rss/beef263c68dcdefb8d49c610b341a9aa.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/foto-mladou-sestricku-trapily-bolesti-hrudniku-a-nafoukle-bricho-duvod-vsechny-sokoval.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">FOTO: Mladou sestřičku trápily bolesti hrudníku a nafouklé břicho. Důvod všechny šokoval</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/mimozemstani-jsou-bliz-nez-jsme-mysleli-potvrdili-objev-na-venusi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/654b4a7eafe2814825a860309fde726e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/mimozemstani-jsou-bliz-nez-jsme-mysleli-potvrdili-objev-na-venusi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Mimozemšťani jsou blíž, než jsme mysleli. Potvrdili objev na Venuši</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ucitelka-mela-svest-studentku-na-internet-unikly-intimni-fotky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/dc94a031fd7c7fe5ffbc5410d5158e66.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ucitelka-mela-svest-studentku-na-internet-unikly-intimni-fotky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Učitelka měla svést studentku. Na internet unikly intimní fotky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/533894/cast-kolotoce-se-za-jizdy-utrhla-jeden-clovek-zemrel-mnoho-dalsich-bylo-zraneno.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/51ce89dc32c1bbd840dc00c40c195280.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/533894/cast-kolotoce-se-za-jizdy-utrhla-jeden-clovek-zemrel-mnoho-dalsich-bylo-zraneno.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Část kolotoče se za jízdy utrhla, jeden člověk zemřel, mnoho dalších bylo zraněno</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/533753/zlatokopky-ustvaly-dedecka-65-k-smrti-zivot-panovi-soud-nevrati-smutni-pravnik.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/1609402c4fe0666bc257bf01d54cbe05.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/533753/zlatokopky-ustvaly-dedecka-65-k-smrti-zivot-panovi-soud-nevrati-smutni-pravnik.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zlatokopky uštvaly dědečka (†65) k smrti. Život pánovi soud nevrátí, smutní právník</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prerovsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522317225.js"></script>


</body>
</html>
