<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "V romském ghettu začala demolice budovy",
			'autor': 'Petra Poláková-Uvírová',
				'publishedDateTime': "2018-10-18T18:10:00+02:00",
				'articleID': 2655766639,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/zpravy_region/v-romskem-ghettu-zacala-demolice-budovy-20181018.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V romském ghettu začala demolice budovy - Přerovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="FOTOGALERIE / Bez větších emocí přihlíželi ve čtvrtek ráno obyvatelé romského ghetta demolici zchátralého objektu v Kojetínské ulici v Přerově.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Přerovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prerovsky.denik.cz/zpravy_region/v-romskem-ghettu-zacala-demolice-budovy-20181018.html">
    <meta property="og:title" content="V romském ghettu začala demolice budovy">
    <meta property="og:image" content="https://g.denik.cz/60/af/prerov-kojetinska-demolice-04_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="FOTOGALERIE / Bez větších emocí přihlíželi ve čtvrtek ráno obyvatelé romského ghetta demolici zchátralého objektu v Kojetínské ulici v Přerově.">
    <link rel="previewimage" href="https://g.denik.cz/60/af/prerov-kojetinska-demolice-04_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-18T18:10:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V romském ghettu začala demolice budovy">
    <meta name="twitter:description" content="FOTOGALERIE / Bez větších emocí přihlíželi ve čtvrtek ráno obyvatelé romského ghetta demolici zchátralého objektu v Kojetínské ulici v…">
    <meta name="twitter:image" content="https://g.denik.cz/60/af/prerov-kojetinska-demolice-04_denik-630.jpg">
    <meta property="author" content="Petra Poláková-Uvírová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1539766972.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1538562114.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1537168437.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1537168437.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prerovsky.denik.cz/zpravy_region/v-romskem-ghettu-zacala-demolice-budovy-20181018.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1537168437.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fv-romskem-ghettu-zacala-demolice-budovy-20181018.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fprerovsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fv-romskem-ghettu-zacala-demolice-budovy-20181018.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/v-romskem-ghettu-zacala-demolice-budovy-20181018.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion prerovsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/prerov.html">PŘEROV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hranice.html">HRANICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
            </ul>
        </li>

        <li>
            <a href="https://prerovsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prerovsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://prerovsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prerovsky.denik.cz/zlociny-a-soudy/"  data-ga-push="menu-podrubriky">Zločiny a soudy</a>
    </li>
    <li class="item">
    <a href="https://prerovsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky">Nehody</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/prerovsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/v-romskem-ghettu-zacala-demolice-budovy-20181018.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>V romském ghettu začala demolice budovy</h1>
                <p class="perex">FOTOGALERIE / Bez větších emocí přihlíželi ve čtvrtek ráno obyvatelé romského ghetta demolici zchátralého objektu v Kojetínské ulici v Přerově.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 18:10</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/v-romskem-ghettu-zacala-demolice-budovy-20181018.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/v-romskem-ghettu-zacala-demolice-budovy-20181018.html&text=V%20romsk%C3%A9m%20ghettu%20za%C4%8Dala%20demolice%20budovy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/demolice-domu-v-kojetinske-ulici-v-prerove-18-10-2018.html?photo=1&amp;back=2655766639-2649-60">
                                        <img src="https://g.denik.cz/60/af/prerov-kojetinska-demolice-04_denik-630.jpg" width="630" height="420" alt="Demolice domu v Kojetínské ulici v Přerově - 18. 10. 2018" title="Demolice domu v Kojetínské ulici v Přerově - 18. 10. 2018" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/demolice-domu-v-kojetinske-ulici-v-prerove-18-10-2018.html?mm=9257885&amp;back=2655766639-2649-60&amp;photo=2">

                                            <img src="https://g.denik.cz/60/7e/prerov-kojetinska-demolice_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/demolice-domu-v-kojetinske-ulici-v-prerove-18-10-2018.html?mm=9257886&amp;back=2655766639-2649-60&amp;photo=3">

                                            <img src="https://g.denik.cz/60/30/prerov-kojetinska-demolice-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/demolice-domu-v-kojetinske-ulici-v-prerove-18-10-2018.html?mm=9257887&amp;back=2655766639-2649-60&amp;photo=4">

                                            <img src="https://g.denik.cz/60/1f/prerov-kojetinska-demolice-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/demolice-domu-v-kojetinske-ulici-v-prerove-18-10-2018.html?mm=9257885&amp;back=2655766639-2649-60&amp;photo=1">
                                            <img src="https://g.denik.cz/60/a6/prerov-kojetinska-demolice-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>22</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Demolice domu v Kojetínské ulici v Přerově - 18. 10. 2018<span>Foto: <span>Deník / Petra Poláková-Uvírová</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Bourání domu, jenž je v dezolátním stavu, připravovalo město už od června - kvůli obavám z narušení statiky sousedního domu totiž stavebníci museli nejprve zabezpečit štítovou zeď. Demoliční práce potrvají až do listopadu.</p>
<p>„Nemrzí nás to. Měli to zbourat celé, vždyť my tady na Kojetínské žijeme jako zvířata. Chceme bydlet jako ostatní, a ne v této ulici,“ netajil se svými pocity jeden z místních obyvatel Dušan Mižigar, který pozoroval stavebníky při práci.</p>
<p>Starousedlíky nemrzí ani to, že před jejich zraky mizí kus minulosti.</p>
<p>„Kolik asi to bourání stálo? Za ty peníze nám klidně mohli postavit nové baráky, nebo ty staré aspoň spravit,“ poznamenal jiný muž.</p>
<p>Třípatrovou stavbu z plných cihel v Kojetínské ulici tvoří šest vchodů, ale demolice se týká pouze čísla popisného 1831.</p>
<p>„Práce začaly v červnu, protože se nejprve musí postavit nová štítová stěna. Bylo tedy nutné probourat stropy a udělat nový základ na mikropilotech,“ vylíčil Petr Hurta z hranické firmy, která demoliční práce provádí.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/zeleznici-v-prerove-ceka-dalsi-modernizace-za-miliardy-20181016.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/f4/nadrazi-prerov05-42018_denik-180.jpg" width="180" height="106" alt="Nádraží v Přerově" title="Nádraží v Přerově">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Železnici v Přerově čeká další modernizace za miliardy</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Práce až do listopadu</h2>
<p>Objekt začala firma bourat ve čtvrtek ráno.</p>
<p>„Jednotlivé části objektu rozebírá bagr s dlouhým ramenem a nůžkami a snaží se separovat materiál - cihly zvlášť a dřevo zvlášť. Dřevo se pak ještě oddělí od lepenky a plechu,“ nastínil. Materiál pak firma převeze na skládku.</p>
<p>Stavební práce potrvají až do listopadu a město za ně zaplatí zhruba 7 milionů korun.</p>
<p>„Z toho na 3 miliony korun přijde vlastní demolice a 4 miliony představují zabezpečovací práce. Rozsah stavební činnosti je značný a zkomplikovalo se to i tím, že technické řešení je jiné, než předpokládal projekt,“ vysvětlila Ivana Pinkasová, vedoucí odboru řízení projektů a investic přerovského magistrátu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/ulice-v-prerove-ziskaji-nove-osvetleni-pribude-36-stozaru-20181017.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/67/2521239-kolin-lampy-poulicni-osvetleni_denik-180.jpg" width="180" height="135" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Ulice v Přerově získají nové osvětlení, přibude 36 stožárů</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Zbourají i další domy?</h2>
<p>Vlastní demolice podle ní potrvá deset dní, a poté následuje dokončení zabezpečovacích prací a úklid.</p>
<p>„Podle smlouvy má být dílo hotové do konce listopadu,“ upřesnila.</p>
<p>Městu se na demolici objektu podařilo získat dotaci a akce je spolufinancována z programu Ministerstva pro místní rozvoj na demolice budov v sociálně vyloučených lokalitách.</p>
<p>Přerov do budoucna nevylučuje ani demolici dalších objektů v romském ghettu, které jsou ve zchátralém stavu a nikdo v nich nebydlí.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/obyvatele-ulice-velke-novosady-kvuli-hluku-nemuzeme-spat-20181016.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/bf/prerov-velke-novosady_denik-180.jpg" width="180" height="101" alt="Provoz na ulici Velké Novosady" title="Provoz na ulici Velké Novosady">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Obyvatelé ulice Velké Novosady: Kvůli hluku nemůžeme spát</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/petra-polakova-uvirova-1072.html">Petra Poláková-Uvírová</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 18:10</span>
    <a href="/diskuse/nova/gb5Me.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/v-romskem-ghettu-zacala-demolice-budovy-20181018.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/v-romskem-ghettu-zacala-demolice-budovy-20181018.html&text=V%20romsk%C3%A9m%20ghettu%20za%C4%8Dala%20demolice%20budovy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42479588-wu5vad.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</span>
			 	<span class="item-text">Montážní dělníci mechanických zařízení Montážní dělník/ce. Požadované vzdělání: nižší střední odborné. Jednosměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: Nástup možný IHNED., , Požadujeme:, Praxe ve strojírenském oboru vítána. Pracovníka zaučíme., , Nabízíme:, Prémie dle prémiového řádu, , Zájemci se mohou hlásit u pana Dvořáčka:, - zasláním životopisu (CV) na email:cempro@cempro.cz;, - telefonicky na čísle 602 252 606;, - osobně (po - pá, 6-14 hod.) na adrese Nová 1430, Hranice. Pracoviště:  Cempro s.r.o., Nová, č.p. 1430, 753 01 Hranice 1. Informace: Miroslav Dvořáček, +420 602 252 606.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-42756562-wsdf5s.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Pomocní dělníci ve výrobě</span>
		       		<span class="item-money">100 Kč</span>
		       	</span>
			 	<span class="item-text">Pomocní dělníci ve výrobě Ohýbání CNC - nýtování. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 100 kč, mzda max. 140 kč. Volných pracovních míst: 1. Poznámka: Požadavky:, vzdělání strojního zaměření výhodou, spolehlivost, seriózní a nekonfliktní vystupování, zkušenosti s obsluhou ohraňovacího lisu výhodou. , , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na e-mailem: demlova@el-lumen.cz , - telefonicky na tel. čísle 581 699 411 - paníMgr. Markéta Demlová. Pracoviště:  Elektro-lumen, s. r. o., Hranická, č.p. 505, 753 61 Hranice 4. Informace: Markéta Demlová, +420 581 699 411.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-42843843-wrbkmn.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Pomocní dělníci ve výrobě</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</span>
			 	<span class="item-text">Pomocní dělníci ve výrobě Pomocní dělníci ve výrobě. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 4. Poznámka: Náplň práce:, pomocné práce ve strojírenské výrobě, fyzicky namáhavá práce., , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na email: smel1974@mail.ru;, - telefonicky na čísle 777 176 888 - pan Caisin;, , Místo výkonu práce: Měrovice nad Hanou 230, 752 01 Kojetín. Pracoviště:  Iuri caisin - pracoviště měrovice nad hanou, 752 01 Kojetín. Informace: Iuri Caisin, +420 777 176 888.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-42881389-w8fc7s.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Elektromechanik elektrických zařízení</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Elektromechanici elektrických zařízení (kromě zařízení v dopravních prostředcích) Elektromechanik. Požadované vzdělání: nižší střední odborné. Třísměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 30000 kč. Volných pracovních míst: 20. Poznámka: Nástup možný IHNED., , Požadavky:, praxe s montáží elektronických zařízení - výhodou; praxe na obdobné pozici výhodou; samostatnost a odpovědnost; orientace v technické dokumentaci, , Náplň práce:, sestavování, montáž a zapojování slaboproudých elektrických zařízení a jejich součástí; měření elektrických veličin a parametrů, , Nabízíme:, zajímavou práci ve stabilní zahraniční firmě; zvyšování kvalifikace a vzdělávací kurzy; závodní stravování; , , Zájemci se mohou hlásit:, - prvotní kontakt je zaslání (předložení) životopisu (CV) na e-mail: ivana.sotkovska@ssi-schaefer.com, V případě zájmu je možné vyplnění dotazníku i na https://ssischaefer.jobs.cz., , Místo výkonu práce: SSI Schäfer s.r.o., Tovární č.p. 325, 753 01  Hranice 1. Pracoviště:  Ssi schäfer s.r.o., Tovární, č.p. 325, 753 01 Hranice 1. Informace: Ivana Šotkovská, +420 581 820 211.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prerovsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-2-d-4d-life-bi-xenon-navi-45320130.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/45320130_1/1537342836" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-2-d-4d-life-bi-xenon-navi-45320130.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Toyota Avensis <span>2.2 D-4D Life, Bi-xenon, Navi.</span></span>
			                   	<span class="item-text">2012 perfektní</span>
			                	<span class="item-money">Cena: 254 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-new-trend-7let-zaruka-10810088.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Fiesta</span> <span>NEW Trend 7let záruka, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 332 940 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-kombi-2-0tdci-140k-dph-2013-10810094.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Mondeo</span> <span>Kombi 2.0TDCi/140k , DPH, 2013, 2013 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 241 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-8-tsi-132-kw-style-58963896.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>1,8 TSI / 132 kW Style, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 569 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-3724697#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15341/img_5bc8859fb07b04.42838409.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-3724697#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Hranice</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 2 749 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-prerov-jana-jiskry-z-brandysa-3724531#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Přerov, Jana Jiskry z Brandýsa</span> <span>Pronájem bytu 3+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 12 200 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-belotin-3723999#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Bělotín</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 990 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-prerov-jasinkova-3723774#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Přerov, Jasínkova</span> <span>Pronájem bytu 3+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 12 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-3-CDTI-S-Hatchback-15398824769043472.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/17391/22066/13215/0/11894161997391/images/15398824785393473.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-3-CDTI-S-Hatchback-15398824769043472.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Opel Corsa</span>
			                   	<span class="item-text">2011 servisní knížka, koupeno v CZ</span>
			                	<span class="item-money">Cena: 96 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTI-I-Kombi-15398808304671116.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Opel Insignia</span> <span>2018 max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 730 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-Cosmo-2-0-C-Kombi-15398809246881395.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Opel Insignia</span> <span>2010 servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 194 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-T-Hatchback-15398801887490.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Opel Astra</span> <span>2017 první majitel, servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 400 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Už žádné napomenutí, hned pokuta. Strážníci si stěžují na absurditu novely"  href="/zpravy_region/uz-zadne-napomenuti-hned-pokuta-straznici-si-stezuji-na-absurditu-novely-80181011.html">
        <img src="https://g.denik.cz/17/97/mestska-policie-mphk-straznik-policista-placacka-prechod-doprava-skola-deti280618-hk_denik-w630.jpg" width="472" height="354" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/uz-zadne-napomenuti-hned-pokuta-straznici-si-stezuji-na-absurditu-novely.html"><i class="fa fa-comments-o"></i> 1</a>

        
        
        <h2>
            <a title="číst článek: Už žádné napomenutí, hned pokuta. Strážníci si stěžují na absurditu novely"  href="/zpravy_region/uz-zadne-napomenuti-hned-pokuta-straznici-si-stezuji-na-absurditu-novely-80181011.html">
                
                Už žádné napomenutí, hned pokuta. Strážníci si stěžují na absurditu novely
                <span class="perex">Rozdávat pokuty i za malichernosti, nad kterými by jinak přimhouřili oči, nutí od 1. října strážníky a policisty novela zákona o silničním provozu. Dopravní přestupky…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Výtěžek Kabelkového veletrhu pomohl dětem" href="/zpravy_region/vytezek-kabelkoveho-veletrhu-pomohl-detem-20181018.html">
                <img src="https://g.denik.cz/43/89/prerov-kabelkovy-veletrh-dar-frantisek-pavlovcin_denik-300.jpg" width="300" height="198" alt="František z Přerova se kvůli vrozené vadě může pohybovat jen s pomocí rukou. K usnadnění života mu pomůže i výtěžek Kabelkového veletrhu Deníku" title="František z Přerova se kvůli vrozené vadě může pohybovat jen s pomocí rukou. K usnadnění života mu pomůže i výtěžek Kabelkového veletrhu Deníku">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/vytezek-kabelkoveho-veletrhu-v-prerove-pomohl-detem.html"><i class="fa fa-camera"></i> 9</a>

                
                <h2>
                    <a title="číst článek: Výtěžek Kabelkového veletrhu pomohl dětem"  href="/zpravy_region/vytezek-kabelkoveho-veletrhu-pomohl-detem-20181018.html">Výtěžek Kabelkového veletrhu pomohl dětem</a>
                </h2>
                <div class="perex hidden">Vánoce v říjnu? S takovými pocity přicházíme na návštěvu do rodin, ve kterých je péče o nemocné dítě tím nejdůležitějším.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Výlov Hradeckého rybníka se blíží. Ryby potrápilo vedro, říká Jiří Zahradníček" href="/zpravy_region/vylov-hradeckeho-rybnika-se-blizi-ryby-potrapilo-vedro-rika-jiri-zahradnicek-20181016.html">
                <img src="https://g.denik.cz/60/ce/tovacov-vylov-rybniku-13_denik-300.jpg" width="300" height="224" alt="Výlov Hradeckého rybníka v Tovačově" title="Výlov Hradeckého rybníka v Tovačově">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/vylov-hradeckeho-rybnika-v-tovacove2017.html"><i class="fa fa-camera"></i> 29</a>

                                    <a class="icon" href="/galerie/vylov-hradeckeho-rybnika-v-tovacove2017.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Výlov Hradeckého rybníka se blíží. Ryby potrápilo vedro, říká Jiří Zahradníček"  href="/zpravy_region/vylov-hradeckeho-rybnika-se-blizi-ryby-potrapilo-vedro-rika-jiri-zahradnicek-20181016.html">Výlov Hradeckého rybníka se blíží. Ryby potrápilo vedro, říká Jiří Zahradníček</a>
                </h2>
                <div class="perex hidden">Kyslíkový deficit v důsledku tropických veder, pouze šedesátiprocentní objem vody a nemožnost přikrmovat rybu - všechny tyto faktory ovlivní letošní výlov Hradeckého rybníka v Tovačově, na který každoročně zavítají tisíce lidí.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hráči McDonald´s Cupu se zúčastnili rozlučky Tomáše Rosického. Co jim vzkázal?" href="/fotbal-zajimavosti/finaliste-mcdonalds-cupu-se-loucili-s-rosickym-co-vzkazal-dalsim-rocnikum-20181018.html">
                        <img src="https://g.denik.cz/1/7a/mcdonalds-5_denik-240.png" width="240" height="165" alt="Fotbalová rozlučka Tomáše Rosického" title="Fotbalová rozlučka Tomáše Rosického">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hráči McDonald´s Cupu se zúčastnili rozlučky Tomáše Rosického. Co jim vzkázal?" href="/fotbal-zajimavosti/finaliste-mcdonalds-cupu-se-loucili-s-rosickym-co-vzkazal-dalsim-rocnikum-20181018.html">Hráči McDonald´s Cupu se zúčastnili rozlučky Tomáše Rosického. Co jim vzkázal?</a>
                </h2>
                <p>/VIDEO/ Jeden z nejlepších fotbalistů české historie letos v červnu definitivně skončil s profesionálním fotbalem. Tomáš Rosický se po boku mezinárodních hvězd typu Cesc Fábregas, Petr Čech nebo Karel Poborský rozloučil na pražské Letné ve velkém stylu. Samozřejmě u toho nemohli chybět ani ti nejlepší a nejtalentovanější fotbalisté, kteří se probojovali do minulého ročníku McDonald’s Cupu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Železnici v Přerově čeká další modernizace za miliardy" href="/zpravy_region/zeleznici-v-prerove-ceka-dalsi-modernizace-za-miliardy-20181016.html">
                        <img src="https://g.denik.cz/60/f4/nadrazi-prerov05-42018_denik-240.jpg" width="240" height="141" alt="Nádraží v Přerově" title="Nádraží v Přerově">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/zeleznici-v-prerove-ceka-dalsi-modernizace-za-miliardy.html"><i class="fa fa-comments-o"></i> 3</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/zmodernizovane-nadrazi-v-prerove.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Železnici v Přerově čeká další modernizace za miliardy" href="/zpravy_region/zeleznici-v-prerove-ceka-dalsi-modernizace-za-miliardy-20181016.html">Železnici v Přerově čeká další modernizace za miliardy</a>
                </h2>
                <p>Správa železniční dopravní cesty (ŠŽDC) vypsala pro Přerov obří zakázku za 3,6 miliardy korun. Stavba vypukne na jaře příštího roku</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hudboslovení v Přerově láká na Michala Pavlíčka i Szidi Tobias" href="/zpravy_region/hudbosloveni-v-prerove-laka-i-na-michala-pavlicka-i-szidi-tobias-80181017.html">
                        <img src="https://g.denik.cz/33/7d/emoce-dela-hudbu-hudbou-rika-michal-pavlicek_denik-240.jpg" width="239" height="180" alt="Michal Pavlíček." title="Michal Pavlíček.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hudboslovení v Přerově láká na Michala Pavlíčka i Szidi Tobias" href="/zpravy_region/hudbosloveni-v-prerove-laka-i-na-michala-pavlicka-i-szidi-tobias-80181017.html">Hudboslovení v Přerově láká na Michala Pavlíčka i Szidi Tobias</a>
                </h2>
                <p>/PROGRAM FESTIVALU/ Koncert legendárního rockového kytaristy Michala Pavlíčka, ale i bluesmana z Louisiany Jimmyho Bozemana nebo slovenské zpěvačky Szidi Tobias nabídne sedmnáctý ročník minifestivalu hudby a slova s názvem Hudboslovení.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zubři dostali v Benátkách naloženo, zůstávají ale třetí" href="/hokej_region/zubry-v-benatkach-potopil-skvele-chytajici-schwarz-20181017.html">
                        <img src="https://g.denik.cz/60/db/hokej-zubri-ilu-2018_denik-240.jpg" width="240" height="180" alt="Hokejisté Přerova. Ilustrační foto" title="Hokejisté Přerova. Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zubři dostali v Benátkách naloženo, zůstávají ale třetí" href="/hokej_region/zubry-v-benatkach-potopil-skvele-chytajici-schwarz-20181017.html">Zubři dostali v Benátkách naloženo, zůstávají ale třetí</a>
                </h2>
                <p>Druhou porážku v řadě zaznamenali přerovští hokejisté ve středečním utkání Chance ligy. V Benátkách nad Jizerou padli nečekaně vysoko 0:4 a potvrdili, že na ledě Pojizeřanů se jim dlouhodobě nedaří. Ze sedmi utkání tam uspěli dvakrát.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/vytezek-kabelkoveho-veletrhu-pomohl-detem-20181018.html" class="img-l"><img src="https://g.denik.cz/43/89/prerov-kabelkovy-veletrh-dar-frantisek-pavlovcin_denik-100.jpg" width="100" height="66" alt="František z Přerova se kvůli vrozené vadě může pohybovat jen s pomocí rukou. K usnadnění života mu pomůže i výtěžek Kabelkového veletrhu Deníku" title="František z Přerova se kvůli vrozené vadě může pohybovat jen s pomocí rukou. K usnadnění života mu pomůže i výtěžek Kabelkového veletrhu Deníku"></a>
                <a href="/zpravy_region/vytezek-kabelkoveho-veletrhu-pomohl-detem-20181018.html" class="text-r">
                    Výtěžek Kabelkového veletrhu pomohl dětem
                    <span>Vánoce v říjnu? S takovými pocity přicházíme na návštěvu do rodin, ve…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/vylov-hradeckeho-rybnika-se-blizi-ryby-potrapilo-vedro-rika-jiri-zahradnicek-20181016.html" class="img-l"><img src="https://g.denik.cz/60/ce/tovacov-vylov-rybniku-13_denik-100.jpg" width="100" height="75" alt="Výlov Hradeckého rybníka v Tovačově" title="Výlov Hradeckého rybníka v Tovačově"></a>
                <a href="/zpravy_region/vylov-hradeckeho-rybnika-se-blizi-ryby-potrapilo-vedro-rika-jiri-zahradnicek-20181016.html" class="text-r">
                    Výlov Hradeckého rybníka se blíží. Ryby potrápilo vedro, říká Jiří Zahradníček
                    <span>Kyslíkový deficit v důsledku tropických veder, pouze šedesátiprocentní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/hudbosloveni-v-prerove-laka-i-na-michala-pavlicka-i-szidi-tobias-80181017.html" class="img-l"><img src="https://g.denik.cz/33/7d/emoce-dela-hudbu-hudbou-rika-michal-pavlicek_denik-100.jpg" width="100" height="75" alt="Michal Pavlíček." title="Michal Pavlíček."></a>
                <a href="/zpravy_region/hudbosloveni-v-prerove-laka-i-na-michala-pavlicka-i-szidi-tobias-80181017.html" class="text-r">
                    Hudboslovení v Přerově láká na Michala Pavlíčka i Szidi Tobias
                    <span>/PROGRAM FESTIVALU/ Koncert legendárního rockového kytaristy Michala…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509461080209"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/hollywoodsky-krasavec-trpi-kvuli-sexu-pravidla-jeho-zeny-v-loznici-nepochopite-20170530.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1f/reynolds-a-lively-sexualni-pravidla-hl_denik-100.jpg" width="100" height="56" alt="Tihle dva moc dobře vědí, jak udržet vášeň a touhu." title="Tihle dva moc dobře vědí, jak udržet vášeň a touhu."></a>
        <a href="https://sip.denik.cz/celebrity/hollywoodsky-krasavec-trpi-kvuli-sexu-pravidla-jeho-zeny-v-loznici-nepochopite-20170530.html" target="_blank">Hollywoodský krasavec TRPÍ KVŮLI SEXU! Pravidla jeho ženy v ložnici nepochopíte!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/princezna-ze-mlejna-dost-sesla-herecka-andrea-cerna-zustala-na-ocet-a-bez-deti-20170514.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/98/andrea-cerna-herecka-princezna-ze-mlejna-d170509o5woh1_denik-100.jpg" width="100" height="56" alt="Bohužel nikdo nemládneme." title="Bohužel nikdo nemládneme."></a>
        <a href="https://sip.denik.cz/celebrity/princezna-ze-mlejna-dost-sesla-herecka-andrea-cerna-zustala-na-ocet-a-bez-deti-20170514.html" target="_blank">Princezna ze mlejna dost SEŠLA! Herečka Andrea Černá zůstala NA OCET a BEZ DĚTÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/velmi-pikantni-fotogalerie-ne-mami-tohle-jsi-vazne-videt-nemela-20161005.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ed/mami-tone_denik-100.jpg" width="100" height="56" alt="Fešáci, co říkáte!?" title="Fešáci, co říkáte!?"></a>
        <a href="https://sip.denik.cz/zabava-a-video/velmi-pikantni-fotogalerie-ne-mami-tohle-jsi-vazne-videt-nemela-20161005.html" target="_blank">Velmi pikantní fotogalerie: NE, MAMI! Tohle jsi vážně vidět neměla…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/miley-cyrus-tehotna-liam-hemsworth-wrecking-ball-20181017.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4a/miley-cyrus-tehotna_denik-100.jpg" width="100" height="53" alt="Miley Cyrus" title="Miley Cyrus"></a>
        <a href="https://sip.denik.cz/celebrity/miley-cyrus-tehotna-liam-hemsworth-wrecking-ball-20181017.html" target="_blank">Je Miley Cyrus TĚHOTNÁ? TOHLE ji možná prozradilo!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rytmus_vrbovsky_rolins_alagic_rozchod_laska_nenavist.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/36/dara-rolins-patrik-vrbovsky_denik-100.jpg" width="100" height="56" alt="Slavný pár už nechce pokračovat v jejich vztahu." title="Slavný pár už nechce pokračovat v jejich vztahu."></a>
        <a href="https://sip.denik.cz/celebrity/rytmus_vrbovsky_rolins_alagic_rozchod_laska_nenavist.html" target="_blank">VÁLKA POKRAČUJE! Zakázal Rytmus své lásce setkání s bývalkou Darou Rolins?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-jim-vice-nez-jablko-denne-presto-vazim-22-kilogramu-20181004.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Anorektička Natálie (19): Můj den vypadá hrozně uboze, celý den vlastně jen jím" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/fd/naty-d181004fdg9b1_denik-100.jpg" width="100" height="55" alt="Natálie" title="Natálie"></a>
	        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-jim-vice-nez-jablko-denne-presto-vazim-22-kilogramu-20181004.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Anorektička Natálie (19): Můj den vypadá hrozně uboze, celý den vlastně jen jím" target="_blank">Anorektička Natálie (19): Můj den vypadá hrozně uboze, celý den…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/30-jednoduchych-sik-ucesu-pro-zeny-stredniho-veku-ktere-uberou-nekolik-let-20181011.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 30 jednoduchých šik účesů pro ženy středního věku, které uberou několik let" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/104/7e/vlasy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/30-jednoduchych-sik-ucesu-pro-zeny-stredniho-veku-ktere-uberou-nekolik-let-20181011.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 30 jednoduchých šik účesů pro ženy středního věku, které uberou několik let" target="_blank">30 jednoduchých šik účesů pro ženy středního věku, které uberou…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/plekanec_safarova_vondrackova_deti_sex.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZÁSADNÍ KONFLIKT mezi Plekancem a Šafářovou: Jejich cesty se ROZDĚLUJÍ!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-100.jpg" width="100" height="56" alt="Stahují se nad láskou mračna?" title="Stahují se nad láskou mračna?"></a>
	        <a href="http://www.kafe.cz/celebrity/plekanec_safarova_vondrackova_deti_sex.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZÁSADNÍ KONFLIKT mezi Plekancem a Šafářovou: Jejich cesty se ROZDĚLUJÍ!" target="_blank">ZÁSADNÍ KONFLIKT mezi Plekancem a Šafářovou: Jejich cesty se…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda/druhy-zen-podle-typu-postavy-zapomente-na-hruska-jablko-je-jich-mnohem-vic-20181006.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Druhy žen podle typu postavy: Zapomeňte na hruška - jablko. Je jich mnohem víc!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/6a/postavy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/moda/druhy-zen-podle-typu-postavy-zapomente-na-hruska-jablko-je-jich-mnohem-vic-20181006.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Druhy žen podle typu postavy: Zapomeňte na hruška - jablko. Je jich mnohem víc!" target="_blank">Druhy žen podle typu postavy: Zapomeňte na hruška - jablko. Je jich…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/konecne-nove-nadeje-ceskeho-filmu-tyhle-snimky-musite-videt.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/06d9ebd0496c456f9d7ce7f14aae0d0e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/konecne-nove-nadeje-ceskeho-filmu-tyhle-snimky-musite-videt.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Konečně nové naděje českého filmu! Tyhle snímky musíte vidět</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/cesko-zaplavil-dalsi-hmyz-v-zime-se-uchyluje-do-lidskych-obydli.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f03e1e35483b1aa082da1f8e14c25aca.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/cesko-zaplavil-dalsi-hmyz-v-zime-se-uchyluje-do-lidskych-obydli.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Česko zaplavil další hmyz! V zimě se schovává do lidských obydlí</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-krimi/571684/pri-tragicke-nehode-vyhasly-3-zivoty-karoline-klaudii-a-julii-20-uz-nebylo-pomoci.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/db2625737d7fb8dfa5787e794db7f20c.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/571684/pri-tragicke-nehode-vyhasly-3-zivoty-karoline-klaudii-a-julii-20-uz-nebylo-pomoci.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Při tragické nehodě vyhasly 3 životy: Karolíně, Klaudii a Julii (†20) už nebylo pomoci</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-politika/571741/sef-bernaku-janecek-konci-vaz-mu-zlomily-kontroly-svateb-i-zajistovaci-prikazy.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a0c22d12a1199b569cced1efe0c7481d.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/571741/sef-bernaku-janecek-konci-vaz-mu-zlomily-kontroly-svateb-i-zajistovaci-prikazy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Šéf berňáků Janeček končí. Vaz mu zlomily kontroly svateb i zajišťovací příkazy</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prerovsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1537168437.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1537168437.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1537873734.js"></script>


</body>
</html>
