<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Uzavřená Polní: průjezd Přerovem bez komplikací, kamiony tam nepouští",
			'tag': ["Přerov", "kamion", "doprava", "Olomouc", "Zlín", "Tomáš Navrátil", "Tovačov", "Dub nad Moravou", "Bochoř", "Vlkoš"],
			'autor': 'Petra Poláková-Uvírová',
				'publishedDateTime': "2019-03-11T09:17:00+01:00",
				'articleID': 98436494,
				'back': "98436494-2649-60",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/zpravy_region/uzavrena-polni-20190311.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Uzavřená Polní: průjezd Přerovem bez komplikací, kamiony tam nepouští - Přerovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="FOTOGALERIE / Převážně osobní auta a autobusy projížděly v pondělí ráno centrem Přerova, kde se uzavřela páteřní komunikace z Olomouce na Zlín - Polní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    
    <meta property="author" content="Petra Poláková-Uvírová">
	<meta property="og:site_name" content="Přerovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prerovsky.denik.cz/zpravy_region/uzavrena-polni-20190311.html">
	<meta property="og:title" content="Uzavřená Polní: průjezd Přerovem bez komplikací, kamiony tam nepouští">
	<meta property="og:description" content="FOTOGALERIE / Převážně osobní auta a autobusy projížděly v pondělí ráno centrem Přerova, kde se uzavřela páteřní komunikace z Olomouce na Zlín - Polní ulice.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Uzavřená Polní: průjezd Přerovem bez komplikací, kamiony tam nepouští">
	<meta name="twitter:description" content="FOTOGALERIE / Převážně osobní auta a autobusy projížděly v pondělí ráno centrem Přerova, kde se uzavřela páteřní komunikace z Olomouce na Zlín - Polní ulice.">
	<meta property="og:image" content="https://g.denik.cz/60/aa/prerov-uzavirka-polni-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Po uzavření Polní ulice byl v pondělí ráno provoz v centru Přerova plynulý. Kamiony se totiž do města vůbec nedostaly.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/60/aa/prerov-uzavirka-polni-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/60/aa/prerov-uzavirka-polni-01_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-03-11T09:17:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548840839.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1551273214.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1551273214.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1551703882.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prerovsky.denik.cz/zpravy_region/uzavrena-polni-20190311.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fuzavrena-polni-20190311.html"><b>Můj účet</b></a>
                        <hr>
                        <a rel="nofollow" href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fuzavrena-polni-20190311.html" rel="nofollow" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/uzavrena-polni-20190311.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion prerovsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/prerov.html">PŘEROV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hranice.html">HRANICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://prerovsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://prerovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Přerovsko</a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/prerovsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/uzavrena-polni-20190311.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Nová miminka:</h3>
        <a href="https://prerovsky.denik.cz/miminka/" class="text">Právě jsme se narodili na Přerovsku. Mrkněte se na nás</a>
        <a href="#close" class="close" data-title="prave-jsme-se-narodili-na-prerovsku-mrknete-se-na-nas"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Uzavřená Polní: průjezd Přerovem bez komplikací, kamiony tam nepouští</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 09:17 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/uzavrena-polni-20190311.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/uzavrena-polni-20190311.html&text=Uzav%C5%99en%C3%A1%20Poln%C3%AD%3A%20pr%C5%AFjezd%20P%C5%99erovem%20bez%20komplikac%C3%AD%2C%20kamiony%20tam%20nepou%C5%A1t%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fuzavrena-polni-20190311.html&subject=Uzav%C5%99en%C3%A1%20Poln%C3%AD%3A%20pr%C5%AFjezd%20P%C5%99erovem%20bez%20komplikac%C3%AD%2C%20kamiony%20tam%20nepou%C5%A1t%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">FOTOGALERIE / Převážně osobní auta a autobusy projížděly v pondělí ráno centrem Přerova, kde se uzavřela páteřní komunikace z Olomouce na Zlín - Polní ulice.</p>


                            
                            
                            
                            
                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/zacatek-uzavirky-polni-ulice-v-prerove.html?photo=1&amp;back=98436494-2649-60">
                                            <img src="https://g.denik.cz/60/aa/prerov-uzavirka-polni-01_denik-630-16x9.jpg" width="630" height="354" alt="Po uzavření Polní ulice byl v pondělí ráno provoz v centru Přerova plynulý. Kamiony se totiž do města vůbec nedostaly." title="Po uzavření Polní ulice byl v pondělí ráno provoz v centru Přerova plynulý. Kamiony se totiž do města vůbec nedostaly." class="dv4-img" srcset="https://g.denik.cz/60/aa/prerov-uzavirka-polni-01_denik-630-16x9.jpg 1x, https://g.denik.cz/60/aa/prerov-uzavirka-polni-01_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/zacatek-uzavirky-polni-ulice-v-prerove.html?mm=9599917&amp;back=98436494-2649-60&amp;photo=2">

                                            <img src="https://g.denik.cz/60/5c/prerov-uzavirka-polni-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/60/5c/prerov-uzavirka-polni-03_denik-150-3x2.jpg 1x, https://g.denik.cz/60/5c/prerov-uzavirka-polni-03_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/zacatek-uzavirky-polni-ulice-v-prerove.html?mm=9599914&amp;back=98436494-2649-60&amp;photo=3">

                                            <img src="https://g.denik.cz/60/6d/prerov-uzavirka-polni_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/60/6d/prerov-uzavirka-polni_denik-150-3x2.jpg 1x, https://g.denik.cz/60/6d/prerov-uzavirka-polni_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/zacatek-uzavirky-polni-ulice-v-prerove.html?mm=9599918&amp;back=98436494-2649-60&amp;photo=4">

                                            <img src="https://g.denik.cz/60/f7/prerov-uzavirka-polni-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/60/f7/prerov-uzavirka-polni-04_denik-150-3x2.jpg 1x, https://g.denik.cz/60/f7/prerov-uzavirka-polni-04_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/zacatek-uzavirky-polni-ulice-v-prerove.html?mm=9599917&amp;back=98436494-2649-60&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>7 fotografií v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Po uzavření Polní ulice byl v pondělí ráno provoz v centru Přerova plynulý. Kamiony se totiž do města vůbec nedostaly. <span class="description-autor"> | Foto: Deník / Petra Poláková-Uvírová</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><p>Díky odklonění kamionů nad dvanáct tun už na dálnici nezablokovala těžká tranzitní doprava centrum města a většina silnic byla průjezdná. Na vyhodnocení je ale ještě brzy - Polní ulice se uzavřela kolem sedmé hodiny ráno.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Velká Dlážka, ulice 9. května, ale i Komenského či Palackého ulice zvládly začátek uzavírky Polní bez větších problémů.</p>
<p>„V první fázi jsme museli posbírat větrem popadané značky, ale řidiči zákazy dodržovali. Zatím to vypadá, že se městu spíše ulevilo - díky tomu, že se mu kamiony úplně vyhnuly,“ popsal zástupce ředitele Městské policie v Přerově Miroslav Komínek.</p>
<p>Dopravní policisté a strážníci monitorují dopravu na nejfrekventovanější křižovatce Velká Dlážka - Polní - Lipnická.</p>
<p>„Občas se objeví polský kamion, který nerespektuje značení, takže je odkloněn. Stál jsem na místě asi hodinu a napočítal jich pět. Díky městské a republikové policii ale situaci zvládáme. Pokud to bude nutné, přeskupíme síly do míst, kde to bude potřeba,“ řekl radní pro dopravu Tomáš Navrátil (ANO).</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prerovsky.denik.cz/zpravy_region/prerov-se-chysta-na-dopravni-peklo-uzavirka-polni-20190305.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/60/00/prerov-doprava-ulice-polni-opatreni-233_denik-150-3x2.jpg" width="150" height="100" alt="Polní ulice v Přerově" title="Polní ulice v Přerově" srcset="https://g.denik.cz/60/00/prerov-doprava-ulice-polni-opatreni-233_denik-150-3x2.jpg 1x, https://g.denik.cz/60/00/prerov-doprava-ulice-polni-opatreni-233_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přerov se chystá na dopravní peklo. Uzavírka Polní je za dveřmi</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Náklaďáky musí na objížďku</h2>
<p>Tranzitní doprava nad 12 tun je vedena po dálnicích D1, D46 a D35. Tranzity do 12 tun ve směru z Olomouce na Zlín jedou po trase Staré Rybníky - Předmostská - Dluhonská.</p>
<p>Alternativou je objížďka po krajských silnicích druhé a třetí třídy přes Rokytnici, Brodek u Přerova, Dub nad Moravou, Tovačov, Troubky, Bochoř, Vlkoš a Říkovice.</p>
<p>Tranzitní doprava do 12 tun ve směru ze Zlína na Olomouc vede po ulicích 9. května, bří Hovůrkových, Dvořákova, Grymovská, obce Kozlovice, Grymov, Prosenice a Lýsky. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prerovsky.denik.cz/zpravy_region/prerov-ochrani-pred-povodni-zidky-20190309.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/60/85/prerov-zidka-nabrezi234_denik-150-3x2.jpg" width="150" height="100" alt="Protipovodňová zídka na nábřeží Edvarda Beneše v Přerově" title="Protipovodňová zídka na nábřeží Edvarda Beneše v Přerově" srcset="https://g.denik.cz/60/85/prerov-zidka-nabrezi234_denik-150-3x2.jpg 1x, https://g.denik.cz/60/85/prerov-zidka-nabrezi234_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přerov chystá další zídky proti povodním. Padne kvůli nim alej</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/petra-polakova-uvirova-1072.html">Petra Poláková-Uvírová</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 09:17</span>
    <a href="/diskuse/nova/sAA03.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/uzavrena-polni-20190311.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/uzavrena-polni-20190311.html&text=Uzav%C5%99en%C3%A1%20Poln%C3%AD%3A%20pr%C5%AFjezd%20P%C5%99erovem%20bez%20komplikac%C3%AD%2C%20kamiony%20tam%20nepou%C5%A1t%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fuzavrena-polni-20190311.html&subject=Uzav%C5%99en%C3%A1%20Poln%C3%AD%3A%20pr%C5%AFjezd%20P%C5%99erovem%20bez%20komplikac%C3%AD%2C%20kamiony%20tam%20nepou%C5%A1t%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: Přerov" href="/tagy/prerov-555.html">Přerov, </a></li>
                            <li><a title="Štítek: kamion" href="/tagy/kamion-379.html">kamion, </a></li>
                            <li><a title="Štítek: doprava" href="/tagy/doprava-196.html">doprava, </a></li>
                            <li><a title="Štítek: Olomouc" href="/tagy/olomouc-432.html">Olomouc, </a></li>
                            <li><a title="Štítek: Zlín" href="/tagy/zlin-650.html">Zlín, </a></li>
                            <li><a title="Štítek: Tomáš Navrátil" href="/tagy/tomas-navratil-52542.html">Tomáš Navrátil, </a></li>
                            <li><a title="Štítek: Tovačov" href="/tagy/tovacov-3722.html">Tovačov, </a></li>
                            <li><a title="Štítek: Dub nad Moravou" href="/tagy/dub-nad-moravou-11936.html">Dub nad Moravou, </a></li>
                            <li><a title="Štítek: Bochoř" href="/tagy/bochor-7290.html">Bochoř, </a></li>
                            <li><a title="Štítek: Vlkoš" href="/tagy/vlkos-2970.html">Vlkoš</a></li>
                </ul>
            </div>







                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/prerov-ochrani-pred-povodni-zidky-20190309.html"  title="číst článek: Přerov chystá další zídky proti povodním. Padne kvůli nim alej" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/85/prerov-zidka-nabrezi234_denik-210-3x2.jpg" width="210" height="140" alt="Protipovodňová zídka na nábřeží Edvarda Beneše v Přerově" title="Protipovodňová zídka na nábřeží Edvarda Beneše v Přerově" srcset="https://g.denik.cz/60/85/prerov-zidka-nabrezi234_denik-210-3x2.jpg 1x, https://g.denik.cz/60/85/prerov-zidka-nabrezi234_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        9.3.2019
    </div>
        <a class="box-article-tag" href="/galerie/nova-protipovodnova-zidku-na-nabrezi-edvarda-benese-v-prerove.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 15</a>
        <a class="box-article-tag" href="/diskuse/prerov-chysta-dalsi-zidky-proti-povodnim-padne-kvuli-nim-alej.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 1</a>

        </div>
        <a href="/zpravy_region/prerov-ochrani-pred-povodni-zidky-20190309.html"      
>
            <h3 class="box-article-title fs20">Přerov chystá další zídky proti povodním. Padne kvůli nim alej</h3>
            <h4 class="box-article-perex fs16">Povodí Moravy připravuje v Přerově další protipovodňová opatření, která ochrání obyvatele města…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/nocni-vichr-lamal-stromy-a-odnasel-strechy-20190311.html"  title="číst článek: Noční vichr lámal stromy a odnášel střechy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/58/89/zabreh-vitr-strecha_denik-210-3x2.jpg" width="210" height="140" alt="Utržená střecha u kruhového objezdu na obchvatu Zábřehu - následek vichru z 10. na 11. března 2019" title="Utržená střecha u kruhového objezdu na obchvatu Zábřehu - následek vichru z 10. na 11. března 2019" srcset="https://g.denik.cz/58/89/zabreh-vitr-strecha_denik-210-3x2.jpg 1x, https://g.denik.cz/58/89/zabreh-vitr-strecha_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 07:10
    </div>
        <a class="box-article-tag" href="/galerie/nasledky-vichru-v-olomouckem-kraji-10-11-3-2019.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 32</a>

        </div>
        <a href="/zpravy_region/nocni-vichr-lamal-stromy-a-odnasel-strechy-20190311.html"      
>
            <h3 class="box-article-title fs20">Noční vichr lámal stromy a odnášel střechy</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE / Stržené střechy, stromy popadané na silnice a železnice, uzavřené komunikace,…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-44374555-wsdjnm.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Správci objektů</h3>
				       	<div>Správci objektů Správce areálu a technologií.…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-strojni-inzenyri-44380776-wpcd3f.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojní inženýři projektanti, konstruktéři</h3>
				       	<div>Inženýři elektrotechnici…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-43191039-w86k7a.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Zámečníci strojů</h3>
				       	<div>Zámečníci strojů Zámečník - servisní pracovník.…</div>
				       	<div class="service-box-strong">110 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/zubrice-se-selmam-nevzdaly-konci-seste-a-ve-ctvrtfinale-jdou-na-prostejov-20190310.html"  title="číst článek: Zubřice se Šelmám nevzdaly! Končí šesté a ve čtvrtfinále jdou na Prostějov" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/44/prerov-sport-volejbal-pvk-zubrice-ilustr2019-12_denik-210-3x2.jpg" width="210" height="140" alt="Volejbalistky Přerova. Ilustrační foto" title="Volejbalistky Přerova. Ilustrační foto" srcset="https://g.denik.cz/60/44/prerov-sport-volejbal-pvk-zubrice-ilustr2019-12_denik-210-3x2.jpg 1x, https://g.denik.cz/60/44/prerov-sport-volejbal-pvk-zubrice-ilustr2019-12_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/zubrice-se-selmam-nevzdaly-konci-seste-a-ve-ctvrtfinale-jdou-na-prostejov-20190310.html"      
>
            <h3 class="box-article-title fs20">Zubřice se Šelmám nevzdaly! Končí šesté a ve čtvrtfinále jdou na Prostějov</h3>
            <h4 class="box-article-perex fs16">Je dobojováno! Volejbalová extraliga žen dospěla ke konci nadstavbové části. Ta byla velmi úspěšná pro hráčky Přerova. Podařilo se jim přeskočit v tabulce…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/ze-staveniste-dalnice-zmizela-toaleta-20190310.html"  title="číst článek: Ze staveniště dálnice zmizela toaleta" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/ac/op-toitoi-zachod-ilustracni0404_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/ac/op-toitoi-zachod-ilustracni0404_denik-210-3x2.jpg 1x, https://g.denik.cz/74/ac/op-toitoi-zachod-ilustracni0404_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zlociny-a-soudy/ze-staveniste-dalnice-zmizela-toaleta-20190310.html"      
>
            <h3 class="box-article-title fs20">Ze staveniště dálnice zmizela toaleta</h3>
            <h4 class="box-article-perex fs16">Přenosné WC, které využívají dělníci na staveništi dálnice D1 u Lipníku nad Bečvou, se hodilo neznámému zloději.</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-talisman/kombi/nafta/renault-talisman-grandtour-led-bose-plna-vybava-23280024.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23280024_1/1527706306" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-talisman/kombi/nafta/renault-talisman-grandtour-led-bose-plna-vybava-23280024.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Renault Talisman</h3>
	                   	<div>Grandtour LED BOSE Plná…</div>
	                	<div class="service-box-strong">620 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-DSG-2-0-TDI-Sedan-Limuzina-1552291846810224.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/29511/7389/16827/0/15144521699511/images/001_09905324_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-DSG-2-0-TDI-Sedan-Limuzina-1552291846810224.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">535 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-DSG-2-0-TDI-Sedan-Limuzina-1552291888363448.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/29511/7389/16827/0/15144521699511/images/001_09900614_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-DSG-2-0-TDI-Sedan-Limuzina-1552291888363448.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">582 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/silny-vitr-shazoval-stromy-rozparal-i-garaz-20190310.html"  title="číst článek: Silný vítr shazoval stromy, rozpáral i garáž" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/43/obyvatele-kraje-o-vikendu-trapi-silny-vitr-03_denik-210-3x2.jpg" width="210" height="140" alt="Profesionální i dobrovolní hasiči v Olomouckém kraji zasahovali v sobotu a v neděli u desítek případů, kdy silný vítr shazoval stromy na silnice, železnice, chodníky a další veřejná prostranství." title="Profesionální i dobrovolní hasiči v Olomouckém kraji zasahovali v sobotu a v neděli u desítek případů, kdy silný vítr shazoval stromy na silnice, železnice, chodníky a další veřejná prostranství." srcset="https://g.denik.cz/43/43/obyvatele-kraje-o-vikendu-trapi-silny-vitr-03_denik-210-3x2.jpg 1x, https://g.denik.cz/43/43/obyvatele-kraje-o-vikendu-trapi-silny-vitr-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 10:08
    </div>
        <a class="box-article-tag" href="/galerie/nasledky-silneho-vetru-v-olomouckem-kraji-9-10-3-2019.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 10</a>

        </div>
        <a href="/zpravy_region/silny-vitr-shazoval-stromy-rozparal-i-garaz-20190310.html"      
>
            <h3 class="box-article-title fs20">Silný vítr shazoval stromy, rozpáral i garáž</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE / Popadané stromy, rozpáraná plechová garáž a střešní krytina létající do ulice…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-3780821#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c82ed5cd0fbe3.55912540.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-3780821#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hranice">Hranice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 350 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kojetin-3780727#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5c82c4b8d5de41.13862476.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kojetin-3780727#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kojetín">Kojetín</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 590 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-prerov-dr-skalaka-3780368#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14071/img_5c81b2bf395f46.00733697.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-prerov-dr-skalaka-3780368#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Přerov, Dr. Skaláka">Přerov, Dr. Skaláka</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">9 950 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/miminka/prave-jsme-se-narodili-mrknete-se-na-nas-20190309.html"  title="číst článek: Právě jsme se narodili. Mrkněte se na nás" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/3f/nove-narozena-miminka-10-tyden-prerovsko-hranicko-01_denik-210-3x2.jpg" width="210" height="140" alt="David Holý, Přerov, narozen dne 28. února 2019 v Přerově, míra 51cm, váha 3706 g" title="David Holý, Přerov, narozen dne 28. února 2019 v Přerově, míra 51cm, váha 3706 g" srcset="https://g.denik.cz/60/3f/nove-narozena-miminka-10-tyden-prerovsko-hranicko-01_denik-210-3x2.jpg 1x, https://g.denik.cz/60/3f/nove-narozena-miminka-10-tyden-prerovsko-hranicko-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        9.3.2019
    </div>
        <a class="box-article-tag" href="/galerie/tvare-vasich-deti-10-03-2019.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

        </div>
        <a href="/miminka/prave-jsme-se-narodili-mrknete-se-na-nas-20190309.html"      
>
            <h3 class="box-article-title fs20">Právě jsme se narodili. Mrkněte se na nás</h3>
            <h4 class="box-article-perex fs16">Díky vstřícnosti přerovské, olomoucké, novojičínské a meziříčské porodnice vám přinášíme fotky…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/sezona-na-helfstyne-posledni-rok-s-omezenim-80190306.html"  title="číst článek: Nová sezona na Helfštýně: k opravě hradu přibude i oprava silnice" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/b9/tyn-nad-becvou-hrad-helfstyn-oprava-stavba-renesancni-palac-10_denik-210-3x2.jpg" width="210" height="140" alt="Rekonstrukce na hradě Helfštýn" title="Rekonstrukce na hradě Helfštýn" srcset="https://g.denik.cz/60/b9/tyn-nad-becvou-hrad-helfstyn-oprava-stavba-renesancni-palac-10_denik-210-3x2.jpg 1x, https://g.denik.cz/60/b9/tyn-nad-becvou-hrad-helfstyn-oprava-stavba-renesancni-palac-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        9.3.2019
    </div>
        <a class="box-article-tag" href="/galerie/rekonstrukce-na-hrade-helfstyn.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>

        </div>
        <a href="/zpravy_region/sezona-na-helfstyne-posledni-rok-s-omezenim-80190306.html"      
>
            <h3 class="box-article-title fs20">Nová sezona na Helfštýně: k opravě hradu přibude i oprava silnice</h3>
            <h4 class="box-article-perex fs16">Na návštěvníky hradu Helfštýna čekají kvůli rekonstrukci renesančního paláce i v letošním roce…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/nocni-vichr-lamal-stromy-a-odnasel-strechy-20190311.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/89/zabreh-vitr-strecha_denik-120-3x2.jpg" width="120" height="80" alt="Utržená střecha u kruhového objezdu na obchvatu Zábřehu - následek vichru z 10. na 11. března 2019" title="Utržená střecha u kruhového objezdu na obchvatu Zábřehu - následek vichru z 10. na 11. března 2019" srcset="https://g.denik.cz/58/89/zabreh-vitr-strecha_denik-120-3x2.jpg 1x, https://g.denik.cz/58/89/zabreh-vitr-strecha_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Přerovsko"     
>
        
        Moje Přerovsko
    </a>

        </div>
        <a href="/zpravy_region/nocni-vichr-lamal-stromy-a-odnasel-strechy-20190311.html" tabindex="-1" title="číst článek: Noční vichr lámal stromy a odnášel střechy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Noční vichr lámal stromy a odnášel střechy</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/silny-vitr-shazoval-stromy-rozparal-i-garaz-20190310.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/43/obyvatele-kraje-o-vikendu-trapi-silny-vitr-03_denik-120-3x2.jpg" width="120" height="80" alt="Profesionální i dobrovolní hasiči v Olomouckém kraji zasahovali v sobotu a v neděli u desítek případů, kdy silný vítr shazoval stromy na silnice, železnice, chodníky a další veřejná prostranství." title="Profesionální i dobrovolní hasiči v Olomouckém kraji zasahovali v sobotu a v neděli u desítek případů, kdy silný vítr shazoval stromy na silnice, železnice, chodníky a další veřejná prostranství." srcset="https://g.denik.cz/43/43/obyvatele-kraje-o-vikendu-trapi-silny-vitr-03_denik-120-3x2.jpg 1x, https://g.denik.cz/43/43/obyvatele-kraje-o-vikendu-trapi-silny-vitr-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Přerovsko"     
>
        
        Moje Přerovsko
    </a>

        </div>
        <a href="/zpravy_region/silny-vitr-shazoval-stromy-rozparal-i-garaz-20190310.html" tabindex="-1" title="číst článek: Silný vítr shazoval stromy, rozpáral i garáž" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Silný vítr shazoval stromy, rozpáral i garáž</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/prerov-ochrani-pred-povodni-zidky-20190309.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/85/prerov-zidka-nabrezi234_denik-120-3x2.jpg" width="120" height="80" alt="Protipovodňová zídka na nábřeží Edvarda Beneše v Přerově" title="Protipovodňová zídka na nábřeží Edvarda Beneše v Přerově" srcset="https://g.denik.cz/60/85/prerov-zidka-nabrezi234_denik-120-3x2.jpg 1x, https://g.denik.cz/60/85/prerov-zidka-nabrezi234_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Přerovsko"     
>
        
        Moje Přerovsko
    </a>

        </div>
        <a href="/zpravy_region/prerov-ochrani-pred-povodni-zidky-20190309.html" tabindex="-1" title="číst článek: Přerov chystá další zídky proti povodním. Padne kvůli nim alej" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Přerov chystá další zídky proti povodním. Padne kvůli…</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509461080209"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/vojtech-dyk-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/92/dyk_denik-120-3x2.jpg" width="120" height="80" alt="Vojta Dyk Tatiána Vilhelmová" title="Vojta Dyk Tatiána Vilhelmová" srcset="https://g.denik.cz/56/92/dyk_denik-120-3x2.jpg 1x, https://g.denik.cz/56/92/dyk_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/vojtech-dyk-2.html" tabindex="-1" title="číst článek: Vojtěch Dyk  a Tatiana Vilhelmová: Jejich vztahu začalo chybět to nejdůležitější" target="_blank">
                <h3 class="box-article-title fs16">Vojtěch Dyk  a Tatiana Vilhelmová: Jejich vztahu…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jana-preissova-vysla-mezi-lidi-ve-tvari-je-starena-co-tomu-rika-manzel-viktor-20171016.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/22/viktor-preiss-jana-preissova_denik-120-3x2.jpg" width="120" height="80" alt="Jana všechny překvapila svým vzhledem." title="Jana všechny překvapila svým vzhledem." srcset="https://g.denik.cz/56/22/viktor-preiss-jana-preissova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/22/viktor-preiss-jana-preissova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jana-preissova-vysla-mezi-lidi-ve-tvari-je-starena-co-tomu-rika-manzel-viktor-20171016.html" tabindex="-1" title="číst článek: Jana Preissová vyšla mezi lidi: Ve tváři je STAŘENA, co tomu říká manžel Viktor?" target="_blank">
                <h3 class="box-article-title fs16">Jana Preissová vyšla mezi lidi: Ve tváři je STAŘENA,…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/120/90/detail-d180313ejmnj_denik-120-3x2.jpg" width="120" height="80" alt="Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová!" title="Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová!" srcset="https://g.denik.cz/120/90/detail-d180313ejmnj_denik-120-3x2.jpg 1x, https://g.denik.cz/120/90/detail-d180313ejmnj_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.html" tabindex="-1" title="číst článek: Jak bydlí Anife Vyskočilová: Luxus s etno prvky. Takto vypadá její dům za Prahou" target="_blank">
                <h3 class="box-article-title fs16">Jak bydlí Anife Vyskočilová: Luxus s etno prvky. Takto…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/prsata-popova-hvezda-ukazala-chlupaty-rozkrok-z-techto-fotek-budete-mit-mokre-20170823.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/a1/nadeea-volianova-naha-20_denik-120-3x2.jpg" width="120" height="80" alt="Ruska má své tělo evidentně hodně ráda." title="Ruska má své tělo evidentně hodně ráda." srcset="https://g.denik.cz/56/a1/nadeea-volianova-naha-20_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a1/nadeea-volianova-naha-20_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/prsata-popova-hvezda-ukazala-chlupaty-rozkrok-z-techto-fotek-budete-mit-mokre-20170823.html" tabindex="-1" title="číst článek: Prsatá hvězda ukázala CHLUPY V ROZKROKU! Z těchto fotek budete mít mokré sny!" target="_blank">
                <h3 class="box-article-title fs16">Prsatá hvězda ukázala CHLUPY V ROZKROKU! Z těchto…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/podepsala-snad-smlouvu-s-dablem-evik-kretschmerova-vypada-lepe-nez-zamlada-20170727.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b3/jaroslava-kretschmerova_denik-120-3x2.jpg" width="120" height="80" alt="Herečka snad nestárne." title="Herečka snad nestárne." srcset="https://g.denik.cz/56/b3/jaroslava-kretschmerova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b3/jaroslava-kretschmerova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/podepsala-snad-smlouvu-s-dablem-evik-kretschmerova-vypada-lepe-nez-zamlada-20170727.html" tabindex="-1" title="číst článek: Podepsala snad SMLOUVU S ĎÁBLEM? &quot;Evík&quot; Kretschmerová vypadá LÉPE než zamlada!" target="_blank">
                <h3 class="box-article-title fs16">Podepsala snad SMLOUVU S ĎÁBLEM? &quot;Evík&quot; Kretschmerová…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/anthony-perkins-mel-k-postave-normana-batese-blizko-i-v-zivote-navic-trpel-aids-20191203.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d1/norman1_denik-120-3x2.jpg" width="120" height="80" alt="Anthony Perkins měl k postavě Normana Batese nebezpečně blízko" title="Anthony Perkins měl k postavě Normana Batese nebezpečně blízko" srcset="https://g.denik.cz/120/d1/norman1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d1/norman1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/anthony-perkins-mel-k-postave-normana-batese-blizko-i-v-zivote-navic-trpel-aids-20191203.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Anthony Perkins: Jeho život byl mnohem děsivější horor než kultovní film Psycho"      target="_blank"
>
            <h3 class="box-article-title fs16">Anthony Perkins: Jeho život byl mnohem děsivější horor…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/vyvoleni-domaci-mazlicci-a-veseli-pobocnici-kraloven-a-kralu-20200101.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/46/prince-george-lupo_denik-120-3x2.jpg" width="120" height="80" alt="Prince George a pes Lupo" title="Prince George a pes Lupo" srcset="https://g.denik.cz/120/46/prince-george-lupo_denik-120-3x2.jpg 1x, https://g.denik.cz/120/46/prince-george-lupo_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/vyvoleni-domaci-mazlicci-a-veseli-pobocnici-kraloven-a-kralu-20200101.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jak žijí vyvolení domácí mazlíčci a veselí pobočníci u královského dvora"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak žijí vyvolení domácí mazlíčci a veselí pobočníci u…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/nenechte-se-prevalcovat-jarni-depresi-a-vyjdete-vstric-slunicku-pomalu-20200101.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f1/shutterstock-223519156_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f1/shutterstock-223519156_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f1/shutterstock-223519156_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/nenechte-se-prevalcovat-jarni-depresi-a-vyjdete-vstric-slunicku-pomalu-20200101.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jaro je za dveřmi: Pozor na to, ať vás změna ročního období nepřeválcuje!"      target="_blank"
>
            <h3 class="box-article-title fs16">Jaro je za dveřmi: Pozor na to, ať vás změna ročního…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/pestounu-je-v-cesku-hodne-o-deti-se-vsak-nemohou-starat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Příběh pěstounky: Mohu pomáhat, ale úřady dávají děti do ústavů</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/princi-muzou-vsichni-muzi-zavidet-tohle-dela-meghan-kazdy-den.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Princi můžou všichni muži závidět! Tohle dělá Meghan každý den</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/599506/cesko-pustosi-orkan-eberhard-na-snezce-mel-206-km-h-statisice-lidi-jsou-bez-proudu?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Česko pustoší orkán Eberhard: Na Sněžce měl 206 km/h, statisíce lidí jsou bez proudu</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/599544/jiri-pomeje-starsi-promluvil-o-uteku-k-milence-a-smrti-syna-pravda-o-jejich-rodine.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Jiří Pomeje starší promluvil o útěku k milence a smrti syna! Pravda o jejich rodině</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-43191039-w86k7a.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 110 Kč">
			       	Výroba Zámečníci strojů, 110 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-44394059-w4rrkm.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 18 000 Kč">
			       	Výroba Strojírenští kovodělníci, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-36855025-wqt5ez.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 18 000 Kč">
			       	Výroba Zámečníci strojů, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44393696-wk6aba.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič ostatních speciálních, 16 280 Kč">
			       	Doprava a logistika Řidič ostatních speciálních, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-42566593-wrzcps.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 12 898 Kč">
			       	Služby Uklízeč, uklízečka, 12 898 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-44392502-wwv92q.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obsluha strojů na výrobu výrobků z cementu, kamene, 18 000 Kč">
			       	Obsluha strojů na výrobu výrobků z cementu, kamene, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-44394509-wp75mk.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 21 200 Kč">
			       	Zdravotnictví Zdravotní sestra, 21 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-44373441-ws81nx.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 20 300 Kč">
			       	Zdravotnictví Pracovníci přímé obslužné péče v, 20 300 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-DSG-4x4-2-0-Sedan-Limuzina-1552291896131496.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-DSG-2-0-TDI-Sedan-Limuzina-1552291842799192.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, koupeno v CZ">
		          	Škoda Octavia první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-DSG-2-0-TDI-Hatchback-1552291851071240.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Karoq/Karoq-DSG-1-6-TDI-155229181531948.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Karoq první majitel, servisní knížka, koupeno v CZ, nehavarované">
		          	Škoda Karoq první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-0-TSI-8-Sedan-Limuzina-155229182033364.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-DSG-1-5-TSI-Sedan-Limuzina-1552291857332272.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-0-TSI-8-Sedan-Limuzina-1552291861065336.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ">
		          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-TSI-1-Sedan-Limuzina-1552291838904160.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-titanium-150k-powershift-10810092.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo TITANIUM , 150k , POWERSHIFT">
		          	Ford Mondeo TITANIUM , 150k , POWERSHIFT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit/kombi/nafta/ford-transit-kombi-9-mist-mwb-l2h2-10810095.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit Kombi 9.míst. MWB L2H2">
		          	Ford Transit Kombi 9.míst. MWB L2H2
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-2-tsi-77-kw-active-59822153.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TSI 1,2 TSI / 77 kW Active">
		          	Škoda Octavia TSI 1,2 TSI / 77 kW Active
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-2-0-tdi-110-kw-sty-59823098.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty">
		          	Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-2-0-tdi-110-kw-ele-59821421.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi DSG 2,0 TDI / 110 kW Ele">
		          	Škoda Octavia Combi DSG 2,0 TDI / 110 kW Ele
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6tdi-66kw-ambition-24970489.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.6TDi/66kW AMBITION">
		          	Škoda Octavia 1.6TDi/66kW AMBITION
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/kombi/nafta/citroen-berlingo-1-6hdi-xtr-1maj-zadano-12791814.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo 1.6HDI   XTR   1MAJ.*ZADÁNO*">
		          	Citroën Berlingo 1.6HDI   XTR   1MAJ.*ZADÁNO*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-2-0tdi-comfortline-12791761.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 2.0TDI COMFORTLINE">
		          	Volkswagen Touran 2.0TDI COMFORTLINE
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prerov-dr-skalaka-3780368#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Dr. Skaláka Prodej domu">
		          	Přerov, Dr. Skaláka Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-turovice-3780290#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Turovice Prodej domu">
		          	Turovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prerov-velka-dlazka-3780218#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Velká Dlážka Prodej bytu 2+1">
		          	Přerov, Velká Dlážka Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-3779760#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hranice Prodej domu">
		          	Hranice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-lipnicka-3779699#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hranice, Lipnická Prodej domu">
		          	Hranice, Lipnická Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hranice-masarykovo-namesti-3779623#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hranice, Masarykovo náměstí Pronájem bytu 2+1">
		          	Hranice, Masarykovo náměstí Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-prerov-seifertova-3779481#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Seifertova Pronájem bytu 3+1">
		          	Přerov, Seifertova Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-prerov-dvorakova-3778905#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Dvořákova Pronájem bytu 2+kk">
		          	Přerov, Dvořákova Pronájem bytu 2+kk
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prerovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1551963978.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548840839.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
