<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaTitle': 'Přerovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Pekl i pro královnu Alžbětu. Nejvíc si pochutnám na dobré vánočce, říká Maršálek",
		'tag': ["Praha", "Josef Maršálek", "pečení", "Morava", "Vánoce", "Harrods", "Cukrárna", "Libavá", "Londýn", "Buckinghamský palác"],
		'autor': 'Tomáš Januszek',
			'publishedDateTime': "2020-01-07T16:06:00+01:00",
        	'modifiedDateTime': "2020-01-07T16:06:00+01:00",
			'articleID': 739959357,
			'back': "739959357-2649-60",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/prerovsky.denik.cz\/galerie\/cukrar-josef-marsalek.html?photo=1&back=739959357-2649-60",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/72\/61\/josef-marsalek-cukrar_denik-150-3x2.jpg", 
						'description': "Cukrář Josef Maršálek.",
						'source': "Josef Maršálek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/d3\/josef-marsalek-cukrar-01_denik-150-3x2.jpg", 
						'description': "Cukrář Josef Maršálek.",
						'source': "Josef Maršálek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/92\/josef-marsalek-cukrar-02_denik-150-3x2.jpg", 
						'description': "Cukrář Josef Maršálek.",
						'source': "Josef Maršálek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/f9\/josef-marsalek-cukrar-03_denik-150-3x2.jpg", 
						'description': "Cukrář Josef Maršálek.",
						'source': "Josef Maršálek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/e5\/josef-marsalek-cukrar-04_denik-150-3x2.jpg", 
						'description': "Cukrář Josef Maršálek.",
						'source': "Josef Maršálek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/c8\/josef-marsalek-cukrar-05_denik-150-3x2.jpg", 
						'description': "Cukrář Josef Maršálek.",
						'source': "Josef Maršálek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/3e\/josef-marsalek-cukrar-06_denik-150-3x2.jpg", 
						'description': "Cukrář Josef Maršálek.",
						'source': "Josef Maršálek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/cd\/josef-marsalek-cukrar-07_denik-150-3x2.jpg", 
						'description': "Cukrář Josef Maršálek.",
						'source': "Josef Maršálek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/90\/josef-marsalek-cukrar-08_denik-150-3x2.jpg", 
						'description': "Cukrář Josef Maršálek.",
						'source': "Josef Maršálek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/dd\/josef-marsalek-cukrar-09_denik-150-3x2.jpg", 
						'description': "Cukrář Josef Maršálek.",
						'source': "Josef Maršálek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/3c\/josef-marsalek-cukrar-10_denik-150-3x2.jpg", 
						'description': "Cukrář Josef Maršálek.",
						'source': "Josef Maršálek"
					}
			],
			'count': 11,
	    },
		'breadcrumb': [
			{'name':"Přerovský deník", 'link':"prerovsky.denik.cz"},
			{'name':"Přerovsko", 'link':"https:\/\/prerovsky.denik.cz\/zpravy_region\/"},
			{'name':"Pekl i pro královnu Alžbětu. Nejvíc si pochutnám na dobré vánočce, říká Maršálek", 'link':"https:\/\/prerovsky.denik.cz\/zpravy_region\/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html',
		'safety': [0,111],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pekl i pro královnu Alžbětu. Nejvíc si pochutnám na dobré vánočce, říká Maršálek - Přerovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vyrůstal na rodinném statku v malé vesničce Kyžlířov na Hranicku na okraji vojenského prostoru Libavá na Moravě. Měl se stát učitelem, jenže se vzepřel…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Tomáš Januszek">
	<meta property="og:site_name" content="Přerovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prerovsky.denik.cz/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html">
	<meta property="og:title" content="Pekl i pro královnu Alžbětu. Nejvíc si pochutnám na dobré vánočce, říká Maršálek">
	<meta property="og:description" content="Vyrůstal na rodinném statku v malé vesničce Kyžlířov na Hranicku na okraji vojenského prostoru Libavá na Moravě. Měl se stát učitelem, jenže se vzepřel plánům rodičů. Jako cukrář sbíral zkušenosti ve světě, rozvíjel svou kreativitu a proslavil se třeba dorty zdobenými 24karátovým zlatem. Jeho jméno důvěrně znají zákazníci luxusního londýnského obchodního domu Harrods nebo indické patisserie Concu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pekl i pro královnu Alžbětu. Nejvíc si pochutnám na dobré vánočce, říká Maršálek">
	<meta name="twitter:description" content="Vyrůstal na rodinném statku v malé vesničce Kyžlířov na Hranicku na okraji vojenského prostoru Libavá na Moravě. Měl se stát učitelem, jenže se vzepřel plánům rodičů. Jako cukrář sbíral zkušenosti ve světě, rozvíjel svou kreativitu a proslavil se třeba dorty zdobenými 24karátovým zlatem. Jeho jméno důvěrně znají zákazníci luxusního londýnského obchodního domu Harrods nebo indické patisserie Concu.">
	<meta property="og:image" content="https://g.denik.cz/72/92/josef-marsalek-cukrar-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Cukrář Josef Maršálek.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/72/92/josef-marsalek-cukrar-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/72/92/josef-marsalek-cukrar-02_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-07T16:06:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://prerovsky.denik.cz/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prerovsky.denik.cz/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fpekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion prerovsky_denik">

        <li>
           
            <a href="https://prerovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_přerov', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" href="/mikroregion/prerov.html">PŘEROV</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lipník-nad-bečvou', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hranice', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" href="/mikroregion/hranice.html">HRANICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kojetín', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tovačov', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dřevohostice', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://prerovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_přerovsko', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="active">
Přerovsko
        </a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/prerovsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">MIMINKA:</h3>
            <a href="https://prerovsky.denik.cz/miminka/" class="text">Právě jsme se narodili na Přerovsku. Mrkněte se na nás</a>
            <a href="#close" class="close" data-title="prave-jsme-se-narodili-na-prerovsku-mrknete-se-na-nas"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Pekl i pro královnu Alžbětu. Nejvíc si pochutnám na dobré vánočce, říká Maršálek</h1>
        <div class="article-info">
                <div class="article-date">dnes 16:06 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html&text=Pekl%20i%20pro%20kr%C3%A1lovnu%20Al%C5%BEb%C4%9Btu.%20Nejv%C3%ADc%20si%20pochutn%C3%A1m%20na%20dobr%C3%A9%20v%C3%A1no%C4%8Dce%2C%20%C5%99%C3%ADk%C3%A1%20Mar%C5%A1%C3%A1lek&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fpekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html&subject=Pekl%20i%20pro%20kr%C3%A1lovnu%20Al%C5%BEb%C4%9Btu.%20Nejv%C3%ADc%20si%20pochutn%C3%A1m%20na%20dobr%C3%A9%20v%C3%A1no%C4%8Dce%2C%20%C5%99%C3%ADk%C3%A1%20Mar%C5%A1%C3%A1lek"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Vyrůstal na rodinném statku v malé vesničce Kyžlířov na Hranicku na okraji vojenského prostoru Libavá na Moravě. Měl se stát učitelem, jenže se vzepřel plánům rodičů. Jako cukrář sbíral zkušenosti ve světě, rozvíjel svou kreativitu a proslavil se třeba dorty zdobenými 24karátovým zlatem. Jeho jméno důvěrně znají zákazníci luxusního londýnského obchodního domu Harrods nebo indické patisserie Concu.</p>
        
<div class="article-multimedium">
        <a href="/galerie/cukrar-josef-marsalek.html?photo=1&amp;back=739959357-2649-60">
            <img src="https://g.denik.cz/72/92/josef-marsalek-cukrar-02_denik-630-16x9.jpg" width="630" height="354" alt="Cukrář Josef Maršálek." title="Cukrář Josef Maršálek." class="multimedium-img" srcset="https://g.denik.cz/72/92/josef-marsalek-cukrar-02_denik-630-16x9.jpg 1x, https://g.denik.cz/72/92/josef-marsalek-cukrar-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/cukrar-josef-marsalek.html?back=739959357-2649-60&amp;photo=2">
                            <img src="https://g.denik.cz/72/61/josef-marsalek-cukrar_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/61/josef-marsalek-cukrar_denik-150-3x2.jpg 1x, https://g.denik.cz/72/61/josef-marsalek-cukrar_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cukrar-josef-marsalek.html?back=739959357-2649-60&amp;photo=3">
                            <img src="https://g.denik.cz/72/d3/josef-marsalek-cukrar-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/d3/josef-marsalek-cukrar-01_denik-150-3x2.jpg 1x, https://g.denik.cz/72/d3/josef-marsalek-cukrar-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cukrar-josef-marsalek.html?back=739959357-2649-60&amp;photo=4">
                            <img src="https://g.denik.cz/72/f9/josef-marsalek-cukrar-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/f9/josef-marsalek-cukrar-03_denik-150-3x2.jpg 1x, https://g.denik.cz/72/f9/josef-marsalek-cukrar-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/cukrar-josef-marsalek.html?back=739959357-2649-60&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Cukrář Josef Maršálek.
        <span class="description-autor">
             | 
            Foto: Josef Maršálek
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Po letech v zahraničí dnes sedmatřicetiletý Josef Maršálek žije opět v Praze a od ledna se bude každou sobotu objevovat v nové televizní cukrářské soutěži, kde působí jako porotce. Povídali jsme si, jak jinak než v cukrárně Rotigel v Petrovicích u Karviné, kam zavítal pár dnů před Vánocemi.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prerovsky.denik.cz/ostatni_region/na-slunecnem-silvestrovskem-behu-zarila-i-desetileta-bezkyne-20200107.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/60/41/prerov-sport-silvestrovsky-beh-2019_denik-150-3x2.jpg" width="150" height="100" alt="Silvestrovský běh v Přerově v roce 2019." title="Silvestrovský běh v Přerově v roce 2019." srcset="https://g.denik.cz/60/41/prerov-sport-silvestrovsky-beh-2019_denik-150-3x2.jpg 1x, https://g.denik.cz/60/41/prerov-sport-silvestrovsky-beh-2019_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na slunečném Silvestrovském běhu zářila i desetiletá běžkyně. Podívejte se</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Prý jste chtěl být cukrářem od malička. Žádná autíčka, fotbal s kamarády, ale pečení. Je to pravda?<br /></strong>Je. Vždycky jsem věděl, že musím péct, nic nalevo, ani napravo mě nezajímalo. Dokonce jsem ani netušil, jaké potřebuju vzdělání, abych mohl péct. Studoval jsem střední školu a stále odbíhal k pečení – tu na nějakou svatbu, tu pečení pro známé. Největší radost ze mě měla babička, kterou jsem vždycky před Vánocemi zastoupil a napekl cukroví.</p>
<p><strong>Ovšem vaše cesta k profesionální cukrařině vedla velkou oklikou…<br /></strong>Ano. Rodiče byli zemědělci, starali se o hospodářství a velkou rodinu a mé touhy je tudíž moc nezajímaly. Jelikož jsem nejstarší ze čtyř sourozenců a dobře jsem se učil, trvali na tom, abych šel na gymnázium. To jsem absolvoval s vyznamenáním, a tak se počítalo s tím, že půjdu na vysokou školu a bude ze mě učitel.</p>
<p><strong>A…? Prý jste chvíli skutečně učil.<br /></strong>Na pedagogické fakultě jsem vydržel půl roku. Zběhl jsem a v 19 letech začal učit na hudební škole v Potštátu, nedaleko Hranic na Moravě. Byl to perný rok, kdy jsem si uvědomil, že takto to nepůjde. Že Josef nemůže být učitelem, že nemá, co by předával. A tak jsem si na konci června 2002 sbalil věci včetně dvou rondonů a vyrazil do Prahy. Tam jsem si ale najednou uvědomil, že nemám kam jít, kde spát, že nemám práci. Byl to šok! Tam, kde jsem žil až dosud, byli kolem mě samí příbuzní a známí a najednou velkoměsto.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prerovsky.denik.cz/zpravy_region/v-prerove-zacala-trikralova-sbirka-koledoval-i-primator-podivejte-se-20200106.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/60/43/prerov-trikralova-sbirka8888-27_denik-150-3x2.jpg" width="150" height="100" alt="Tříkrálová sbírka v Přerově 2020" title="Tříkrálová sbírka v Přerově 2020" srcset="https://g.denik.cz/60/43/prerov-trikralova-sbirka8888-27_denik-150-3x2.jpg 1x, https://g.denik.cz/60/43/prerov-trikralova-sbirka8888-27_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V Přerově začala Tříkrálová sbírka, koledoval i primátor. Podívejte se</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>To léto Prahu postihla tisíciletá voda. To asi nebyla nejlepší doba pro člověka, který přijede do Prahy a hledá práci.<br /></strong>Nebyla. Však jsem taky potenciální zaměstnavatele neúspěšně obcházel několik týdnů.</p>
<p><strong>…až jste získal místo v cukrářské výrobně rodiny pana Schicka, otce současné fotbalové hvězdy Patrika Schicka.<br /></strong>Ano. Představil jsem jim své portfolium, kde byly i atypické dorty. Řekli, že se mi ozvou, ale já tomu nevěřil. Ale ještě než jsem dojel metrem na Můstek, tak volali, že mě berou. Dá se říct, že jsem byl ve správnou dobu na správném místě. Kdybych dělal jednoduché větrníky nebo špičky, nikdy by mě nezaměstnali. Ale firma právě otevírala zakázkovou cukrářskou dílnu a já se dostal k opravdovému profesionálnímu pečení - vyráběl jsem minizákusky, které Schickova cukrárna dodávala na výletní parníky, které jezdily s turisty po Vltavě. U Schicků jsem vydržel tři roky a za tu příležitost, důvěru zaměstnavatele, jsem do dneška neuvěřitelně vděčný.</p>
<h2 class="pseudo-h3">Pekl pro anglickou královnu</h2>
<p><strong>Mezitím se během těch tří let Josef Maršálek vyučil v Hostivaři kuchařem a cukrářem a jeho kariéra se mohla rozjet.<br /></strong>„Byl červen 2005 a já měl s kamarádkou z Moravy odjet na brigádu do Anglie. Než jsme ale vyrazili, ona si našla přítele, zůstala v Praze a já nakonec vyrazil do světa sám. Práci jsem získal v pětihvězdičkovém hotelu v Bathu, západně od Londýna, kde jsem byl dokonce jednu dobu šéfcukrářem. Ovšem blížil se konec prázdnin a já svému šéfovi oznámil, že končím a vracím se do Prahy do školy. On na mě vytřeštil oči a že mě nepustí. Nakonec jsem si vymohl, že jsem každých šest týdnů létal do Prahy do školy a během tří let se mi podařilo dálkově vystudovat vysokou školu, bakalářský obor.“</p>
<p><strong>Vrchní Skřivánek z románu Bohumila Hrabala tvrdil, že obsluhoval anglického krále, vy zase můžete říkat, že jste pekl pro anglickou královnu. Skutečně to tak bylo?<br /></strong>Ano i ne. Na konci roku 2008 jsem chtěl jet na Vánoce domů, ale agentka mi sehnala práci v Buckinghamském paláci. I když se mi nechtělo, nakonec jsem tam šel a týden vykrajoval vdolky.</p>
<p><strong>Anglická královna ráda vdolky?<br /></strong>Královna má ráda dort se sušenkami a čokoládou a koláč s pošírovanými hruškami na bílém víně. Ty vdolky, jak jsem se později dozvěděl, královna nejí, ale dává je svým pejskům.</p>
<p><strong>Setkal jste se královnou osobně?<br /></strong>Ne. Nikdy jsem ji osobně neviděl, ale i tak pro mě byl pobyt a práce v Buckinghamském paláci ohromná zkušenost. Pracovat bych tam ale nechtěl.</p>
<p><strong>Proč?<br /></strong>Pracovně to byla nuda, žádný prostor pro improvizaci. Pokud jde o přípravu menu na recepce, které královna pořádá, je to prakticky pořád to samé. Ale ono se není čemu divit. Když pořádáte banket, na kterém je 2500 lidí, nemůžete si dovolit riskovat. Proto se jede takzvaně „na první dobrou“, na jistotu, jako je třeba pěna z čokolády. Taky to to nesmí vypadat moc dobře, protože potom to lidi nechtějí jíst. A protože příprava musí „odsejpat“, je to prostě kreativně nuda. Ale tím se tam nikdo netají, a proto jsem tam nemohl zůstat. Jsem kreativní člověk, potřebuji volnost.</p>
<p><strong>Ale vy jste šel pracovně možná ještě trochu výš, když jste se stal zástupcem šéfcukráře v londýnském obchodním domě Harrods, nejluxusnějším nákupním centru na světě. Dá se to tak říct?<br /></strong>To ano, ale přiznám se, že jsem nejprve vůbec nevěděl, do čeho jdu. Když mi agentka řekla, že mám jít na pracovní pohovor do Harrods, říkám: „Kam? Co to je Harrods?“ Ano, vůbec jsem do té doby nevěděl, co to Harrods je.</p>
<p><strong>Jasně, asi jste tam nechodil nakupovat. Ten se, podle vyprávění zasvěcených, svého času otvíral třeba uprostřed noci, když si chtěl jít nakoupit Freddie Mercury, zpěvák skupiny Queen. Evidentně to byl prominentní zákazník, který si potrpěl na luxus…<br /></strong>Jo, jo. Luxusní ten obchodní dům skutečně je. Kromě milionu metrů čtverečních prodejní plochy je v něm taky 32 restaurací, to jsem fakt koukal. Když jsem do Harrods přišel já, vlastnil jej Mohamed Al-Fayed, otec Dodiho Al-Fayeda. Ano, toho, který v roce 1997 zahynul v Paříži při automobilové nehodě společně s britskou princeznou Dianou. S majitelem Harrods jsem se potkával. Myslím, že jsme si padli do oka.</p>
<p><strong>Říkáte, že práce v Buckinghamském paláci vás nudila, tak jak se vám líbilo v Harrods?<br /></strong>To už bylo něco jiného. Hned jsem věděl, že tam bych chtěl pracovat. Přestože jsem tam první tři týdny dělal „jen“ jablečné koláče. A i když se mi tam fakt líbilo, měl jsem už jiné plány a přihlásil se v Praze na magisterské studium…</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prerovsky.denik.cz/zpravy_region/novorocni-vystup-na-helfstyn-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/60/4e/helfstyn-novorocni-vystup-2020-2039868_denik-150-3x2.jpg" width="150" height="100" alt="Novoroční výstup na Helfštýn, 4. ledna 2020" title="Novoroční výstup na Helfštýn, 4. ledna 2020" srcset="https://g.denik.cz/60/4e/helfstyn-novorocni-vystup-2020-2039868_denik-150-3x2.jpg 1x, https://g.denik.cz/60/4e/helfstyn-novorocni-vystup-2020-2039868_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nával na Helfštýně: novoroční výstup přilákal rekordní zástupy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Ale…?<br /></strong>Nakonec jsem zůstal, podařilo se mi skloubit práci v Harrods se studiem a v Londýně strávil čtyři a půl roku. Stal jsem se zástupcem šéfcukráře, v Praze vystudoval vysokou školu, v Londýně získal tituly kuchaře roku, tým roku i manažera roku a řídil tým sestávající z 29 národností ze všech kontinentů a všech náboženství. Fakt škola života.</p>
<p><strong>Nakonec jste se v roce 2012 vrátil do Prahy a zároveň společně s kolegou z Harrods jste otevřeli cukrárnu v Indii, kam jste se v roce 2015 na rok a půl odstěhoval.<br /></strong>Ano, další skvělá zkušenost. Doporučuji Indii všem těm, co si pořád stěžují na poměry doma.</p>
<h2 class="pseudo-h3">Televizní cukrářský kritik i rádce</h2>
<p><strong>Pár let už opět žijete v Česku. Čekal bych, že využijete nabyté zkušenosti a otevřete si třeba cukrárnu. Nebo máte zase jiné plány?<br /></strong>Dá se to tak říci. Ale cukrařinu jsem určitě neopustil, přestože nemám žádnou prodejnu.</p>
<p><strong>A čím se tedy živíte, mohu-li se zeptat.<br /></strong>Momentálně jsem na volné noze a svou práci propaguju přes média. Napsal jsem a vydal knihu nazvanou Péct, milovat a žít. Taky jezdím po republice po školách a firmách, dělám besedy, autogramiády a snažím se cukrařinu ukázat světu.</p>
<p><strong>K tomu se Vám naskytla skvělá příležitost. V televizi už několik týdnů běží promo na cukrářskou show Peče celá země, jejíž první díl se vysílá v sobotu 4. ledna. V upoutávkách jsem Vás viděl.<br /></strong>Ano, je to licence britské televizní soutěže The Great British Bake Off, a moderují ji Tereza Bebarová a Václav Kopta. K ruce mají několik odborníků z oboru, mezi kterými jsem i já.</p>
<p><strong>Takže se máme dívat? Co od soboty strávené u této televizní show čekat?<br /></strong>Myslím, že se bude líbit a věřím, že Čechům přinese lásku k pečení.</p>
<p><strong>To zní moc hezky. Vy jste poznal spoustu zemí a národů, mimo jiné jste nabízel cukrovinky Indům. Je těžké zaujmout svým cukrářským výrobkem obecně v kterékoliv zemi, která leží tisíce kilometrů od Evropy?<br /></strong>To je trochu na delší povídání. Každá země má své oblíbené chutě, ale obecně platí, že jistota jsou čokoláda a vanilka.</p>
<p><strong>Kdo jsou podle Vás nejlepší cukráři?<br /></strong>Historicky Francouzi, ale myslím, že usnuli na vavřínech. Dnes jsou velmi dobří Španělé a Japonci. Ti používají své ingredience, ale postupy evropské.</p>
<p><strong>Není toho asi mnoho, co jste v cukrařině neochutnal nebo nezkoušel upéct. Čím bych pohostil Vás, mělo-li by to být něco sladkého a pečeného?<br /></strong>Já jsem v tomto poměrně skromný. Když přijdu k Vám domů, nabídněte mi dobrou vánočku, máslo a dobrý džem a budu spokojený.</p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/tomas-januszek-464.html">Tomáš Januszek</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 16:06</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html&text=Pekl%20i%20pro%20kr%C3%A1lovnu%20Al%C5%BEb%C4%9Btu.%20Nejv%C3%ADc%20si%20pochutn%C3%A1m%20na%20dobr%C3%A9%20v%C3%A1no%C4%8Dce%2C%20%C5%99%C3%ADk%C3%A1%20Mar%C5%A1%C3%A1lek&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fpekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html&subject=Pekl%20i%20pro%20kr%C3%A1lovnu%20Al%C5%BEb%C4%9Btu.%20Nejv%C3%ADc%20si%20pochutn%C3%A1m%20na%20dobr%C3%A9%20v%C3%A1no%C4%8Dce%2C%20%C5%99%C3%ADk%C3%A1%20Mar%C5%A1%C3%A1lek"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                    <li><a title="Štítek: Josef Maršálek" href="/tagy/josef-marsalek-27658.html">Josef Maršálek, </a></li>
                    <li><a title="Štítek: pečení" href="/tagy/peceni-64007.html">pečení, </a></li>
                    <li><a title="Štítek: Morava" href="/tagy/morava-635.html">Morava, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-2793.html">Vánoce, </a></li>
                    <li><a title="Štítek: Harrods" href="/tagy/harrods-42487.html">Harrods, </a></li>
                    <li><a title="Štítek: Cukrárna" href="/tagy/cukrarna-5912.html">Cukrárna, </a></li>
                    <li><a title="Štítek: Libavá" href="/tagy/libava-9030.html">Libavá, </a></li>
                    <li><a title="Štítek: Londýn" href="/tagy/londyn-191.html">Londýn, </a></li>
                    <li><a title="Štítek: Buckinghamský palác" href="/tagy/buckinghamsky-palac-853.html">Buckinghamský palác</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3695175118,4254189725,1652696637,1063675463,4149327418,1932203416,3671632870,696949099,2078564096"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/na-slunecnem-silvestrovskem-behu-zarila-i-desetileta-bezkyne-20200107.html"  title="číst článek: Na slunečném Silvestrovském běhu zářila i desetiletá běžkyně. Podívejte se" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/41/prerov-sport-silvestrovsky-beh-2019_denik-210-3x2.jpg" width="210" height="140" alt="Silvestrovský běh v Přerově v roce 2019." title="Silvestrovský běh v Přerově v roce 2019." srcset="https://g.denik.cz/60/41/prerov-sport-silvestrovsky-beh-2019_denik-210-3x2.jpg 1x, https://g.denik.cz/60/41/prerov-sport-silvestrovsky-beh-2019_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/silvestrovsky-beh-v-prerove-v-roce-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/ostatni_region/na-slunecnem-silvestrovskem-behu-zarila-i-desetileta-bezkyne-20200107.html"      
>
            <h3 class="box-article-title fs20">Na slunečném Silvestrovském běhu zářila i desetiletá běžkyně. Podívejte se</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE/ Teplota kolem nuly a slunečné počasí doprovázelo 42. Silvestrovský běh v Přerově.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/ridil-bez-papiru-hrozi-mu-stihani-20200107.html"  title="číst článek: Řídil bez papírů, hrozí mu stíhání" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/66/alhohol-policie-kontrola-cb190312_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/66/alhohol-policie-kontrola-cb190312_denik-210-3x2.jpg 1x, https://g.denik.cz/5/66/alhohol-policie-kontrola-cb190312_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/ridil-bez-papiru-hrozi-mu-stihani-20200107.html"      
>
            <h3 class="box-article-title fs20">Řídil bez papírů, hrozí mu stíhání</h3>
            <h4 class="box-article-perex fs16">Dvaadvacetiletého řidiče vozu Škoda Fabia kontrolovala v pondělí odpoledne hlídka v Prosenicích.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-1-4trend-71kw-zadano-12791868.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12791868_1/0" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-1-4trend-71kw-zadano-12791868.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford Fiesta</h3>
		                   	<div>1.4TREND 71KW! ZADÁNO</div>
		                	<div class="service-box-strong">135 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-dsg-2-0-tdi-140-kw-highline-59825557.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59825557_1/1573044576" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-dsg-2-0-tdi-140-kw-highline-59825557.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Passat</h3>
		                   	<div>DSG 2,0 TDI / 140 kW…</div>
		                	<div class="service-box-strong">498 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/suzuki-sx4/hatchback/benzin/suzuki-sx4-1-6vvt-88kw-1-maj-cr-91tkm-24970532.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/24970532_1/1576322798" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/suzuki-sx4/hatchback/benzin/suzuki-sx4-1-6vvt-88kw-1-maj-cr-91tkm-24970532.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Suzuki SX4</h3>
		                   	<div>1.6VVT/88kW *1.MAJ.,ČR,…</div>
		                	<div class="service-box-strong">159 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="https://www.denik.cz/zdravi/hlasujte-posunuli-byste-zacatek-skoly-na-9-hodinu-20200107.html"  title="číst článek: Hlasujte: Posunuli byste začátek školy na 9. hodinu?" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/c7/shutterstock-deti-trida-skola-ucitel-251933845-06_denik-210-3x2.jpg" width="210" height="140" alt="Školáci a rodiče - Ilustrační foto" title="Školáci a rodiče - Ilustrační foto" srcset="https://g.denik.cz/1/c7/shutterstock-deti-trida-skola-ucitel-251933845-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c7/shutterstock-deti-trida-skola-ucitel-251933845-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.denik.cz/zdravi/" title="Rubrika Zdraví"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/deti-rodice-a-skola.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="https://www.denik.cz/zdravi/hlasujte-posunuli-byste-zacatek-skoly-na-9-hodinu-20200107.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Hlasujte: Posunuli byste začátek školy na 9. hodinu?</h3>
            <h4 class="box-article-perex fs16">Školní den pro většinu žáků na základních i středních školách zpravidla začíná v osm hodin ráno,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46797487-wb71sg.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení *Montážní…</div>
				       	<div class="service-box-strong">14 750 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45268430-w5hphs.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební mistr</h3>
				       	<div>Mistři a příbuzní pracovníci ve stavebnictví…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-37193930-wtszbc.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič ostatních speciálních</h3>
				       	<div>Řidiči ostatních…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/extraliga-budoucnost.html"  title="číst článek: Hokej na rozcestí. Kudy se bude ubírat &quot;chaotická&quot; extraliga?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/46/89/foto-k-clanku-zapad-zasahne-jagrmanie_denik-210-3x2.jpg" width="210" height="140" alt="Jaromír Jágr" title="Jaromír Jágr" srcset="https://g.denik.cz/46/89/foto-k-clanku-zapad-zasahne-jagrmanie_denik-210-3x2.jpg 1x, https://g.denik.cz/46/89/foto-k-clanku-zapad-zasahne-jagrmanie_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kladno-veze-z-pardubic-zlate-dva-body.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/hokej_region/extraliga-budoucnost.html"      
>
            <h3 class="box-article-title fs20">Hokej na rozcestí. Kudy se bude ubírat "chaotická" extraliga?</h3>
            <h4 class="box-article-perex fs16">Bývá zvykem (alespoň v civilizovaném světě), že objeví-li se hlasy volající po reformě nějaké…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/skalopevna-obrana-dovedla-zubry-ke-trem-bodum-v-porube-20200106.html"  title="číst článek: Skálopevná obrana dovedla Zubry ke třem bodům v Porubě" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/bf/hokej-prerov-zubri-2019-05_denik-210-3x2.jpg" width="210" height="140" alt="Přerovští Zubři. Ilustrační foto" title="Přerovští Zubři. Ilustrační foto" srcset="https://g.denik.cz/60/bf/hokej-prerov-zubri-2019-05_denik-210-3x2.jpg 1x, https://g.denik.cz/60/bf/hokej-prerov-zubri-2019-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/skalopevna-obrana-dovedla-zubry-ke-trem-bodum-v-porube-20200106.html"      
>
            <h3 class="box-article-title fs20">Skálopevná obrana dovedla Zubry ke třem bodům v Porubě</h3>
            <h4 class="box-article-perex fs16">Dokonalá odplata. Hokejisté Přerova vrátili Porubě domácí porážku 1:2 z úvodního kola druhé části…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-prerov-palackeho-3890167#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5e136a10adaac2.23358140.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-prerov-palackeho-3890167#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Přerov, Palackého">Přerov, Palackého</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">1 800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kojetin-namesti-republiky-918-3889160#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5e0dcf9d54a648.67440824.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kojetin-namesti-republiky-918-3889160#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kojetín, náměstí Republiky 918">Kojetín, náměstí…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 470 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prerov-velka-dlazka-3887451#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14071/img_5dfc0f2b59d0b0.05329541.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prerov-velka-dlazka-3887451#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Přerov, Velká Dlážka">Přerov, Velká Dlážka</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 499 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/novorocni-ohnostroj-ozaril-namesti-v-brodku-u-prerova-20200102.html"  title="číst článek: Novoroční ohňostroj ozářil náměstí v Brodku u Přerova" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/51/ctenar-reporter-olomouc-ohnostroj-ozdobil-namesti-t-g-m-v-brodku-u-prerova-06_denik-210-3x2.jpg" width="210" height="140" alt="Novoroční ohňostroj 2020 v Brodku u Přerova" title="Novoroční ohňostroj 2020 v Brodku u Přerova" srcset="https://g.denik.cz/60/51/ctenar-reporter-olomouc-ohnostroj-ozdobil-namesti-t-g-m-v-brodku-u-prerova-06_denik-210-3x2.jpg 1x, https://g.denik.cz/60/51/ctenar-reporter-olomouc-ohnostroj-ozdobil-namesti-t-g-m-v-brodku-u-prerova-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/novorocni-ohnostroj-2020-v-brodku-u-prerova.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>

        </div>
        <a href="/ctenar-reporter/novorocni-ohnostroj-ozaril-namesti-v-brodku-u-prerova-20200102.html"      
>
            <h3 class="box-article-title fs20">Novoroční ohňostroj ozářil náměstí v Brodku u Přerova</h3>
            <h4 class="box-article-perex fs16">V mnoha městech a obcích, u příležitosti ukončení roku a přivítání nového roku, se uskutečnily…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/jizda-florbalove-mladeze-fbc-privezl-tri-medaile-ze-zimni-prahy-20200106.html"  title="číst článek: Jízda florbalové mládeže! FBC přivezl tři medaile ze Zimní Prahy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/4e/prerov-sport-florbal-fbc-prague-floorball-cup-2020_denik-210-3x2.jpg" width="210" height="140" alt="Dorostenci FBC Přerov se postarali o velký úspěch na jednom z největších tuzemských turnajů Prague Floorball Cup. Foto: PFC" title="Dorostenci FBC Přerov se postarali o velký úspěch na jednom z největších tuzemských turnajů Prague Floorball Cup. Foto: PFC" srcset="https://g.denik.cz/60/4e/prerov-sport-florbal-fbc-prague-floorball-cup-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/60/4e/prerov-sport-florbal-fbc-prague-floorball-cup-2020_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/jizda-florbalove-mladeze-fbc-privezl-tri-medaile-ze-zimni-prahy-20200106.html"      
>
            <h3 class="box-article-title fs20">Jízda florbalové mládeže! FBC přivezl tři medaile ze Zimní Prahy</h3>
            <h4 class="box-article-perex fs16">Zimní Praha pro florbalisty není jen tipem na pěkný výlet v tomto období. Stejně se říká i…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/predsevzeti-sablikova-berdych-20200106.html"  title="číst článek: Předsevzetí českých sportovců: Co si přejí Berdych, Sáblíková či Podmol" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/52/tenis-melbourne-berdych-201901180465401_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Berdych na Australian Open." title="Tomáš Berdych na Australian Open." srcset="https://g.denik.cz/1/52/tenis-melbourne-berdych-201901180465401_denik-210-3x2.jpg 1x, https://g.denik.cz/1/52/tenis-melbourne-berdych-201901180465401_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/predsevzeti-ceskych-sportovcu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/ostatni_region/predsevzeti-sablikova-berdych-20200106.html"      
>
            <h3 class="box-article-title fs20">Předsevzetí českých sportovců: Co si přejí Berdych, Sáblíková či Podmol</h3>
            <h4 class="box-article-perex fs16">Znáte to sami, k novému roku patří tradiční i zvláštní předsevzetí. Deník se po roce znovu poptal…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/narodilo-se-818-miminek-nektere-i-s-exotickymi-jmeny-treba-i-bart-ci-lota-20200106.html"  title="číst článek: Narodilo se 818 miminek, některé i s exotickými jmény. Třeba i Bart či Lota" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/3f/prerov-prvni-miminko2020-04_denik-210-3x2.jpg" width="210" height="140" alt="Prvním miminkem, které se narodilo v roce 2020 v přerovské porodnici, je malá Terezka. Šťastnou maminkou, která ji přivedla na svět, je Martina Stiskálková z Nových Dvorů u Lipníku nad Bečvou." title="Prvním miminkem, které se narodilo v roce 2020 v přerovské porodnici, je malá Terezka. Šťastnou maminkou, která ji přivedla na svět, je Martina Stiskálková z Nových Dvorů u Lipníku nad Bečvou." srcset="https://g.denik.cz/60/3f/prerov-prvni-miminko2020-04_denik-210-3x2.jpg 1x, https://g.denik.cz/60/3f/prerov-prvni-miminko2020-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prvni-miminko-roku-2020-v-prerove.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/narodilo-se-818-miminek-nektere-i-s-exotickymi-jmeny-treba-i-bart-ci-lota-20200106.html"      
>
            <h3 class="box-article-title fs20">Narodilo se 818 miminek, některé i s exotickými jmény. Třeba i Bart či Lota</h3>
            <h4 class="box-article-perex fs16">Najít životního partnera nebudou mít za dvacet let problém dívky, které se narodily v loňském…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/skutecny-zivot/tomas-neuwirth-fotograf-z-jehoz-snimku-si-sedli-sejkove-na-zadek.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'prerovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/cd/img-3659_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Neuwirth s jedním ze snímků, s nimiž vítězí na světových soutěžích." title="Tomáš Neuwirth s jedním ze snímků, s nimiž vítězí na světových soutěžích." srcset="https://g.denik.cz/2/cd/img-3659_denik-210-3x2.jpg 1x, https://g.denik.cz/2/cd/img-3659_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/skutecny-zivot/tomas-neuwirth-fotograf-z-jehoz-snimku-si-sedli-sejkove-na-zadek.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'prerovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Tomáš Neuwirth. Fotograf, z jehož snímků si sedli šejkové na zadek</h3>
                <h4 class="box-article-perex fs16">S Tomášem Neuwirthem jsme se měli sejít o půl desáté dopoledne, nakonec k jeho domu přijíždím až…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/narodilo-se-818-miminek-nektere-i-s-exotickymi-jmeny-treba-i-bart-ci-lota-20200106.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/3f/prerov-prvni-miminko2020-04_denik-120-3x2.jpg" width="120" height="80" alt="Prvním miminkem, které se narodilo v roce 2020 v přerovské porodnici, je malá Terezka. Šťastnou maminkou, která ji přivedla na svět, je Martina Stiskálková z Nových Dvorů u Lipníku nad Bečvou." title="Prvním miminkem, které se narodilo v roce 2020 v přerovské porodnici, je malá Terezka. Šťastnou maminkou, která ji přivedla na svět, je Martina Stiskálková z Nových Dvorů u Lipníku nad Bečvou." srcset="https://g.denik.cz/60/3f/prerov-prvni-miminko2020-04_denik-120-3x2.jpg 1x, https://g.denik.cz/60/3f/prerov-prvni-miminko2020-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Přerovsko"     
>
        
        Přerovsko
    </a>

        </div>
        <a href="/zpravy_region/narodilo-se-818-miminek-nektere-i-s-exotickymi-jmeny-treba-i-bart-ci-lota-20200106.html" tabindex="-1" title="číst článek: Narodilo se 818 miminek, některé i s exotickými jmény. Třeba i Bart či Lota" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Narodilo se 818 miminek, některé i s exotickými jmény.…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/v-prerove-zacala-trikralova-sbirka-koledoval-i-primator-podivejte-se-20200106.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/43/prerov-trikralova-sbirka8888-27_denik-120-3x2.jpg" width="120" height="80" alt="Tříkrálová sbírka v Přerově 2020" title="Tříkrálová sbírka v Přerově 2020" srcset="https://g.denik.cz/60/43/prerov-trikralova-sbirka8888-27_denik-120-3x2.jpg 1x, https://g.denik.cz/60/43/prerov-trikralova-sbirka8888-27_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Přerovsko"     
>
        
        Přerovsko
    </a>

        </div>
        <a href="/zpravy_region/v-prerove-zacala-trikralova-sbirka-koledoval-i-primator-podivejte-se-20200106.html" tabindex="-1" title="číst článek: V Přerově začala Tříkrálová sbírka, koledoval i primátor. Podívejte se" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V Přerově začala Tříkrálová sbírka, koledoval i…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/novorocni-vystup-na-helfstyn-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/4e/helfstyn-novorocni-vystup-2020-2039868_denik-120-3x2.jpg" width="120" height="80" alt="Novoroční výstup na Helfštýn, 4. ledna 2020" title="Novoroční výstup na Helfštýn, 4. ledna 2020" srcset="https://g.denik.cz/60/4e/helfstyn-novorocni-vystup-2020-2039868_denik-120-3x2.jpg 1x, https://g.denik.cz/60/4e/helfstyn-novorocni-vystup-2020-2039868_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Přerovsko"     
>
        
        Přerovsko
    </a>

        </div>
        <a href="/zpravy_region/novorocni-vystup-na-helfstyn-2020.html" tabindex="-1" title="číst článek: Nával na Helfštýně: novoroční výstup přilákal rekordní zástupy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nával na Helfštýně: novoroční výstup přilákal rekordní…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/stedry-jezisek-v-detskych-domovech-rozdaval-radost20200107.html" tabindex="-1" title="číst článek: Štědrý Ježíšek v dětských domovech rozdával radost">
			        <h3 class="box-article-title fs16">Štědrý Ježíšek v dětských domovech rozdával radost</h3>
			    </a>
				<a href="/ctenar-reporter/novorocni-ohnostroj-ozaril-namesti-v-brodku-u-prerova-20200102.html" tabindex="-1" title="číst článek: Novoroční ohňostroj ozářil náměstí v Brodku u Přerova">
			        <h3 class="box-article-title fs16">Novoroční ohňostroj ozářil náměstí v Brodku u Přerova</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461080209"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/ibalgin-aspirin-nebo-paralen-20190225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9d7ae6083364cf65aafa4935113de6bb.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/ibalgin-aspirin-nebo-paralen-20190225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ibalgin, aspirin nebo paralen?" target="_blank">
                <h3 class="box-article-title fs16">Ibalgin, aspirin nebo paralen?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/posileni-stredu-tela-bez-zatizeni-kolen-1-20191225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fadd950909b6447f1e1792fc57ae1ae3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/posileni-stredu-tela-bez-zatizeni-kolen-1-20191225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: POSÍLENÍ STŘEDU TĚLA BEZ ZATÍŽENÍ KOLEN 1" target="_blank">
                <h3 class="box-article-title fs16">POSÍLENÍ STŘEDU TĚLA BEZ ZATÍŽENÍ KOLEN 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocasi-naruby-v-cesku-bude-10-c-recko-a-turecko-zasypal-snih.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eb65cc4c02479eb9b15c578eae8c331a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocasi-naruby-v-cesku-bude-10-c-recko-a-turecko-zasypal-snih.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Počasí naruby! V Česku bude 10 °C, Řecko a Turecko zasypal sníh" target="_blank">
                <h3 class="box-article-title fs16">Počasí naruby! V Česku bude 10 °C, Řecko a Turecko zasypal…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vystraha-meteorologove-varuji-pred-mrznoucim-destem-a-ledovkou.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/224775b8586999c5f5e1d195305417d2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vystraha-meteorologove-varuji-pred-mrznoucim-destem-a-ledovkou.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝSTRAHA: Meteorologové varují před mrznoucím deštěm a ledovkou" target="_blank">
                <h3 class="box-article-title fs16">VÝSTRAHA: Meteorologové varují před mrznoucím deštěm a…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/modelka-kaylen-ward-zachrana-australie.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/49/ward_denik-120-3x2.jpg" width="120" height="80" alt="Kayle Ward" title="Kayle Ward" srcset="https://g.denik.cz/56/49/ward_denik-120-3x2.jpg 1x, https://g.denik.cz/56/49/ward_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/modelka-kaylen-ward-zachrana-australie.html" tabindex="-1" title="číst článek: Sexy Kaylen Ward: Chtěla nahotou chránit koaly, nyní je obětí špinavého byznysu!"      target="_blank"
>
            <h3 class="box-article-title fs16">Sexy Kaylen Ward: Chtěla nahotou chránit koaly, nyní…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-vestba.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bf/untitled-collage-6-d200106bd6e31_denik-120-3x2.jpg" width="120" height="80" alt="Gottová, Gott" title="Gottová, Gott" srcset="https://g.denik.cz/56/bf/untitled-collage-6-d200106bd6e31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bf/untitled-collage-6-d200106bd6e31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-vestba.html" tabindex="-1" title="číst článek: Ivana Gottová přítele má, pravá láska je ale teprve na cestě, říká vědma"      target="_blank"
>
            <h3 class="box-article-title fs16">Ivana Gottová přítele má, pravá láska je ale teprve na…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/andrea-bocelli-20200102.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d0/bocelli_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Bocelli" title="Andrea Bocelli" srcset="https://g.denik.cz/120/d0/bocelli_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d0/bocelli_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/andrea-bocelli-20200102.html" tabindex="-1" title="číst článek: Andrea Bocelli: Matce doporučovali potrat, hrozilo vážné zdravotní postižení"      target="_blank"
>
            <h3 class="box-article-title fs16">Andrea Bocelli: Matce doporučovali potrat, hrozilo…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/moda/moda-navleky-20210103.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/09/navleky-na-nohy_denik-120-3x2.jpg" width="120" height="80" alt="Návleky na nohy" title="Návleky na nohy" srcset="https://g.denik.cz/120/09/navleky-na-nohy_denik-120-3x2.jpg 1x, https://g.denik.cz/120/09/navleky-na-nohy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/moda/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Móda"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Móda
    </a>

        </div>
        <a href="https://www.kafe.cz/moda/moda-navleky-20210103.html" tabindex="-1" title="číst článek: Trendem zimy jsou návleky: Zahřejí a opticky vylepší tvar lýtek a kotníků"      target="_blank"
>
            <h3 class="box-article-title fs16">Trendem zimy jsou návleky: Zahřejí a opticky vylepší…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/4/6/8/5/5/1546855-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">06.01. - 12.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/0/4/9/4/1550494-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">02.01. - 14.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/0/5/1/8/1550518-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">02.01. - 15.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/6/8/5/6/1506856-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">07.01. - 07.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-37193930-wtszbc.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič ostatních speciálních, 16 280 Kč">
				       	Doprava a logistika Řidič ostatních speciálních, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-kvalitari-a-testovaci-47414735-wv894x.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Kvalitáři a testovači výrobků, 16 636 Kč">
				       	Výroba Kvalitáři a testovači výrobků, 16 636 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-47481423-w9bg3d.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Švadlena, 16 000 Kč">
				       	Řemeslné práce Švadlena, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-47481677-wfz59d.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 19 730 Kč">
				       	Bankovnictví a finanční služby Účetní, 19 730 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-47023927-wmx2q2.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 350 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-46710429-wt4ban.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič ostatních speciálních, 19 536 Kč">
				       	Doprava a logistika Řidič ostatních speciálních, 19 536 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45663454-wc24bu.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební zámečníci, 25 000 Kč">
				       	Stavebnictví Stavební zámečníci, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-47346897-w8ybsb.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Operátor strojů a, 20 000 Kč">
				       	Technika a elektrotechnika Operátor strojů a, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/120/120-d-Hatchback-153938849065157072.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 120 první majitel, koupeno v D">
			          	BMW 120 první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-3-0d-Sport-Terenni-15784075550510.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 servisní knížka, koupeno v D">
			          	BMW X3 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-E91-320i-12-Kombi-15783175360750.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 3 servisní knížka, koupeno v D, nehavarované">
			          	BMW 3 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-D-NAVI-SUV-15783193258850.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 servisní knížka, koupeno v CZ, nehavarované">
			          	BMW X5 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/335/335-d-210kw-Spo-Sportovni-Kupe-15783029064701940.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 335 první majitel, servisní knížka">
			          	BMW 335 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/640/640-d-Gran-Coupe-Sedan-Limuzina-15783283774790.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 640 servisní knížka">
			          	BMW 640 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-GT-4x4-Hatchback-15783409486140.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 servisní knížka, koupeno v I">
			          	BMW 320 servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-xDrive40i-SUV-157830874965839.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X6 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW X6 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/hatchback/benzin/suzuki-sx4-1-6vvt-88kw-1-maj-cr-91tkm-24970532.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki SX4 1.6VVT/88kW *1.MAJ.,ČR, 91tkm*">
			          	Suzuki SX4 1.6VVT/88kW *1.MAJ.,ČR, 91tkm*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/kombi/benzin/ford-c-max-1-6trend-1majitel-serviska-12791831.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-MAX 1.6TREND  1MAJITEL SERVISKA!">
			          	Ford C-MAX 1.6TREND  1MAJITEL SERVISKA!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0tdi-ambition-edition-1maj-12791884.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti 2.0TDI AMBITION+EDITION 1MAJ.">
			          	Škoda Yeti 2.0TDI AMBITION+EDITION 1MAJ.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-44-kw-klima-cr-1-maj-51807007.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1.0/44 kW, KLIMA, ČR, 1 maj.">
			          	Škoda Fabia 1.0/44 kW, KLIMA, ČR, 1 maj.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/van/nafta/volkswagen-transporter-2-0-tdi-110-kw-9mist-59822987.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter 2,0 TDI / 110 kW 9MÍST">
			          	Volkswagen Transporter 2,0 TDI / 110 kW 9MÍST
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-jimny/terenni/benzin/suzuki-jimny-1-3-4x4-cr-1-majitel-dph-51807013.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Jimny 1.3 4x4, ČR, 1.majitel, DPH">
			          	Suzuki Jimny 1.3 4x4, ČR, 1.majitel, DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-dsg-1-4-tsi-110-kw-style-59823871.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia DSG 1,4 TSI / 110 kW Style">
			          	Škoda Octavia DSG 1,4 TSI / 110 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-1-6-16v-1majitel-cr-12791839.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Mégane 1.6 16V 1MAJITEL,ČR">
			          	Renault Mégane 1.6 16V 1MAJITEL,ČR
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prerov-velka-dlazka-3887451#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Velká Dlážka Prodej bytu 3+1">
			          	Přerov, Velká Dlážka Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kojetin-3886606#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kojetín Prodej domu">
			          	Kojetín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lazniky-3886568#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lazníky Prodej domu">
			          	Lazníky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-nabr-protifasistickych-bojovniku-3886512#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, nábř. Protifašistických bojovníků Pronájem bytu 2+1">
			          	Přerov, nábř. Protifašistických bojovníků Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-fugnerova-3886281#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Fügnerova Pronájem bytu 2+1">
			          	Přerov, Fügnerova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-prerov-nam-svobody-3886274#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, nám. Svobody Prodej bytu 2+kk">
			          	Přerov, nám. Svobody Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-brodek-u-prerova-sidliste-svobody-3885974#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brodek u Přerova, Sídliště Svobody Pronájem bytu 2+1">
			          	Brodek u Přerova, Sídliště Svobody Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prerov-tr-17-listopadu-3885149#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, tř. 17. listopadu Prodej bytu 2+1">
			          	Přerov, tř. 17. listopadu Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prerovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://prerovsky.denik.cz/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html -->
	<!-- https://prerovsky.denik.cz/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html -->
	<script>
		if("https:\/\/prerovsky.denik.cz\/zpravy_region\/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html" != window.location.href && "prerovsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://prerovsky.denik.cz/zpravy_region/pekl-i-pro-kralovnu-alzbetu-nejvic-si-pochutnam-na-dobre-vanocce-rika-marsalek-20200107.html'
		    });
		}
	</script>

</body>
</html>
