<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Mráz způsobuje poruchy na vodovodním řadu, v Kojetíně byli lidé bez vody",
			'autor': 'Petra Poláková-Uvírová',
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/zpravy_region/mraz-zpusobuje-poruchy-na-vodovodnim-radu-v-kojetine-byli-lide-bez-vody-20180226.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Mráz způsobuje poruchy na vodovodním řadu, v Kojetíně byli lidé bez vody - Přerovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Tuhé mrazy posledních dní s teplotami hluboko pod bodem mrazu už na Přerovsku způsobily několik havárií na vodovodním řadu. Tu poslední odstraňovali…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Přerovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prerovsky.denik.cz/zpravy_region/mraz-zpusobuje-poruchy-na-vodovodnim-radu-v-kojetine-byli-lide-bez-vody-20180226.html">
    <meta property="og:title" content="Mráz způsobuje poruchy na vodovodním řadu, v Kojetíně byli lidé bez vody">
    <meta property="og:image" content="https://g.denik.cz/8/81/vodovod-rekonstrukce-oprava_denik-630.jpg">
    <meta property="og:description" content="Tuhé mrazy posledních dní s teplotami hluboko pod bodem mrazu už na Přerovsku způsobily několik havárií na vodovodním řadu. Tu poslední odstraňovali pracovníci přerovských Vodovodů a kanalizací (VaK) v pondělí v Palackého ulici v Kojetíně. Kvůli poruše se ocitli lidé z této části města bez dodávky vody.">
    <link rel="previewimage" href="https://g.denik.cz/8/81/vodovod-rekonstrukce-oprava_denik-630.jpg">
    <meta property="article:published_time" content="2018-02-26T16:55:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Mráz způsobuje poruchy na vodovodním řadu, v Kojetíně byli lidé bez vody">
    <meta name="twitter:description" content="Tuhé mrazy posledních dní s teplotami hluboko pod bodem mrazu už na Přerovsku způsobily několik havárií na vodovodním řadu. Tu poslední…">
    <meta name="twitter:image" content="https://g.denik.cz/8/81/vodovod-rekonstrukce-oprava_denik-630.jpg">
    <meta property="author" content="Petra Poláková-Uvírová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1519652137.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1519652137.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1519652137.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prerovsky.denik.cz/zpravy_region/mraz-zpusobuje-poruchy-na-vodovodnim-radu-v-kojetine-byli-lide-bez-vody-20180226.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517825109.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prerovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/mraz-zpusobuje-poruchy-na-vodovodnim-radu-v-kojetine-byli-lide-bez-vody-20180226.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion prerovsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Přerov" href="/mikroregion/prerov.html">PŘEROV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lipník nad Bečvou" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hranice" href="/mikroregion/hranice.html">HRANICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kojetín" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Tovačov" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Dřevohostice" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prerovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/zoh-2018-special/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH-2018', 'eventAction': 'menu-click', 'eventLabel': 'prerovsky.denik.cz'})" data-ga-push="menu-podrubriky" title="Olympiáda">
                            OLYMPIÁDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/tipliga" class=" "  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prerovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prerovsky.denik.cz/zlociny-a-soudy/" class=" "  data-ga-push="menu-podrubriky" title="Zločiny a soudy">
                            ZLOČINY A SOUDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/nehody/" class=" "  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/prerovsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/mraz-zpusobuje-poruchy-na-vodovodnim-radu-v-kojetine-byli-lide-bez-vody-20180226.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">ON-LINE ROZHOVOR s primářkou hematologie</span>
	    <a href="https://zlinsky.denik.cz/online-rozhovor/on-line-s-primarkou-hematologie-janou-pelkovou-20180213.html" class="text">Proč pořád neumíme na 100% vyléčit leukémii?</a>
	    <a href="#close" class="fa fa-times close" data-title="proc-porad-neumime-na-100-vylecit-leukemii"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Mráz způsobuje poruchy na vodovodním řadu, v Kojetíně byli lidé bez vody</h1>
                <p class="perex">Tuhé mrazy posledních dní s teplotami hluboko pod bodem mrazu už na Přerovsku způsobily několik havárií na vodovodním řadu. Tu poslední odstraňovali pracovníci přerovských Vodovodů a kanalizací (VaK) v pondělí v Palackého ulici v Kojetíně. Kvůli poruše se ocitli lidé z této části města bez dodávky vody.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">včera 16:55</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/mraz-zpusobuje-poruchy-na-vodovodnim-radu-v-kojetine-byli-lide-bez-vody-20180226.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/mraz-zpusobuje-poruchy-na-vodovodnim-radu-v-kojetine-byli-lide-bez-vody-20180226.html&text=Mr%C3%A1z%20zp%C5%AFsobuje%20poruchy%20na%20vodovodn%C3%ADm%20%C5%99adu%2C%20v%20Kojet%C3%ADn%C4%9B%20byli%20lid%C3%A9%20bez%20vody&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prerovsky.denik.cz/zpravy_region/mraz-zpusobuje-poruchy-na-vodovodnim-radu-v-kojetine-byli-lide-bez-vody-20180226.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=vodovod-rekonstrukc22e-opravaa&amp;s=8&amp;back=3180303912-2649-60&amp;photo=1">
                                <img src="https://g.denik.cz/8/81/vodovod-rekonstrukce-oprava_denik-630.jpg" width="630" height="472" alt="REKONSTRUKCE VODOVODU A KANALIZACE. Investice do infrastruktury je hlavní argument vodárenské společnosti při stanovování výše vodného a stočného. Po odkupu akcií SČVK od Veolie visí nad cenami vody otazník." title="REKONSTRUKCE VODOVODU A KANALIZACE. Investice do infrastruktury je hlavní argument vodárenské společnosti při stanovování výše vodného a stočného. Po odkupu akcií SČVK od Veolie visí nad cenami vody otazník." class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">REKONSTRUKCE VODOVODU A KANALIZACE. Investice do infrastruktury je hlavní argument vodárenské společnosti při stanovování výše vodného a stočného. Po odkupu akcií SČVK od Veolie visí nad cenami vody otazník.<span>Foto: <span>Ilustrační foto: Deník</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Po dobu oprav jsme zajistili s ohledem na klimatické podmínky provizorní dodávku z mobilní cisterny v ulici Pořadí. Možné zbarvení vody souvisí s obnovou dodávky a změnami průtoků ve veřejném vodovodu i vnitřních domovních rozvodech,“ informoval Jiří Pavlík ze společnosti Vodovody a kanalizace v Přerově. </p>
<p>Bez dodávky vody se v pátek 23. února krátkodobě ocitli také obyvatelé Škodovy ulice v Přerově a k poruše na vodovodním řadu došlo v polovině února i v ulici Dr. Milady Horákové v Předmostí.</p>
<p>Podle pracovníků Vodovodů a kanalizací se dá očekávat, že poruch v následujících dnech a týdnech ještě přibude. Opatrní by měli být také majitelé rodinných domů a rekreačních objektů, které zůstaly přes zimu opuštěné. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/jizdni-rady-po-zemetreseni-spoje-stale-chybi-20180222.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/43/fe/autobus-kidsok-idsok-cestujici-zastavka45456456_denik-180.jpg" width="180" height="101" alt="Autobus IDSOK v nové bílé úpravě" title="Autobus IDSOK v nové bílé úpravě">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Jízdní řády po &quot;zemětřesení&quot;. Spoje stále chybí</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Zabezpečte vodoměry</h2>
<p>„Kdo má vodoměr ve sklepě, měl by dovřít okénko, aby nedošlo k jeho zamrznutí. Ideální je vodoměr tepelně zabezpečit proti zamrzání - stačí jej obalit polystyrenem nebo slámou, popřípadě přikrýt oděvem. To všechno může zabránit případné havárii,“ radí ředitel společnosti Vodovody a kanalizace v Přerově Miroslav Dundálek. </p>
<p>Řadu poruch řešili pracovníci VaKu v uplynulých letech až poté, co se teploty po krutých mrazech začaly opět šplhat nad nulu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zlociny-a-soudy/zlodejka-ukradla-penezenku-neznate-ji-20180222.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/78/zlodejka-prerov-galerie_denik-180.jpg" width="180" height="101" alt="Policisté žádají veřejnost při hledání ženy, která kradla v nákupní Galerii v Přerově." title="Policisté žádají veřejnost při hledání ženy, která kradla v nákupní Galerii v Přerově.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>VIDEO: Zlodějka ukradla peněženku, neznáte ji?</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Kdy dochází ke zlomu potrubí?</h2>
<p>„Uvidíme, co nás čeká v následujících týdnech a poté, co nastane obleva. Ke zlomu potrubí totiž dochází zpravidla tlakem zeminy a podloží,“ vysvětil Jiří Pavlík. </p>
<p>Hasiči na Přerovsku zatím nemuseli vyjíždět k haváriím kvůli prasklému potrubí. Podle krajské mluvčí hasičů Vladimíry Hacsikové zasahovali pouze v sobotu v Olomouci, kde došlo k poruše na potrubí.</p>
<p>„Voda tekla do podchodu a hasiči museli odčerpávat lagunu v blízkosti parkoviště,“ řekla.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/spalovna-nebude-prerovskou-teplarnu-ceka-nakladna-promena-vyuzije-i-odpady-20180221.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/aa/prerov-teplarna-provoz-13_denik-180.jpg" width="180" height="101" alt="Přerovskou teplárnu čeká kvůli modernizaci nákladná investice." title="Přerovskou teplárnu čeká kvůli modernizaci nákladná investice.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Spalovna nebude. Teplárnu čeká nákladná proměna, využije i odpady</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petra-polakova-uvirova-1072.html">Petra Poláková-Uvírová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">včera 16:55</span>
    <a href="/diskuse/nova/iMfbr.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/mraz-zpusobuje-poruchy-na-vodovodnim-radu-v-kojetine-byli-lide-bez-vody-20180226.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/mraz-zpusobuje-poruchy-na-vodovodnim-radu-v-kojetine-byli-lide-bez-vody-20180226.html&text=Mr%C3%A1z%20zp%C5%AFsobuje%20poruchy%20na%20vodovodn%C3%ADm%20%C5%99adu%2C%20v%20Kojet%C3%ADn%C4%9B%20byli%20lid%C3%A9%20bez%20vody&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prerovsky.denik.cz/zpravy_region/mraz-zpusobuje-poruchy-na-vodovodnim-radu-v-kojetine-byli-lide-bez-vody-20180226.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=prerovsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-40312043-wyh6ff.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="offer-title"><span class="title">Technika a elektrotechnika - </span><span class="offer-name">Technika a elektrotechnika Elektromontér</span><span class="money">16 400 Kč</span></p>  
			 	<p class="text">Stavební a provozní elektrikáři Provozní elektrikář. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 16400 kč. Volných pracovních míst: 1. Poznámka: Nástup možný IHNED., , Hledáme právě vás:, máte odbornou způsobilost dle vyhlášky 50/1978 Sb.; jste spolehlivý a zručný ; zaujímáte aktivní přístup k práci; vlastníte řidičský průkaz sk. B, , Náplň práce:, samostatné odborné práce při opravách, údržbě elektrických strojů a energetických zařízení , , Co vám můžeme nabídnout?  , práci u stabilní společnosti; příjemné pracovní prostředí; zaměstnanecké výhody (podnikové stravování, penzijní připojištění, zvýhodněné ceny lázeňských procedur atd.). Pracoviště:  Lázně teplice nad bečvou a.s., 753 01 Hranice 1. Informace: Pavla Vozáková, +420 581 686 293.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-40311940-w3s1t2.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="offer-title"><span class="title">Doprava a logistika - </span><span class="offer-name">Doprava a logistika Skladník</span><span class="money">17 100 Kč</span></p>  
			 	<p class="text">Skladníci, obsluha manipulačních vozíků Skladník. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 17100 kč. Volných pracovních míst: 2. Poznámka: Možnost prodloužení pracovního poměru., , Charakteristika pracovního místa: , kvalifikovaný pracovník schopný vykonávat aktivity při skladování a manipulaci se zbožím. Fyzicky náročná práce., , Pracovní náplň: , přejímání zboží, kontrola dodacích listů a přepravních dokladů, skladování, vychystávání zboží, příprava k expedici, obsluha zákazníků velkoskladu, nakládka a vykládka vozidel, udržování pořádku na přiděleném úseku skladu., Pracovní doba: 6,30-15,00 hod. a 9,30-18,00 hod. (střídání pracovní doby v týdenních intervalech)., , Požadujeme: , spolehlivost, trestní rejstřík bez záznamu, aktivní přístup, pozitivní myšlení a přesnost, znalost práce na PC, maturita výhodou., , Nabízíme:, Stravování na pracovišti, kantýna, možnost kariérového růstu, benefitní program, zvýhodněné volání přes T-mobile., , Zájemci se mohou hlásit:, - zasláním životopisu na mailovou adresu: pjecmenova@krok-hranice.cz nejpozději do 15.3.2018. , Poté budou vybraní uchazeči pozváni k pohovoru.. Pracoviště:  Krok cz, v.o.s., Komenského, č.p. 421, 753 01 Hranice 1. Informace: Petra Ječmenová, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-40310622-w26jrd.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="offer-title"><span class="title">Gastronomie - </span><span class="offer-name">Gastronomie Kuchař/pizzař</span><span class="money">16 000 Kč</span></p>  
			 	<p class="text">Kuchaři (kromě šéfkuchařů) Kuchař/ka. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 16000 kč. Volných pracovních míst: 1. Poznámka: Bliřší informace budou poskytnuty při prvním kontaktu se zaměstnavatelem., , Zájemci se mohou hlásit:, - telefonicky (od 1. 3. 2018) na čísle 732 727 647 - Jana Bartková, - osobně na adrese Hromůvka 2091, Hranice. Pracoviště:  Jana bartková - pracoviště hranice, Hromůvka, č.p. 2091, 753 01 Hranice 1. Informace: Jana Bartková, +420 732 727 647.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-40310423-w82wfp.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="offer-title"><span class="title">Gastronomie - </span><span class="offer-name">Gastronomie Číšník, servírka</span><span class="money">92 Kč</span></p>  
			 	<p class="text">Číšníci a servírky Číšník/servírka. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 92 kč. Volných pracovních míst: 1. Poznámka: Požadujeme:, Praxe v oboru vítána, samostatnost, zručnost, spolehlivost, komunikativnost., , Nabízíme:, obědy pro zaměstnance, , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na email: senkyrikovak@seznam.cz;, - telefonicky (9,00 - 17,00 hod.) na čísle 608 421 694;, - osobně od 9,00 do 11,00 hod., Restaurace Hubert, Sklený Kopec 1973, 753 01 Hranice. Pracoviště:  Jh monta s.r.o., pracoviště hranice, Sklený kopec, č.p. 1973, 753 01 Hranice 1. Informace: Kateřina Šenkyříková, +420 608 421 694.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=prerovsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-CR-Kombi-15170109066941545.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/20447/627/11726/0/10553418830447/images/157225_1.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-CR-Kombi-15170109066941545.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="car-title">Opel Insignia</p>
			                   	<p class="car-text">2014 koupeno v CZ</p>
			                	<p class="money">Cena: 279 510 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Se-Sedan-Limuzina-1516837438500185.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="car-title">Opel Insignia</span> 2010 servisní knížka</p>
	                  		<p class="money">Cena: 179 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Kombi-1516750825710980.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="car-title">Opel Insignia</span> 2014 </p>
	                  		<p class="money">Cena: 279 510 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-6-16-V-MPV-1516750824348943.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="car-title">Opel Meriva</span> 2003 </p>
	                  		<p class="money">Cena: 79 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Měšťák roztančil Reprezentační ples města. Zazpíval Vašo Patejdl"  href="/zpravy_region/mestak-roztancil-reprezentacni-ples-mesta-zazpival-vaso-patejdl-20180225.html">
        <img src="https://g.denik.cz/60/de/prerov-reprezentacni-ples-mesto2344-02_denik-w630.jpg" width="629" height="354" alt="Reprezentační ples města Přerova v Městském domě" title="Reprezentační ples města Přerova v Městském domě">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/reprezentacni-ples-mesta-prerova-2018.html"><i class="fa fa-camera"></i> 45</a>

        
        <h2>
            <a title="číst článek: Měšťák roztančil Reprezentační ples města. Zazpíval Vašo Patejdl"  href="/zpravy_region/mestak-roztancil-reprezentacni-ples-mesta-zazpival-vaso-patejdl-20180225.html">
                
                Měšťák roztančil Reprezentační ples města. Zazpíval Vašo Patejdl
                <span class="perex">FOTOGALERIE / Bohatý program, dobrá muzika a skvělá atmosféra – tak hodnotí návštěvníci letošní Reprezentační ples města Přerova, který se konal v pátek v Městském domě.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Odešel „mukl“ František Přeslička" href="/zpravy_region/odesel-mukl-frantisek-preslicka-20180226.html">
                <img src="https://g.denik.cz/29/7f/venec-kytice-pieta-pt170508-06_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Odešel „mukl“ František Přeslička"  href="/zpravy_region/odesel-mukl-frantisek-preslicka-20180226.html">Odešel „mukl“ František Přeslička</a>
                </h2>
                <div class="perex hidden">Je v tom kus symboliky. V neděli 25. února, kdy si celé Česko připomínalo sedmdesáté výročí komunistického puče, zemřel po těžké nemoci ve věku nedožitých pětaosmdesáti let dlouholetý šéf přerovské pobočky Konfederace politických vězňů František Přeslička. Informovala o tom rodina.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Olympionici jsou doma. Staroměstské náměstí přivítalo zlatou Ledeckou" href="http://www.denik.cz/zoh-2018/on-line-zlata-ledecka-se-vraci-z-oh-ji-i-dalsi-sportovce-ceka-staromak-20180226.html">
                <img src="https://g.denik.cz/1/7c/praha-ledecka-sablikova-privitani-olympijske-hry-11_denik-300.jpg" width="300" height="200" alt="Fanoušci na pražském Staroměstském náměstí přivítali 26. února olympijské medailistky Martinu Sáblíkovou a Ester Ledeckou." title="Fanoušci na pražském Staroměstském náměstí přivítali 26. února olympijské medailistky Martinu Sáblíkovou a Ester Ledeckou.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/uspesni-cesti-olympionici-po-priletu-ze-zoh-v-koreji.html"><i class="fa fa-camera"></i> 32</a>

                
                <h2>
                    <a title="číst článek: Olympionici jsou doma. Staroměstské náměstí přivítalo zlatou Ledeckou"  href="http://www.denik.cz/zoh-2018/on-line-zlata-ledecka-se-vraci-z-oh-ji-i-dalsi-sportovce-ceka-staromak-20180226.html">Olympionici jsou doma. Staroměstské náměstí přivítalo zlatou Ledeckou</a>
                </h2>
                <div class="perex hidden">/ON-LINE REPORTÁŽ/ Před dvaceti lety zaplnily Staroměstské náměstí v Praze tisíce fanoušků po zlatém úspěchu hokejistů v Naganu. Dnes se na stejném místě sešli Češi znovu. Měli důvod! Své obdivovatele přijede zhruba od 17 hodin pozdravit královna olympijských her v Pchjongčchangu Ester Ledecká - první žena v historii, která na jedněch hrách vybojovala zlato ve dvou odlišných disciplínách. Přílet olympioniků i oslavy jsme sledovali v on-line reportáži.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jste z malého města? Zaplatíte za cestu více" href="/zpravy_region/jste-z-maleho-mesta-zaplatite-za-cestu-vice-20180225.html">
                        <img src="https://g.denik.cz/43/35/vlak-nastupiste-cestujici-peron-nadrazi-57454_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/jste-z-maleho-mesta-zaplatite-za-cestu-vice.html"><i class="fa fa-comments-o"></i> 2</a>
                        </div>

                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jste z malého města? Zaplatíte za cestu více" href="/zpravy_region/jste-z-maleho-mesta-zaplatite-za-cestu-vice-20180225.html">Jste z malého města? Zaplatíte za cestu více</a>
                </h2>
                <p>Diskriminace cestujících, nebo běžná obchodní politika? Přerovská senátorka Jitka Seitlová řeší podnět od občanů z Lipníku nad Bečvou, kteří si stěžují na nerovné podmínky cestujících Českých drah.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Cenný skalp před play-off. Zubři přehráli Motor a vyzvou Slavii" href="/hokej_region/cenny-skalp-pred-play-off-zubri-prehrali-motor-a-vyzvou-slavii-20180225.html">
                        <img src="https://g.denik.cz/60/8b/prerov-sport-hokej-zubr-cez-motor-ceske-budejovice-27_denik-240.jpg" width="240" height="180" alt="Hokejisté Přerova (ve žluté) proti Českým Budějovicím (5:3)" title="Hokejisté Přerova (ve žluté) proti Českým Budějovicím (5:3)">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zubr-prerov-cez-motor-ceske-budejovice-5-3.html"><i class="fa fa-camera"></i> 35</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Cenný skalp před play-off. Zubři přehráli Motor a vyzvou Slavii" href="/hokej_region/cenny-skalp-pred-play-off-zubri-prehrali-motor-a-vyzvou-slavii-20180225.html">Cenný skalp před play-off. Zubři přehráli Motor a vyzvou Slavii</a>
                </h2>
                <p>FOTOGALERIE / Papírové předpoklady se naplnily, Zubři v play-off narazí na pražskou Slavii. O konečném pátém místě po základní části rozhodla jejich výhra 5:3 nad Českými Budějovicemi i jasná porážka Prostějova v Kladně.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Třicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017" href="/zpravy_region/tricate-pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180225.html">
                        <img src="https://g.denik.cz/62/db/svatebni-par-116-ferencikovi-2018_denik-240.jpg" width="234" height="180" alt="Soutěžní svatební pár číslo 116 - Veronika a Lukáš Ferenčikovi, Hlubočky" title="Soutěžní svatební pár číslo 116 - Veronika a Lukáš Ferenčikovi, Hlubočky">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2017-35-kolo.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Třicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017" href="/zpravy_region/tricate-pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180225.html">Třicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017</a>
                </h2>
                <p>FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka Zimčíka z ateliéru Filip v Uherském Hradišti a dva krásné romantické pobyty v hotelech Starý zámek Napajedla a Spa hotel Lanterna. Právě o tyto atraktivní ceny se hraje v dalším ročníku oblíbené soutěže Svatební pár Deníku</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Je rozhodnuto. Jágrovo Kladno vyzvou v play-off Jestřábi" href="/hokej_region/je-rozhodnuto-jestrabi-v-play-off-vyzvou-jagrovo-kladno-20180224.html">
                        <img src="https://g.denik.cz/20/2a/kl0225prostejov-18_denik-240.jpg" width="240" height="180" alt="Kladno hostilo Prostějov, dorazili i Travelling Jagrs z Kanady" title="Kladno hostilo Prostějov, dorazili i Travelling Jagrs z Kanady">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kladno-prostejov-i-s-travelling-jagrs.html"><i class="fa fa-camera"></i> 37</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Je rozhodnuto. Jágrovo Kladno vyzvou v play-off Jestřábi" href="/hokej_region/je-rozhodnuto-jestrabi-v-play-off-vyzvou-jagrovo-kladno-20180224.html">Je rozhodnuto. Jágrovo Kladno vyzvou v play-off Jestřábi</a>
                </h2>
                <p>Poslední kolo základní části definitivně určilo dvojice pro play-off. Hokejisté Prostějova prohráli na ledě Kladna 2:7, což znamená, že na stejného soupeře narazí i ve čtvrtfinále.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/odesel-mukl-frantisek-preslicka-20180226.html" class="img-l"><img src="https://g.denik.cz/29/7f/venec-kytice-pieta-pt170508-06_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/odesel-mukl-frantisek-preslicka-20180226.html" class="text-r">
                    Odešel „mukl“ František Přeslička
                    <span>Je v tom kus symboliky. V neděli 25. února, kdy si celé Česko připomínalo…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jste-z-maleho-mesta-zaplatite-za-cestu-vice-20180225.html" class="img-l"><img src="https://g.denik.cz/43/35/vlak-nastupiste-cestujici-peron-nadrazi-57454_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/jste-z-maleho-mesta-zaplatite-za-cestu-vice-20180225.html" class="text-r">
                    Jste z malého města? Zaplatíte za cestu více
                    <span>Diskriminace cestujících, nebo běžná obchodní politika? Přerovská…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mestak-roztancil-reprezentacni-ples-mesta-zazpival-vaso-patejdl-20180225.html" class="img-l"><img src="https://g.denik.cz/60/de/prerov-reprezentacni-ples-mesto2344-02_denik-100.jpg" width="100" height="56" alt="Reprezentační ples města Přerova v Městském domě" title="Reprezentační ples města Přerova v Městském domě"></a>
                <a href="/zpravy_region/mestak-roztancil-reprezentacni-ples-mesta-zazpival-vaso-patejdl-20180225.html" class="text-r">
                    Měšťák roztančil Reprezentační ples města. Zazpíval Vašo Patejdl
                    <span>FOTOGALERIE / Bohatý program, dobrá muzika a skvělá atmosféra – tak…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejvic-sexy-fotky-zuzany-belohorcove-svudna-slovenka-odhalila-prekvapive-hodne-20180226.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c6/zuzana-belohorcova-sexy-37_denik-100.jpg" width="100" height="56" alt="Zuzana Belohorcová" title="Zuzana Belohorcová"></a>
        <a href="https://sip.denik.cz/celebrity/nejvic-sexy-fotky-zuzany-belohorcove-svudna-slovenka-odhalila-prekvapive-hodne-20180226.html" target="_blank">Nejvíc SEXY fotky Zuzany Belohorcové! Svůdná Slovenka ODHALILA překvapivě hodně!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/bruce-willis-na-dne-sil-kolaps-pri-nataceni-pratele-maji-strach-o-jeho-srdce-20180226.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/95/bruce-willis-kolaps_denik-100.jpg" width="100" height="56" alt="Bruce Willis už není mladý ani vitální..." title="Bruce Willis už není mladý ani vitální..."></a>
        <a href="https://sip.denik.cz/celebrity/bruce-willis-na-dne-sil-kolaps-pri-nataceni-pratele-maji-strach-o-jeho-srdce-20180226.html" target="_blank">Bruce Willis na dně sil? KOLAPS PŘI NATÁČENÍ! Přátelé mají strach o jeho zdraví!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/svatbu-prince-harryho-ohrozuje-sexualni-skandal-meghan-zapletena-v-kauze-metoo-20180226.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f0/meghan-markle-princ-harry-matt-lauer-sexualni-skandal_denik-100.jpg" width="100" height="56" alt="Meghan v minulosti zřejmě nebyla taková slušňačka, jak by si královská rodina představovala." title="Meghan v minulosti zřejmě nebyla taková slušňačka, jak by si královská rodina představovala."></a>
        <a href="https://sip.denik.cz/celebrity/svatbu-prince-harryho-ohrozuje-sexualni-skandal-meghan-zapletena-v-kauze-metoo-20180226.html" target="_blank">Svatbu prince Harryho ohrožuje SEXUÁLNÍ SKANDÁL! Meghan zapletena v kauze MeToo!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ester-ledecka-a-zajimavosti-o-jejim-zivote-kolik-vydelava-a-kolik-stoji-20180226.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/11/detail-ester-ledecka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/ester-ledecka-a-zajimavosti-o-jejim-zivote-kolik-vydelava-a-kolik-stoji-20180226.html" target="_blank">Ester Ledecká a zajímavosti o jejím životě: Kolik vydělává a kolik stojí?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejvetsi-duvod-tajne-svatby-leose-marese-ceka-monika-koblizkova-miminko-20180302.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bd/monika-koblizkova-leos-mares-d180223hyjbz1_denik-100.jpg" width="100" height="56" alt="Novomanželé jsou čím dál tím více zamilovanější." title="Novomanželé jsou čím dál tím více zamilovanější."></a>
        <a href="https://sip.denik.cz/celebrity/nejvetsi-duvod-tajne-svatby-leose-marese-ceka-monika-koblizkova-miminko-20180302.html" target="_blank">NEJVĚTŠÍ DŮVOD tajné svatby Leoše Mareše: Čeká Monika Koblížková MIMINKO?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/ester-ledecka-a-zajimavosti-o-jejim-zivote-kolik-vydelava-kdo-je-jeji-maminka-proc-nosi-pirka-ve-vlasech-36666.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ester Ledecká a zajímavosti o jejím životě: Kolik vydělává, kdo je její maminka, proč nosí pírka ve " class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/fdd3e3de7dee363f5a2f9d9878c14719.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/ester-ledecka-a-zajimavosti-o-jejim-zivote-kolik-vydelava-kdo-je-jeji-maminka-proc-nosi-pirka-ve-vlasech-36666.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ester Ledecká a zajímavosti o jejím životě: Kolik vydělává, kdo je její maminka, proč nosí pírka ve " target="_blank">Ester Ledecká a zajímavosti o jejím životě: Kolik vydělává, kdo je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/kdyz-si-muzi-delaji-legraci-z-zen-aneb-17-laskavych-fotek-pro-hezci-den-36665.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Když si muži dělají legraci z žen Aneb 17 laskavých fotek pro hezčí den" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9c7d4134cec69c3196a9da3a7fd007b9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/kdyz-si-muzi-delaji-legraci-z-zen-aneb-17-laskavych-fotek-pro-hezci-den-36665.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Když si muži dělají legraci z žen Aneb 17 laskavých fotek pro hezčí den" target="_blank">Když si muži dělají legraci z žen Aneb 17 laskavých fotek pro hezčí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-co-se-s-nimi-stalo-jak-se-vyvinuly-jejich-osudy-a-jak-vypadaji-dnes-36657.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější děti světa: Co se s nimi stalo, jak se vyvinuly jejich osudy a jak vypadají dnes?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/edc04d4154e3326e0128c00dcc589214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-co-se-s-nimi-stalo-jak-se-vyvinuly-jejich-osudy-a-jak-vypadaji-dnes-36657.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější děti světa: Co se s nimi stalo, jak se vyvinuly jejich osudy a jak vypadají dnes?" target="_blank">Nejkrásnější děti světa: Co se s nimi stalo, jak se vyvinuly jejich…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/unikatni-snimky-ktere-zachycuji-zivot-obycejnych-smrtelniku-ale-i-slavne-jak-je-nezname-36656.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Unikátní snímky, které zachycují život obyčejných smrtelníků, ale i slavné, jak je neznáme!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/4c44daa9b573f3f8cd43b20a9707c269.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/unikatni-snimky-ktere-zachycuji-zivot-obycejnych-smrtelniku-ale-i-slavne-jak-je-nezname-36656.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Unikátní snímky, které zachycují život obyčejných smrtelníků, ale i slavné, jak je neznáme!" target="_blank">Unikátní snímky, které zachycují život obyčejných smrtelníků, ale i…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-vahy-idealni-stav-nastane-kdyz-v-sobe-si-udelate-poradek.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="HOROSKOPY: Váhy, ideální stav nastane, když v sobě si uděláte pořádek" title="HOROSKOPY: Váhy, ideální stav nastane, když v sobě si uděláte pořádek" src="https://g.denik.cz/s/rss/871e31321c7c6bec1d72f74a384d3279.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-vahy-idealni-stav-nastane-kdyz-v-sobe-si-udelate-poradek.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">HOROSKOPY: Váhy, ideální stav nastane, když v sobě si uděláte pořádek</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/v-telech-uhynulych-kamziku-nasli-poklad-kterym-se-pysni-i-kralovna.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/fd9f6b869881ce37407c5d589d300889.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/v-telech-uhynulych-kamziku-nasli-poklad-kterym-se-pysni-i-kralovna.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">V tělech mrtvých kamzíků našli poklad, kterým se pyšní i královna!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/psi-hrdina-chlapce-chranil-pred-zlodeji-sam-schytal-ctyri-kulky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/599651c63c0ced261f0c7c91446ca737.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/psi-hrdina-chlapce-chranil-pred-zlodeji-sam-schytal-ctyri-kulky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Psí hrdina! Chlapce chránil před zloději, sám schytal čtyři kulky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/526947/sokujici-detaily-z-popravy-novinare-pritelkyne-se-snazila-utect-vrahum.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/84c58c8187685a62af62acd37042ed96.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/526947/sokujici-detaily-z-popravy-novinare-pritelkyne-se-snazila-utect-vrahum.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Šokující detaily z popravy novináře: Přítelkyně se snažila utéct vrahům</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/526885/dulezita-zprava-o-stavu-gotta-lekarske-konsilium-rozhodlo.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/3960b494fd23c2678a6aa60be7df1041.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/526885/dulezita-zprava-o-stavu-gotta-lekarske-konsilium-rozhodlo.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Důležitá zpráva o stavu Gotta: Lékařské konsilium rozhodlo!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prerovsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/mraz-zpusobuje-poruchy-na-vodovodnim-radu-v-kojetine-byli-lide-bez-vody-20180226.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1519652137.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1519652137.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1519652137.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1519652137.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1519652137.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516615027.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1517225837.js"></script>


</body>
</html>
