<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaTitle': 'Moje Přerovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Lenost, lhostejnost? Přerov hyzdí nesložené krabice i pračky u popelnic",
			'tag': ["Přerov", "Lenka Chalupová", "sběrný dvůr", "ODS", "Michal Zácha"],
			'autor': 'Petra Poláková-Uvírová',
				'publishedDateTime': "2019-05-15T11:25:00+02:00",
				'articleID': 3218789713,
				'back': "3218789713-2649-60",
		'breadcrumb': [
			{'name':"Přerovský deník", 'link':"prerovsky.denik.cz"},
			{'name':"Moje Přerovsko", 'link':"https:\/\/prerovsky.denik.cz\/zpravy_region\/"},
			{'name':"Lenost, lhostejnost? Přerov hyzdí nesložené krabice i pračky u popelnic", 'link':"https:\/\/prerovsky.denik.cz\/zpravy_region\/lenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/zpravy_region/lenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html',
		'safety': '0',
		'npw': 0,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lenost, lhostejnost? Přerov hyzdí nesložené krabice i pračky u popelnic - Přerovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ten pohled zná každý. U kontejneru leží odhozená sedačka nebo pračka, která dosloužila a zbytečně zabírá místo. Zastaralé vybavení domácností se místo do…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Petra Poláková-Uvírová">
	<meta property="og:site_name" content="Přerovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prerovsky.denik.cz/zpravy_region/lenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html">
	<meta property="og:title" content="Lenost, lhostejnost? Přerov hyzdí nesložené krabice i pračky u popelnic">
	<meta property="og:description" content="Ten pohled zná každý. U kontejneru leží odhozená sedačka nebo pračka, která dosloužila a zbytečně zabírá místo. Zastaralé vybavení domácností se místo do sběrných dvorů stěhuje k popelnicím a vytváří tak nevzhledná zákoutí, která pracovníkům technických služeb přidělávají práci.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Lenost, lhostejnost? Přerov hyzdí nesložené krabice i pračky u popelnic">
	<meta name="twitter:description" content="Ten pohled zná každý. U kontejneru leží odhozená sedačka nebo pračka, která dosloužila a zbytečně zabírá místo. Zastaralé vybavení domácností se místo do sběrných dvorů stěhuje k popelnicím a vytváří tak nevzhledná zákoutí, která pracovníkům technických služeb přidělávají práci.">
	<meta property="og:image" content="https://g.denik.cz/60/49/prerov-cerne-skladky_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Přerov dlouhodobě zápasí s černými skládkami - hitem hříšníků jsou v poslední době papírové krabice, které se povalují u popelnic">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/60/49/prerov-cerne-skladky_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/60/49/prerov-cerne-skladky_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-15T11:25:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1557835398.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1557835398.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1557822989.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1557822989.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://prerovsky.denik.cz/zpravy_region/lenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prerovsky.denik.cz/zpravy_region/lenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Flenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/lenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion prerovsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/prerov.html">PŘEROV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hranice.html">HRANICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://prerovsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://prerovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Přerovsko</a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/prerovsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last-item">

            <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/lenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">MIMINKA:</h3>
        <a href="https://prerovsky.denik.cz/miminka/" class="text">Právě jsme se narodili na Přerovsku. Mrkněte se na nás</a>
        <a href="#close" class="close" data-title="prave-jsme-se-narodili-na-prerovsku-mrknete-se-na-nas"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Lenost, lhostejnost? Přerov hyzdí nesložené krabice i pračky u popelnic</h1>

                    <div class="article-info">
                        <div class="article-date">včera 11:25 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/lenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/lenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html&text=Lenost%2C%20lhostejnost%3F%20P%C5%99erov%20hyzd%C3%AD%20neslo%C5%BEen%C3%A9%20krabice%20i%20pra%C4%8Dky%20u%20popelnic&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Flenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html&subject=Lenost%2C%20lhostejnost%3F%20P%C5%99erov%20hyzd%C3%AD%20neslo%C5%BEen%C3%A9%20krabice%20i%20pra%C4%8Dky%20u%20popelnic"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Ten pohled zná každý. U kontejneru leží odhozená sedačka nebo pračka, která dosloužila a zbytečně zabírá místo. Zastaralé vybavení domácností se místo do sběrných dvorů stěhuje k popelnicím a vytváří tak nevzhledná zákoutí, která pracovníkům technických služeb přidělávají práci.</p>

    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/cerne-skladky-jsou-pro-prerov-zatezi.html?photo=1&amp;back=3218789713-2649-60">
                <img src="https://g.denik.cz/60/49/prerov-cerne-skladky_denik-630-16x9.jpg" width="630" height="354" alt="Přerov dlouhodobě zápasí s černými skládkami - hitem hříšníků jsou v poslední době papírové krabice, které se povalují u popelnic" title="Přerov dlouhodobě zápasí s černými skládkami - hitem hříšníků jsou v poslední době papírové krabice, které se povalují u popelnic" class="dv4-img" srcset="https://g.denik.cz/60/49/prerov-cerne-skladky_denik-630-16x9.jpg 1x, https://g.denik.cz/60/49/prerov-cerne-skladky_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/cerne-skladky-jsou-pro-prerov-zatezi.html?mm=9846682&amp;back=3218789713-2649-60&amp;photo=2">
                    <img src="https://g.denik.cz/60/7c/prerov-cerne-skladky-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/60/7c/prerov-cerne-skladky-01_denik-150-3x2.jpg 1x, https://g.denik.cz/60/7c/prerov-cerne-skladky-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/cerne-skladky-jsou-pro-prerov-zatezi.html?mm=9846681&amp;back=3218789713-2649-60&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>2 fotografie v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Přerov dlouhodobě zápasí s černými skládkami - hitem hříšníků jsou v poslední době papírové krabice, které se povalují u popelnic <span class="description-autor"> | Foto: Magistrát města Přerova</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>V boji proti vlastním obyvatelům, kteří si s úklidem hlavu nelámou, je ale město bez šancí.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Už loni jsme upozorňovali na to, že lidé ke kontejnerům ukládají i věci, které patří do sběrného dvora - od kusů nábytku přes koberce až po elektroniku. Nepořádek v okolí popelnic v Přerově teď ale dostal nový rozměr,“ popisuje mluvčí přerovské radnice Lenka Chalupová.</p>
<p>Podle ní si lidé zvykli ukládat do kontejnerů i nesložené papírové krabice, takže bylo nutné navýšit počet svozů poloprázdných modrých popelnic. Město to bude stát každý rok o 360 tisíc korun více.</p>
<p>V Přerově a jeho místních částech je na 339 kontejnerů na papír o objemu 1 100 litrů, které se až do začátku jara svážely jen jednou týdně, a to ve středu.</p>
<p>„Od poloviny dubna už ale svážíme papír i v pondělí. Mimořádný svoz se týká devadesáti kontejnerů na stanovištích separovaného odpadu, kde je situace vůbec nejhorší,“ řekl jednatel přerovských technických služeb Bohumír Střelec.</p>
<p>Pracovníci technických služeb často odvážejí i kontejnery, ve kterých je jen deset kilo papíru. A další krabice či svázané papíry se povalují vedle popelnic.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prerovsky.denik.cz/zpravy_region/frekventovany-zeleznicni-prejezd-u-dluhonic-hlida-kamera-20190510.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/24/68/zeleznicni-prejezd-denik-jiri-sejkora_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/24/68/zeleznicni-prejezd-denik-jiri-sejkora_denik-150-3x2.jpg 1x, https://g.denik.cz/24/68/zeleznicni-prejezd-denik-jiri-sejkora_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Frekventovaný železniční  přejezd u Dluhonic hlídá kamera</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Kampaň nepomohla, situace se zhoršila</h2>
<p>Na bezohledné Přerovany, kterým je zatěžko sešlápnout krabici, ale doplácejí i ti, kteří třídí odpad podle pravidel. Svoz se totiž promítá do vyšších nákladů organizace, která jej pro město zajišťuje.</p>
<p>„Když jsme letos přistoupili ke zvýšení poplatku za komunální odpad o padesát korun, byl to velmi nepopulární krok a lidé se rozčilovali, že zaplatí více. A to jsme za sebou měli osvětovou kampaň, která měla zamezit vzniku černých skládek u popelnic. Situace se ale ještě zhoršila,“ zhodnotil náměstek primátora Michal Zácha (ODS).</p>
<p>Radní přišli loni s nápadem, aby lidé na černé skládky u popelnic sami upozorňovali a vyfotili je. Vyzvali také občany, aby poté, co zjistí, kdo je má na svědomí, sdělili jeho totožnost. Úředníci přerovského magistrátu obdrželi od srpna do konce září loňského roku na 131 snímků.</p>
<p>Situace se ale do dnešního dne nezměnila, přestože má město dva sběrné dvory, kam je možné věci zdarma odkládat.</p>
<p>„Fakt, že Přerované považují černé skládky stále za problém, jsme pocítili i poté, co se v dubnu rozjela aplikace Mobilní Rozhlas. Občané nám často posílají snímky skládek přímo ve městě a žádají jejich úklid,“ uzavřel.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prerovsky.denik.cz/zpravy_region/nevzhlednou-budovu-na-prerovskem-namesti-ziska-mesto-20190502.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/60/24/prerov-budova-masarykovo-namesti-01_denik-150-3x2.jpg" width="150" height="100" alt="Nevzhlednou administrativní budovu na náměstí T. G. Masaryka v Přerově chce město získat do svého majetku" title="Nevzhlednou administrativní budovu na náměstí T. G. Masaryka v Přerově chce město získat do svého majetku" srcset="https://g.denik.cz/60/24/prerov-budova-masarykovo-namesti-01_denik-150-3x2.jpg 1x, https://g.denik.cz/60/24/prerov-budova-masarykovo-namesti-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nevzhlednou budovu na přerovském náměstí získá město</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/petra-polakova-uvirova-1072.html">Petra Poláková-Uvírová</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">včera 11:25</span>
    <a href="/diskuse/lenost-lhostejnost-prerov-hyzdi-neslozene-krabice-i-pracky-u-popelnic.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 1</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/lenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/lenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html&text=Lenost%2C%20lhostejnost%3F%20P%C5%99erov%20hyzd%C3%AD%20neslo%C5%BEen%C3%A9%20krabice%20i%20pra%C4%8Dky%20u%20popelnic&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Flenost-lhostejnost-prerov-zatezuji-neslozene-krabice-i-pracky-u-popelnic-80190514.html&subject=Lenost%2C%20lhostejnost%3F%20P%C5%99erov%20hyzd%C3%AD%20neslo%C5%BEen%C3%A9%20krabice%20i%20pra%C4%8Dky%20u%20popelnic"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Přerov" href="/tagy/prerov-555.html">Přerov, </a></li>
                <li><a title="Štítek: Lenka Chalupová" href="/tagy/lenka-chalupova-5674.html">Lenka Chalupová, </a></li>
                <li><a title="Štítek: sběrný dvůr" href="/tagy/sberny-dvur-917.html">sběrný dvůr, </a></li>
                <li><a title="Štítek: ODS" href="/tagy/ods-472.html">ODS, </a></li>
                <li><a title="Štítek: Michal Zácha" href="/tagy/michal-zacha-3049.html">Michal Zácha</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/kam-o-vikendu-na-skvelou-muziku-swingovou-tancirnu-i-kost-slivovice-20190516.html"  title="číst článek: Kam o víkendu? Na skvělou muziku, swingovou tančírnu i košt slivovice" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/57/ples-bal-zabava-tanec-retro-swing-2019-11_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/57/ples-bal-zabava-tanec-retro-swing-2019-11_denik-210-3x2.jpg 1x, https://g.denik.cz/43/57/ples-bal-zabava-tanec-retro-swing-2019-11_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/kam-o-vikendu-na-skvelou-muziku-swingovou-tancirnu-i-kost-slivovice-20190516.html"      
>
            <h3 class="box-article-title fs20">Kam o víkendu? Na skvělou muziku, swingovou tančírnu i košt slivovice</h3>
            <h4 class="box-article-perex fs16">Tipy na zajímavé víkendové akce na Přerovsku a Hranicku.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/tocnu-v-lyskach-mohou-vyuzivat-autobusy-20190515.html"  title="číst článek: Točnu v Lýskách mohou využívat autobusy, rozhodl soud" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/af/prerov-tocna-lysky54456456_denik-210-3x2.jpg" width="210" height="140" alt="Autobusová točna v Lýskách" title="Autobusová točna v Lýskách" srcset="https://g.denik.cz/60/af/prerov-tocna-lysky54456456_denik-210-3x2.jpg 1x, https://g.denik.cz/60/af/prerov-tocna-lysky54456456_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/autobusova-tocna-v-lyskach201988888.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>
        <a class="box-article-tag" href="/diskuse/tocnu-v-lyskach-mohou-vyuzivat-autobusy-rozhodl-soud.html"     
><svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>
        

        </div>
        <a href="/zpravy_region/tocnu-v-lyskach-mohou-vyuzivat-autobusy-20190515.html"      
>
            <h3 class="box-article-title fs20">Točnu v Lýskách mohou využívat autobusy, rozhodl soud</h3>
            <h4 class="box-article-perex fs16">Autobusová točna v místní části Přerova Lýsky, která vadí majiteli blízkého pneuservisu, může…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44755788-wrc693.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitel střední školy</h3>
				       	<div>Učitelé na středních…</div>
				       	<div class="service-box-strong">10 676 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-44775410-wctdbp.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Uklízeči a pomocníci v…</div>
				       	<div class="service-box-strong">79 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-ostatni-pomocni-44468568-w1anp9.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Ostatní pomocní pracovníci</h3>
				       	<div>Ostatní pomocní…</div>
				       	<div class="service-box-strong">13 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-tentokrat-z-historie-obce-milotice-nad-becvou-20190516.html"  title="číst článek: Jak jsme žili v Československu. Tentokrát z historie obce Milotice nad Bečvou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/61/a9/hranice-milotice-nad-becvou-jak-jsme-zili-v-ceskoslovensku_denik-210-3x2.jpg" width="210" height="140" alt="Otevírání nové hasičské zbrojnice v Miloticích nad Bečvou v roce 1978." title="Otevírání nové hasičské zbrojnice v Miloticích nad Bečvou v roce 1978." srcset="https://g.denik.cz/61/a9/hranice-milotice-nad-becvou-jak-jsme-zili-v-ceskoslovensku_denik-210-3x2.jpg 1x, https://g.denik.cz/61/a9/hranice-milotice-nad-becvou-jak-jsme-zili-v-ceskoslovensku_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-tentokrat-z-historie-obce-milotice-nad-becvou-20190516.html"      
>
            <h3 class="box-article-title fs20">Jak jsme žili v Československu. Tentokrát z historie obce Milotice nad Bečvou</h3>
            <h4 class="box-article-perex fs16">V tištěném Přerovském a hranickém deníku bude v pátek 17. května další díl seriálu Jak jsme žili v Československu, tentokrát z historie obce Milotice nad…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/pod-prezdivkou-princezna-kocicka-ujela-krehka-slecna-tisic-mil-20190514.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'prerovsky.denik.cz' })" title="číst článek: Pod přezdívkou Princezna kočička ujela křehká slečna tisíc mil" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/52/8c/fotilvithuspenina_denik-210-3x2.jpg" width="210" height="140" alt="Martina Josefa Veselá z Březnice na Příbramsku." title="Martina Josefa Veselá z Březnice na Příbramsku." srcset="https://g.denik.cz/52/8c/fotilvithuspenina_denik-210-3x2.jpg 1x, https://g.denik.cz/52/8c/fotilvithuspenina_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy-z-ceska/pod-prezdivkou-princezna-kocicka-ujela-krehka-slecna-tisic-mil-20190514.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'prerovsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Pod přezdívkou Princezna kočička ujela křehká slečna tisíc mil</h3>
            <h4 class="box-article-perex fs16">Martina Josefa Veselá z Březnice na Příbramsku letos oslavila své 24. narozeniny. Tato éterická dívka ráda vaří, peče a tráví čas se svým kotětem. A ještě…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-combi-tsi-1-2-tsi-63-kw-ambi-59826594.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59826594_1/1557942489" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-combi-tsi-1-2-tsi-63-kw-ambi-59826594.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Roomster</h3>
	                   	<div>Combi TSI 1,2 TSI / 63…</div>
	                	<div class="service-box-strong">158 001 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-Combi-DSG-4-Kombi-15580298887648044.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/12562/4695/16229/0/14606240862562/images/001_59823906_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-Combi-DSG-4-Kombi-15580298887648044.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">888 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Variant-1-4-Kombi-1553071748670800.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/12562/4695/16229/0/14606240862562/images/001_59823260_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Variant-1-4-Kombi-1553071748670800.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">517 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/tip-deniku-vyoseny-festival-laka-na-dobrou-muziku-20190516.html"  title="číst článek: TIP DENÍKU: VyOsený festival láká na dobrou muziku do Base Campu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/0a/festival-svobodne-hudby-vyoseni_denik-210-3x2.jpg" width="210" height="140" alt="Festival svobodné hudby Vyosení" title="Festival svobodné hudby Vyosení" srcset="https://g.denik.cz/1/0a/festival-svobodne-hudby-vyoseni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0a/festival-svobodne-hudby-vyoseni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/tip-deniku-vyoseny-festival-laka-na-dobrou-muziku-20190516.html"      
>
            <h3 class="box-article-title fs20">TIP DENÍKU: VyOsený festival láká na dobrou muziku do Base Campu</h3>
            <h4 class="box-article-perex fs16">Festival svobodné hudby VyOsení rozehraje od 18 hodin přerovský Base Camp. Hudebními hostem bude i kapela D.U.B. Music, která je na Přerovsku velmi známá.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/pivo-za-150-korun-zizen-se-behem-ms-prodrazi-20190516.html"  title="číst článek: Pivo za 150 korun? Žízeň se během hokejového šampionátu pěkně prodraží" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/35/hokej-pivo_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/1/35/hokej-pivo_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/hokej-pivo_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/ms-v-lednim-hokeji-cr-svedsko.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/pivo-za-150-korun-zizen-se-behem-ms-prodrazi-20190516.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Pivo za 150 korun? Žízeň se během hokejového šampionátu pěkně prodraží</h3>
            <h4 class="box-article-perex fs16">Jestli něco platí vždy a všude, tak je to spojení hokeje s pivem. Ať už borci na ledě prohrávají,…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-2-1-tovacov-3801285#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15171/img_5cdbaf4aba3bf6.95495864.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-2-1-tovacov-3801285#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Tovačov">Tovačov</h3>
		       			<div>Prodej domu 2+1</div>
		       			<div class="service-box-strong">999 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-cernotin-3799440#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5cd2961d4f1918.67112261.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-cernotin-3799440#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Černotín">Černotín</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-grymov-3798954#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14071/img_5cd0bf0d06f673.18674774.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-grymov-3798954#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Grymov">Grymov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 200 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/novy-ferenc-zubri-z-polska-privedli-vysokeho-beka-kubese-20190516.html"  title="číst článek: Nový Ferenc? Zubři z Polska přivedli vysokého beka Kubeše" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/b6/prerov-sport-hokej-zubr-posila-jakub-kubes_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Kubeš v dresu Jastrzebie" title="Jakub Kubeš v dresu Jastrzebie" srcset="https://g.denik.cz/60/b6/prerov-sport-hokej-zubr-posila-jakub-kubes_denik-210-3x2.jpg 1x, https://g.denik.cz/60/b6/prerov-sport-hokej-zubr-posila-jakub-kubes_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/hokej_region/novy-ferenc-zubri-z-polska-privedli-vysokeho-beka-kubese-20190516.html"      
>
            <h3 class="box-article-title fs20">Nový Ferenc? Zubři z Polska přivedli vysokého beka Kubeše</h3>
            <h4 class="box-article-perex fs16">Druhá posila a druhý (tentokrát pořádně vysoký) pilíř zadních řad. Přerovští hokejisté oznámili po Jiřím Krislovi příchod další posily do defenzivy. Na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/podnikani/auta-ktera-neexistuji-lidi-prisli-o-penize-iluze-i-viru-ve-spravedlnost-20190516.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'prerovsky.denik.cz' })" title="číst článek: Auta, která „neexistují“. Lidé přišli o peníze, iluze i víru ve spravedlnost" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ac/bez-nazvu-d19020164yp91_denik-210-3x2.jpg" width="210" height="140" alt="Autobazar - ilustrační foto" title="Autobazar - ilustrační foto" srcset="https://g.denik.cz/1/ac/bez-nazvu-d19020164yp91_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/bez-nazvu-d19020164yp91_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/autobazar-staceni-tachometru.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/podnikani/auta-ktera-neexistuji-lidi-prisli-o-penize-iluze-i-viru-ve-spravedlnost-20190516.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'prerovsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Auta, která „neexistují“. Lidé přišli o peníze, iluze i víru ve spravedlnost</h3>
            <h4 class="box-article-perex fs16">/PŘÍBĚH DENÍKU/ Kauza více než dvou stovek lidí, kteří si koupili auta dovezená z ciziny a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/jakubu-vorackovi-se-v-uherskem-hradisti-narodil-syn-matej-20190516.html"  title="číst článek: Jakubu Voráčkovi se narodil syn Matěj. Je nádhernej, říká pyšný otec" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/a1/voracek-co-bude-hrat-po-nasich-golech-nechte-se-prekvapit_denik-210-3x2.jpg" width="210" height="140" alt="Kapitán Jakub Voráček 7. května 2019 na prvním tréninku české hokejové reprezentace na mistrovství světa v Bratislavě." title="Kapitán Jakub Voráček 7. května 2019 na prvním tréninku české hokejové reprezentace na mistrovství světa v Bratislavě." srcset="https://g.denik.cz/1/a1/voracek-co-bude-hrat-po-nasich-golech-nechte-se-prekvapit_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a1/voracek-co-bude-hrat-po-nasich-golech-nechte-se-prekvapit_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/jakub-voracek.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/jakubu-vorackovi-se-v-uherskem-hradisti-narodil-syn-matej-20190516.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Jakubu Voráčkovi se narodil syn Matěj. Je nádhernej, říká pyšný otec</h3>
            <h4 class="box-article-perex fs16">Matěj, tak se jmenuje syn hokejového útočníka týmu NHL Philadelfia Flyers Jakuba Voráčka, kterého…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kam-o-vikendu-na-skvelou-muziku-swingovou-tancirnu-i-kost-slivovice-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/57/ples-bal-zabava-tanec-retro-swing-2019-11_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/57/ples-bal-zabava-tanec-retro-swing-2019-11_denik-120-3x2.jpg 1x, https://g.denik.cz/43/57/ples-bal-zabava-tanec-retro-swing-2019-11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Přerovsko"     
>
        
        Moje Přerovsko
    </a>

        </div>
        <a href="/zpravy_region/kam-o-vikendu-na-skvelou-muziku-swingovou-tancirnu-i-kost-slivovice-20190516.html" tabindex="-1" title="číst článek: Kam o víkendu? Na skvělou muziku, swingovou tančírnu i košt slivovice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kam o víkendu? Na skvělou muziku, swingovou tančírnu i…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-tentokrat-z-historie-obce-milotice-nad-becvou-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/61/a9/hranice-milotice-nad-becvou-jak-jsme-zili-v-ceskoslovensku_denik-120-3x2.jpg" width="120" height="80" alt="Otevírání nové hasičské zbrojnice v Miloticích nad Bečvou v roce 1978." title="Otevírání nové hasičské zbrojnice v Miloticích nad Bečvou v roce 1978." srcset="https://g.denik.cz/61/a9/hranice-milotice-nad-becvou-jak-jsme-zili-v-ceskoslovensku_denik-120-3x2.jpg 1x, https://g.denik.cz/61/a9/hranice-milotice-nad-becvou-jak-jsme-zili-v-ceskoslovensku_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Přerovsko"     
>
        
        Moje Přerovsko
    </a>

        </div>
        <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-tentokrat-z-historie-obce-milotice-nad-becvou-20190516.html" tabindex="-1" title="číst článek: Jak jsme žili v Československu. Tentokrát z historie obce Milotice nad Bečvou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak jsme žili v Československu. Tentokrát z historie…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/tip-deniku-vyoseny-festival-laka-na-dobrou-muziku-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/0a/festival-svobodne-hudby-vyoseni_denik-120-3x2.jpg" width="120" height="80" alt="Festival svobodné hudby Vyosení" title="Festival svobodné hudby Vyosení" srcset="https://g.denik.cz/1/0a/festival-svobodne-hudby-vyoseni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/0a/festival-svobodne-hudby-vyoseni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Přerovsko"     
>
        
        Moje Přerovsko
    </a>

        </div>
        <a href="/zpravy_region/tip-deniku-vyoseny-festival-laka-na-dobrou-muziku-20190516.html" tabindex="-1" title="číst článek: TIP DENÍKU: VyOsený festival láká na dobrou muziku do Base Campu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">TIP DENÍKU: VyOsený festival láká na dobrou muziku do…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/detsti-bezdomovci-v-zavazne-bytove-nouzi-ziji-rodiny-se-20-tisici-detmi-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': prerovsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/detsti-bezdomovci-v-zavazne-bytove-nouzi-ziji-rodiny-se-20-tisici-detmi-20190516.html" tabindex="-1" title="číst článek: Dětští „bezdomovci“: v závažné bytové nouzi žijí rodiny se 20 tisíci dětmi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': prerovsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Dětští „bezdomovci“: v závažné bytové nouzi žijí…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/pod-prezdivkou-princezna-kocicka-ujela-tisic-mil.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': prerovsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/52/8c/fotilvithuspenina_denik-120-3x2.jpg" width="120" height="80" alt="Martina Josefa Veselá z Březnice na Příbramsku." title="Martina Josefa Veselá z Březnice na Příbramsku." srcset="https://g.denik.cz/52/8c/fotilvithuspenina_denik-120-3x2.jpg 1x, https://g.denik.cz/52/8c/fotilvithuspenina_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/pod-prezdivkou-princezna-kocicka-ujela-tisic-mil.html" tabindex="-1" title="číst článek: Pod přezdívkou Princezna kočička ujela křehká slečna tisíc mil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': prerovsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Pod přezdívkou Princezna kočička ujela křehká slečna…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': prerovsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': prerovsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': prerovsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509461080209"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/poznate-je-vsechny-prvni-castingove-fotky-hercu-nektere-jsou-velmi-smesne-20170411.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/33/perex-castingove-fotky_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/33/perex-castingove-fotky_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/perex-castingove-fotky_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/poznate-je-vsechny-prvni-castingove-fotky-hercu-nektere-jsou-velmi-smesne-20170411.html" tabindex="-1" title="číst článek: POZNÁTE JE VŠECHNY? První castingové fotky herců. Některé jsou velmi směšné!" target="_blank">
                <h3 class="box-article-title fs16">POZNÁTE JE VŠECHNY? První castingové fotky herců.…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/tenhle-dum-snu-nikdo-neupravoval-skoro-40-let-je-dokonaly-mrknete-na-koupelnu-20170420.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c3/barak-ze-sedesatych-hl_denik-120-3x2.jpg" width="120" height="80" alt="Návrat do starých časů? Je to možné." title="Návrat do starých časů? Je to možné." srcset="https://g.denik.cz/56/c3/barak-ze-sedesatych-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c3/barak-ze-sedesatych-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Zábava a video
                    </a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/tenhle-dum-snu-nikdo-neupravoval-skoro-40-let-je-dokonaly-mrknete-na-koupelnu-20170420.html" tabindex="-1" title="číst článek: Tenhle DŮM SNŮ nikdo neupravoval skoro 40 let. Je dokonalý! Mrkněte na koupelnu!" target="_blank">
                <h3 class="box-article-title fs16">Tenhle DŮM SNŮ nikdo neupravoval skoro 40 let. Je…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/50-let-pratelstvi-se-otraslo-v-zakladech-jaroslav-uhlir-nenavidel-sveraka-20170503.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/61/zdenek-sverak-jaroslav-uhlir-nenavist_denik-120-3x2.jpg" width="120" height="80" alt="Kamarádi na život a na smrt se jeden čas nenáviděli." title="Kamarádi na život a na smrt se jeden čas nenáviděli." srcset="https://g.denik.cz/56/61/zdenek-sverak-jaroslav-uhlir-nenavist_denik-120-3x2.jpg 1x, https://g.denik.cz/56/61/zdenek-sverak-jaroslav-uhlir-nenavist_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/50-let-pratelstvi-se-otraslo-v-zakladech-jaroslav-uhlir-nenavidel-sveraka-20170503.html" tabindex="-1" title="číst článek: 50 let přátelství se OTŘÁSLO v základech: Zdeněk Svěrák NENÁVIDĚL Uhlíře!" target="_blank">
                <h3 class="box-article-title fs16">50 let přátelství se OTŘÁSLO v základech: Zdeněk…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/martin-hofmann-6.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9d/hofmann-d190513t4qt51_denik-120-3x2.jpg" width="120" height="80" alt="Martin Hofmann" title="Martin Hofmann" srcset="https://g.denik.cz/56/9d/hofmann-d190513t4qt51_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9d/hofmann-d190513t4qt51_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/martin-hofmann-6.html" tabindex="-1" title="číst článek: Martin Hofmann přiznal problémy: Operace a strach o zdraví!" target="_blank">
                <h3 class="box-article-title fs16">Martin Hofmann přiznal problémy: Operace a strach o…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/archie-harrison-20190509.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9c/meghan-dite-12-d190508sv19c13_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle s Princem Harrym nám poprvé představili svého potomka" title="Meghan Markle s Princem Harrym nám poprvé představili svého potomka" srcset="https://g.denik.cz/56/9c/meghan-dite-12-d190508sv19c13_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9c/meghan-dite-12-d190508sv19c13_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/archie-harrison-20190509.html" tabindex="-1" title="číst článek: Kdo se stane kmotrem malého Archieho? Kate ani William to nebudou!" target="_blank">
                <h3 class="box-article-title fs16">Kdo se stane kmotrem malého Archieho? Kate ani William…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/josef-starek-20190516.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/40/perex-kaja_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/40/perex-kaja_denik-120-3x2.jpg 1x, https://g.denik.cz/1/40/perex-kaja_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/josef-starek-20190516.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Složitý osud Josefa Stárka, doktora ze Slunce, seno. Zabil ho nezřízený život"      target="_blank"
>
            <h3 class="box-article-title fs16">Složitý osud Josefa Stárka, doktora ze Slunce, seno.…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/antonin-duchoslav-20190515.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2.jpg" width="120" height="80" alt="Jan Antonín Duchoslav jako Viky ve filmu Sněženky a machři" title="Jan Antonín Duchoslav jako Viky ve filmu Sněženky a machři" srcset="https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/antonin-duchoslav-20190515.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Další osudy Antonína Duchoslava po natáčení Sněženek a machrů"      target="_blank"
>
            <h3 class="box-article-title fs16">Další osudy Antonína Duchoslava po natáčení Sněženek a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/jaka-byla-ve-skutecnosti-marie-svecova-s-drbnou-kelisovou-mela-mnoho-spolecneho-20190514.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e3/kelisova22_denik-120-3x2.jpg" width="120" height="80" alt="Marie Švecová v roli Kelišové" title="Marie Švecová v roli Kelišové" srcset="https://g.denik.cz/120/e3/kelisova22_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e3/kelisova22_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/jaka-byla-ve-skutecnosti-marie-svecova-s-drbnou-kelisovou-mela-mnoho-spolecneho-20190514.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jaká byla ve skutečnosti Marie Švecová: S drbnou Kelišovou měla mnoho společného"      target="_blank"
>
            <h3 class="box-article-title fs16">Jaká byla ve skutečnosti Marie Švecová: S drbnou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/katerina-38-ma-mama-je-priserna-babicka-me-deti-z-ni-maji-hruzu-20190513.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ad/resized-shutterstock-1057845344-d1808151z1tp1_denik-120-3x2.jpg" width="120" height="80" alt="Některé vztahy matky a dcery nejsou růžové" title="Některé vztahy matky a dcery nejsou růžové" srcset="https://g.denik.cz/1/ad/resized-shutterstock-1057845344-d1808151z1tp1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ad/resized-shutterstock-1057845344-d1808151z1tp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/katerina-38-ma-mama-je-priserna-babicka-me-deti-z-ni-maji-hruzu-20190513.html#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Kateřina (38): Má máma je příšerná babička. Mé děti z ní mají hrůzu"      target="_blank"
>
            <h3 class="box-article-title fs16">Kateřina (38): Má máma je příšerná babička. Mé děti z…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/nerezovy-kralik-se-prodal-za-neuveritelne-dve-miliardy-korun.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Nerezový Králík se prodal za neuvěřitelné dvě miliardy korun!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/student-jedl-v-restauracich-kfc-rok-zdarma-pouzil-genialni-trik.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Student měl jíst v KFC rok zdarma. &quot;Je to jen fáma,&quot; popírá fastfood</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-ostatni-pomocni-44468568-w1anp9.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Ostatní pomocní pracovníci, 13 500 Kč">
				       	Obchod Ostatní pomocní pracovníci, 13 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-44772471-wy7rty.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektromechanik elektrických zařízení, 20 000 Kč">
				       	Výroba Elektromechanik elektrických zařízení, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-44799570-w85bm5.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Informační technologie Programátor, 25 000 Kč">
				       	Informační technologie Programátor, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-specialiste-v-44752049-wnpttg.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ostatní specialisté v oblasti techniky Technik, 18 000 Kč">
				       	Ostatní specialisté v oblasti techniky Technik, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44799312-wbesq9.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič ostatních speciálních, 10 015 Kč">
				       	Doprava a logistika Řidič ostatních speciálních, 10 015 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-44800725-wcme89.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 16 500 Kč">
				       	Administrativa Administrativní pracovník, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-44791381-wdjgzh.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Švadlena, 17 000 Kč">
				       	Řemeslné práce Švadlena, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-44809074-wy3xnm.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 24 000 Kč">
				       	Řemeslné práce Svářeč, 24 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-9-TDI-7-Kombi-1553071753584832.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A5/A5-1-8-TSI-Se-Sedan-Limuzina-15580309343362128.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A5 první majitel, servisní knížka">
			          	Audi A5 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-fsi-Hatchback-15580014125671950.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 ">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-0-TDi-Kombi-15580013300581216.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 ">
			          	Audi A6 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-9-TDi-Hatchback-15580013063051071.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 ">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-4-TFSi-Hatchback-15580014091051916.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 ">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0-TDi-Kombi-15579150564672038.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 ">
			          	Audi A6 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-2-0-TDi-Hatchback-15579150202841830.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 ">
			          	Audi A3 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/benzin/kia-ceed-1-4-16v-73kw-1-maj-cr-zaruka-24970474.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed 1.4 16V/73kW *1.MAJ,ČR,ZÁRUKA*">
			          	Kia Ceed 1.4 16V/73kW *1.MAJ,ČR,ZÁRUKA*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-4-tsi-110-kw-style-plu-59823594.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TSI 1,4 TSI / 110 kW Style Plu">
			          	Škoda Octavia TSI 1,4 TSI / 110 kW Style Plu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-titanium-150k-powershift-10810092.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo TITANIUM , 150k , POWERSHIFT">
			          	Ford Mondeo TITANIUM , 150k , POWERSHIFT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-dsg-1-0-tsi-70-kw-monte-carl-59822829.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid DSG 1,0 TSI / 70 kW Monte Carl">
			          	Škoda Rapid DSG 1,0 TSI / 70 kW Monte Carl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-dsg-1-4-tsi-92-kw-ambition-59826684.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid DSG 1,4 TSI / 92 kW Ambition">
			          	Škoda Rapid DSG 1,4 TSI / 92 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/kombi/nafta/citroen-berlingo-1-6hdi-multispace-12791825.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo 1.6HDI MULTISPACE">
			          	Citroën Berlingo 1.6HDI MULTISPACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kadjar/suv/benzin/renault-kadjar-tce-130-k-predvadeci-vuz-22347118.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Kadjar TCe 130 k PŘEDVÁDĚCÍ VŮZ">
			          	Renault Kadjar TCe 130 k PŘEDVÁDĚCÍ VŮZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-70-kw-styl-59820202.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 TSI / 70 kW Styl">
			          	Škoda Fabia Combi TSI 1,0 TSI / 70 kW Styl
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-grymov-3798954#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Grymov Prodej domu">
			          	Grymov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-osek-nad-becvou-3798810#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Osek nad Bečvou Prodej domu">
			          	Osek nad Bečvou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-3798796#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov Pronájem bytu 2+1">
			          	Přerov Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-2-1-hranice-3797080#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hranice Prodej domu 2+1">
			          	Hranice Prodej domu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prosenice-skolni-87-3796845#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Prosenice, Školní 87 Prodej bytu 3+1">
			          	Prosenice, Školní 87 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-netcice-3796487#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Horní Nětčice Prodej domu">
			          	Horní Nětčice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pavlovice-u-prerova-3796442#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pavlovice u Přerova Prodej domu">
			          	Pavlovice u Přerova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-3795651#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hranice Prodej domu">
			          	Hranice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prerovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1557822989.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
