<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Jak se líbily vánoční trhy? Přerov se zeptá rádců",
			'autor': 'Petra Poláková-Uvírová',
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jak se líbily vánoční trhy? Přerov se zeptá rádců - Přerovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="/ANKETA/ Vánoční trhy, které se konaly vůbec poprvé pod taktovkou soukromé firmy, měly v Přerově svou premiéru. Jak se lidem líbila jejich atmosféra, a co…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Přerovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prerovsky.denik.cz/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html">
    <meta property="og:title" content="Jak se líbily vánoční trhy? Přerov se zeptá rádců">
    <meta property="og:image" content="https://g.denik.cz/60/07/prerov-rozsveceni-strom0099-06_denik-630.jpg">
    <meta property="og:description" content="/ANKETA/ Vánoční trhy, které se konaly vůbec poprvé pod taktovkou soukromé firmy, měly v Přerově svou premiéru. Jak se lidem líbila jejich atmosféra, a co by naopak chtěli změnit?">
    <link rel="previewimage" href="https://g.denik.cz/60/07/prerov-rozsveceni-strom0099-06_denik-630.jpg">
    <meta property="article:published_time" content="2018-01-09T08:40:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Jak se líbily vánoční trhy? Přerov se zeptá rádců">
    <meta name="twitter:description" content="/ANKETA/ Vánoční trhy, které se konaly vůbec poprvé pod taktovkou soukromé firmy, měly v Přerově svou premiéru. Jak se lidem líbila jejich…">
    <meta name="twitter:image" content="https://g.denik.cz/60/07/prerov-rozsveceni-strom0099-06_denik-630.jpg">
    <meta property="author" content="Petra Poláková-Uvírová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1515429058.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1515429058.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1512132916.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prerovsky.denik.cz/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1513724562.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prerovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion prerovsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Přerov" href="/mikroregion/prerov.html">PŘEROV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lipník nad Bečvou" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hranice" href="/mikroregion/hranice.html">HRANICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kojetín" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Tovačov" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Dřevohostice" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prerovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prerovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/tipliga"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prerovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prerovsky.denik.cz/zlociny-a-soudy/"  data-ga-push="menu-podrubriky" title="Zločiny a soudy">
                            ZLOČINY A SOUDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/prerovsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Jak se líbily vánoční trhy? Přerov se zeptá rádců</h1>
                <p class="perex">/ANKETA/ Vánoční trhy, které se konaly vůbec poprvé pod taktovkou soukromé firmy, měly v Přerově svou premiéru. Jak se lidem líbila jejich atmosféra, a co by naopak chtěli změnit?</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:40</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html&text=Jak%20se%20l%C3%ADbily%20v%C3%A1no%C4%8Dn%C3%AD%20trhy%3F%20P%C5%99erov%20se%20zept%C3%A1%20r%C3%A1dc%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prerovsky.denik.cz/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/rozsveceni-vanocniho-stromu-v-prerove.html?photo=1&amp;back=2474930960-2649-60">
                                        <img src="https://g.denik.cz/60/07/prerov-rozsveceni-strom0099-06_denik-630.jpg" width="630" height="353" alt="Rozsvěcení vánočního stromu v Přerově" title="Rozsvěcení vánočního stromu v Přerově" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/rozsveceni-vanocniho-stromu-v-prerove.html?mm=8433543&amp;back=2474930960-2649-60&amp;photo=2">

                                            <img src="https://g.denik.cz/60/94/prerov-rozsveceni-strom0099_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/rozsveceni-vanocniho-stromu-v-prerove.html?mm=8433544&amp;back=2474930960-2649-60&amp;photo=3">

                                            <img src="https://g.denik.cz/60/89/prerov-rozsveceni-strom0099-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/rozsveceni-vanocniho-stromu-v-prerove.html?mm=8433545&amp;back=2474930960-2649-60&amp;photo=4">

                                            <img src="https://g.denik.cz/60/b5/prerov-rozsveceni-strom0099-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/rozsveceni-vanocniho-stromu-v-prerove.html?mm=8433543&amp;back=2474930960-2649-60&amp;photo=1">
                                            <img src="https://g.denik.cz/60/e7/prerov-rozsveceni-strom0099-04_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>9</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Rozsvěcení vánočního stromu v Přerově<span>Foto: <span>Deník / Poláková-Uvírová Petra</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Lidé se mohou opět zapojit do ankety Přerovský rádce, a zhodnotit tak pětitýdenní oslavy, které zakončil slavnostní ohňostroj na Tři krále. Mohou zaškrtávat odpovědi na vybrané otázky, ale i volně formulovat své názory a postřehy.</p>
<p>„V roce 2017 se poprvé ujala celého programu soukromá firma, která na Masarykově náměstí postavila dvacet šest jarmarečních domečků, zajistila do nich prodejce a nechala nazdobit strom i plochu náměstí. Na své náklady uspořádala na pódiu padesát sedm představení či koncertů a promítla na velkoplošné obrazovce devět filmů,“ zrekapitulovala mluvčí přerovského magistrátu Lenka Chalupová.</p>
<p>Součástí byly i programy pro stovky dětí. V Ježíškově dílně si mohli naši nejmenší vyrobit dekorace a zasoutěžit, před Městským domem zase svézt na historickém kolotoči.</p>
<p>„Možná si mnozí ani nevšimli, že součástí výzdoby kolotoče byly i obrázky starého Přerova z dobových pohlednic,“ upozornila na jednu zajímavost.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/vanocni-strom-zmizel-z-prerovskeho-namesti-20180108.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/83/prerov-strom-odstraneni-01_denik-180.jpg" width="180" height="101" alt="Kácení vánočního stromu na náměstí v Přerově" title="Kácení vánočního stromu na náměstí v Přerově">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vánoční strom zmizel z přerovského náměstí. Co bude se dřevem?</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Zatím 207 rádců</h2>
<p>Vánoční program na náměstí skončil a radní se teď chtějí zeptat obyvatel města, jak se jim oslavy pod hlavičkou soukromé firmy zamlouvaly. V rámci dotazníku Přerovský rádce je bude zajímat jejich názor na program, ale také prodejní sortiment, výzdobu a další věci.</p>
<p>„Odpovídat mohou od středy 10. ledna do soboty 10. února. Jen naše respondenty prosíme, aby dotazník nevyplňovali v sobotu 13. ledna, protože v ten den chystáme změny na webových stránkách města,“ upozornila Jana Pivodová z přerovského magistrátu.</p>
<p>Do projektu Přerovský rádce, který slouží radním jako poradní hlas, se do dnešního dne přihlásilo 207 lidí. Skupina ale není uzavřená - kdo se chce zúčastnit ankety a přihlásit se k Přerovským rádcům, může se kdykoliv registrovat na adrese: <a href="mailto:prerovsky.radce@prerov.eu" target="_blank" rel="noopener">prerovsky.radce@prerov.eu</a>.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/vinikem-bojove-plemeno-ne-clovek-shoduji-se-odbornici-20180107.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/2e/pes-hotel_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Viníkem bojové plemeno? Ne, člověk, shodují se odborníci</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Nevydařený Silvestr</h2>
<p>Přerované, které jsme oslovili v ulicích města, byli s vánočními trhy i skladbou prodejních stánků spokojení. Nejvíce kritiky se sneslo na nevydařené silvestrovské oslavy.</p>
<p>„Atmosféra až do Vánoc skvělá, ale konec roku - jedním slovem hrůza. Lidé se chtěli na Silvestra potkat na náměstí a program tam byl jen do večera. Kdo chtěl v Přerově oslavit příchod Nového roku, měl zkrátka smůlu,“ vyjádřil svůj názor pan Luděk z Přerova. Velkým zklamáním byl pro mnohé také nevydařený ohňostroj na Nový rok. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/video-prerovane-se-ohnostroje-prece-jen-dockali-na-tri-krale-20180106.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/37/trikralovy-ohnostroj-becva-prerov-20987_denik-180.jpg" width="180" height="101" alt='Tříkrálový "novoroční" ohňostroj v Přerově' title='Tříkrálový "novoroční" ohňostroj v Přerově'>
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>VIDEO: Přerované se ohňostroje přece jen dočkali, na Tři krále</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petra-polakova-uvirova-1072.html">Petra Poláková-Uvírová</a></p>
        </div>


<form action="/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html" method="post" id="frm-anketa-anketaForm">

<div id="anketa"></div>



<div class="anketa-wrap " data-url-anketa-vysledky="/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html?do=anketa-getJsonData">
    <p class="title">Jak se vám líbily v Přerově vánoční trhy a jejich program?</p>
    <div class="">
        <div class="anketa-box" data-hlas="366395">
            <div class="anketa-img"><a href="https://g.denik.cz/60/e7/prerov-rozsveceni-strom0099-04_denik-600.jpg" data-anketa-img-vyska="400"><img src="https://g.denik.cz/60/e7/prerov-rozsveceni-strom0099-04_denik-100.jpg" width="100" height="67" alt="" title=""></a></div>
            <div class="anketa-content" data-hlasy-title="1" title="4 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-366395" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="366395">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">1. Paráda. Líbilo se mi to moc</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">29</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 29%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="366396">
            <div class="anketa-img"><a href="https://g.denik.cz/60/b5/prerov-rozsveceni-strom0099-03_denik-600.jpg" data-anketa-img-vyska="400"><img src="https://g.denik.cz/60/b5/prerov-rozsveceni-strom0099-03_denik-100.jpg" width="100" height="67" alt="" title=""></a></div>
            <div class="anketa-content" data-hlasy-title="1" title="6 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-366396" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="366396">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">2. Bylo to fajn, ale pár věcí bych vytkla</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">43</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 43%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="366397">
            <div class="anketa-img"><a href="https://g.denik.cz/60/0b/prerov-rozsveceni-strom0099-09_denik-600.jpg" data-anketa-img-vyska="400"><img src="https://g.denik.cz/60/0b/prerov-rozsveceni-strom0099-09_denik-100.jpg" width="100" height="67" alt="" title=""></a></div>
            <div class="anketa-content" data-hlasy-title="1" title="1 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-366397" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="366397">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">3. Nic moc</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">7</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 7%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="366398">
            <div class="anketa-img"><a href="https://g.denik.cz/60/6d/prerov-rozsveceni-strom0099-05_denik-600.jpg" data-anketa-img-vyska="400"><img src="https://g.denik.cz/60/6d/prerov-rozsveceni-strom0099-05_denik-100.jpg" width="100" height="67" alt="" title=""></a></div>
            <div class="anketa-content" data-hlasy-title="1" title="3 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-366398" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="366398">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">4. Hrůza. Nestálo to za nic</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">21</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 21%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
    </div>
    <div class="anketa-bottom">
        <input type="submit" name="hlasovat" value="Odeslat" class="btn btn-primary pull-right">
        <p class="hlasovalo">Hlasovalo: <span data-pocet-hlasu-celkem="1">14</span></p>
        
    </div>
</div>
<input type="hidden" name="id" value="37111"><input type="hidden" name="polozkaId" value=""><input type="hidden" name="_token_" value="krmdtt960vesnmUM3tcM5PhhpyElhptlBnSmc="><input type="hidden" name="do" value="anketa-anketaForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>




        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 08:40</span>
    <a href="/diskuse/nova/cD4yQ.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html&text=Jak%20se%20l%C3%ADbily%20v%C3%A1no%C4%8Dn%C3%AD%20trhy%3F%20P%C5%99erov%20se%20zept%C3%A1%20r%C3%A1dc%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prerovsky.denik.cz/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Kam na půlnoční? Přehled svátečních bohoslužeb na Přerovsku"  href="/zpravy_region/kam-na-pulnocni-prehled-svatecnich-bohosluzeb-na-prerovsku-20171222.html">
        <img src="https://g.denik.cz/43/3f/pulnocni-mse-bohosluzba-kostel-890809_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Kam na půlnoční? Přehled svátečních bohoslužeb na Přerovsku"  href="/zpravy_region/kam-na-pulnocni-prehled-svatecnich-bohosluzeb-na-prerovsku-20171222.html">
                
                Kam na půlnoční? Přehled svátečních bohoslužeb na Přerovsku
                <span class="perex"></span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vánoční strom zmizel z přerovského náměstí. Co bude se dřevem?" href="/zpravy_region/vanocni-strom-zmizel-z-prerovskeho-namesti-20180108.html">
                <img src="https://g.denik.cz/60/83/prerov-strom-odstraneni-01_denik-300.jpg" width="300" height="168" alt="Kácení vánočního stromu na náměstí v Přerově" title="Kácení vánočního stromu na náměstí v Přerově">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/kaceni-vanocniho-stromu-na-namesti-v-prerove.html"><i class="fa fa-camera"></i> 13</a>

                <h2>
                    <a title="číst článek: Vánoční strom zmizel z přerovského náměstí. Co bude se dřevem?"  href="/zpravy_region/vanocni-strom-zmizel-z-prerovskeho-namesti-20180108.html">Vánoční strom zmizel z přerovského náměstí. Co bude se dřevem?</a>
                </h2>
                <div class="perex hidden">FOTOGALERIE / Nádherně rostlou jedli, která se stala během svátků ozdobou vánočně vyzdobeného centra města, v pondělí nařezali a odvezli z náměstí T. G. Masaryka pracovníci přerovských technických služeb.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kraj odvolal šéfa KIDSOK, kvůli lavině stížností na autobusy" href="/zpravy_region/kraj-odvolal-sefa-kidsok-kvuli-zaplave-stiznosti-na-autobusy-20180108.html">
                <img src="https://g.denik.cz/43/d3/tomik-kidsok-546545_denik-300.jpg" width="300" height="169" alt="Jaroslav Tomík, odvolaný ředitel KIDSOK. Ilustrační koláž" title="Jaroslav Tomík, odvolaný ředitel KIDSOK. Ilustrační koláž">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/kraj-odvolal-sefa-kidsok-kvuli-lavine-stiznosti-na-autobusy.html"><i class="fa fa-comments-o"></i> 1</a>

                                    <a class="icon" href="/galerie/zmatky-kvuli-krajskym-autobusum.html"><i class="fa fa-camera"></i> 9</a>

                <h2>
                    <a title="číst článek: Kraj odvolal šéfa KIDSOK, kvůli lavině stížností na autobusy"  href="/zpravy_region/kraj-odvolal-sefa-kidsok-kvuli-zaplave-stiznosti-na-autobusy-20180108.html">Kraj odvolal šéfa KIDSOK, kvůli lavině stížností na autobusy</a>
                </h2>
                <div class="perex hidden">Kvůli mnoha stížnostem na nový systém autobusových linek vedení olomouckého hejtmanství odvolalo šéfa organizace řídící veřejnou dopravu v kraji.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: VOLEBNÍ SPECIÁL na Deník.cz aneb Kdo je skutečným superhrdinou?" href="/podnikani/volebni-special-na-denik-cz-aneb-kdo-je-skutecnym-superhrdinou-20180108.html">
                        <img src="https://g.denik.cz/1/b2/volby-clanek-2x_denik-240.png" width="240" height="159" alt="Prezidentské volby 2018. Který ze superhrdinů se stane prezidentem?" title="Prezidentské volby 2018. Který ze superhrdinů se stane prezidentem?">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: VOLEBNÍ SPECIÁL na Deník.cz aneb Kdo je skutečným superhrdinou?" href="/podnikani/volebni-special-na-denik-cz-aneb-kdo-je-skutecnym-superhrdinou-20180108.html">VOLEBNÍ SPECIÁL na Deník.cz aneb Kdo je skutečným superhrdinou?</a>
                </h2>
                <p>Na webu Deník.cz naleznete nový volební speciál, který se věnuje prezidentským volbám 2018. Ale pozor! Nejedná se o běžné a unylé zpracování, na které býváme z posledních let zvyklí. Veškeré informace o kandidátech na prezidenta a průběhu voleb totiž podáváme komiksovou formou.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: VIDEO: Přerované se ohňostroje přece jen dočkali, na Tři krále" href="/zpravy_region/video-prerovane-se-ohnostroje-prece-jen-dockali-na-tri-krale-20180106.html">
                        <img src="https://g.denik.cz/60/37/trikralovy-ohnostroj-becva-prerov-20987_denik-240.jpg" width="240" height="135" alt='Tříkrálový "novoroční" ohňostroj v Přerově' title='Tříkrálový "novoroční" ohňostroj v Přerově'>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/trikralovy-novorocni-ohnostroj-v-prerove.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: VIDEO: Přerované se ohňostroje přece jen dočkali, na Tři krále" href="/zpravy_region/video-prerovane-se-ohnostroje-prece-jen-dockali-na-tri-krale-20180106.html">VIDEO: Přerované se ohňostroje přece jen dočkali, na Tři krále</a>
                </h2>
                <p>Pozdě, ale přece! Po nevydařeném ohňostroji na Nový rok se v sobotu Přerované dočkali toho „tříkrálového“.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Felicia Fun je poslední &quot;praštěná&quot; Škoda. Proč tahle žlutá věc vlastně vznikla?" href="http://www.denik.cz/auto/felicia-fun-byla-nejsilenejsim-uletem-skody-po-roce-1989-proc-vlastne-vznikla-20180107.html">
                        <img src="https://g.denik.cz/115/84/skoda-felicia-fun-1_denik-240.jpg" width="240" height="135" alt="Škoda Felicia Fun." title="Škoda Felicia Fun.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/skoda-felicia-fun.html"><i class="fa fa-camera"></i> 20</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: Felicia Fun je poslední &quot;praštěná&quot; Škoda. Proč tahle žlutá věc vlastně vznikla?" href="http://www.denik.cz/auto/felicia-fun-byla-nejsilenejsim-uletem-skody-po-roce-1989-proc-vlastne-vznikla-20180107.html">Felicia Fun je poslední "praštěná" Škoda. Proč tahle žlutá věc vlastně vznikla?</a>
                </h2>
                <p>Kdybyste na konci 80. let minulého století, tedy ještě za „totáče“, prohlásili, že Škoda za několik let bude vyrábět žlutý pick-up pro volný čas, který bude vypadat jako ideální auto pro surfaře Steva z Kalifornie, nejspíše by vás zavřeli do blázince. Úplně neprávem, nutno podotknout.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tanec handicapovaných a velmi pozdní silvestrovský ohňostroj: videa víkendu" href="/podnikani/tanec-handicapovanych-a-velmi-pozdni-silvestrovsky-ohnostroj-videa-vikendu-20180107.html">
                        <img src="https://g.denik.cz/1/bd/videosouhrn-cover-2018-01-07_denik-240.jpg" width="240" height="180" alt="Videosouhrn Deníku 6.-7. ledna 2018" title="Videosouhrn Deníku 6.-7. ledna 2018">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Tanec handicapovaných a velmi pozdní silvestrovský ohňostroj: videa víkendu" href="/podnikani/tanec-handicapovanych-a-velmi-pozdni-silvestrovsky-ohnostroj-videa-vikendu-20180107.html">Tanec handicapovaných a velmi pozdní silvestrovský ohňostroj: videa víkendu</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku o víkendu 6. až 7. ledna 2018.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






	<div class="volby2018-menu">
		<a class="header" href="http://www.denik.cz/volby2018/">
			<img src="https://g.denik.cz/images/specialy/volby/prezidentske2018/volby-logo.png">
		</a>
		<div class="menu-opener" data-click-toogle="volby2018">MENU<span></span></div>
		<div class="menu" data-click="volby2018">
			<ul>
				<li><a  href="http://www.denik.cz/volby2018/kandidati/">Seznamte se s kandidáty</a></li>
				<li><a  href="http://www.denik.cz/tema/prezidentskavolba.html">Zpravodajství</a></li>
			</ul>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kraj-odvolal-sefa-kidsok-kvuli-zaplave-stiznosti-na-autobusy-20180108.html" class="img-l"><img src="https://g.denik.cz/43/d3/tomik-kidsok-546545_denik-100.jpg" width="100" height="56" alt="Jaroslav Tomík, odvolaný ředitel KIDSOK. Ilustrační koláž" title="Jaroslav Tomík, odvolaný ředitel KIDSOK. Ilustrační koláž"></a>
                <a href="/zpravy_region/kraj-odvolal-sefa-kidsok-kvuli-zaplave-stiznosti-na-autobusy-20180108.html" class="text-r">
                    Kraj odvolal šéfa KIDSOK, kvůli lavině stížností na autobusy
                    <span>Kvůli mnoha stížnostem na nový systém autobusových linek vedení…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vanocni-strom-zmizel-z-prerovskeho-namesti-20180108.html" class="img-l"><img src="https://g.denik.cz/60/83/prerov-strom-odstraneni-01_denik-100.jpg" width="100" height="56" alt="Kácení vánočního stromu na náměstí v Přerově" title="Kácení vánočního stromu na náměstí v Přerově"></a>
                <a href="/zpravy_region/vanocni-strom-zmizel-z-prerovskeho-namesti-20180108.html" class="text-r">
                    Vánoční strom zmizel z přerovského náměstí. Co bude se dřevem?
                    <span>FOTOGALERIE / Nádherně rostlou jedli, která se stala během svátků ozdobou…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vinikem-bojove-plemeno-ne-clovek-shoduji-se-odbornici-20180107.html" class="img-l"><img src="https://g.denik.cz/1/2e/pes-hotel_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/vinikem-bojove-plemeno-ne-clovek-shoduji-se-odbornici-20180107.html" class="text-r">
                    Viníkem bojové plemeno? Ne, člověk, shodují se odborníci
                    <span>Tragédie, při které kříženec argentinské dogy v Přerově kousl ročního…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/video-prerovane-se-ohnostroje-prece-jen-dockali-na-tri-krale-20180106.html" class="img-l"><img src="https://g.denik.cz/60/37/trikralovy-ohnostroj-becva-prerov-20987_denik-100.jpg" width="100" height="56" alt='Tříkrálový "novoroční" ohňostroj v Přerově' title='Tříkrálový "novoroční" ohňostroj v Přerově'></a>
                <a href="/zpravy_region/video-prerovane-se-ohnostroje-prece-jen-dockali-na-tri-krale-20180106.html" class="text-r">
                    VIDEO: Přerované se ohňostroje přece jen dočkali, na Tři krále
                    <span>Pozdě, ale přece! Po nevydařeném ohňostroji na Nový rok se v sobotu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zimni-helfstyn-zlakal-davy-dorazily-ctyri-tisice-lidi-20180106.html" class="img-l"><img src="https://g.denik.cz/60/19/zimni-vyslap-helfstyn-tradice-01-20_denik-100.jpg" width="100" height="56" alt="Jednačtyřicátý ročník tradičního zimního výstupu na Helfštýn" title="Jednačtyřicátý ročník tradičního zimního výstupu na Helfštýn"></a>
                <a href="/zpravy_region/zimni-helfstyn-zlakal-davy-dorazily-ctyri-tisice-lidi-20180106.html" class="text-r">
                    &quot;Zimní&quot; Helfštýn zlákal davy, dorazily čtyři tisíce lidí
                    <span>FOTOGALERIE / Jednačtyřicátý ročník tradičního zimního výstupu na Helfštýn…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/24889-stavime-drevene-patro-k-cihlovemu-domu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/126bac8987ecebb44221278c9ea998b7.jpg" alt="Stavíme dřevěné patro k cihlovému domu"></div>
                <div class="text">Stavíme dřevěné patro k cihlovému domu</div>
            </a>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24874-odstrihnete-se-od-svych-neresti/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/78205d811f53ab8247df86eaacca3c11.jpg" alt="Odstřihněte se od svých neřestí"></div>
                <div class="text">Odstřihněte se od svých neřestí</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Tříkrálový &quot;novoroční&quot; ohňostroj v Přerově" href="/galerie/trikralovy-novorocni-ohnostroj-v-prerove.html?photo=2">
                    <img src="https://g.denik.cz/60/11/trikralovy-ohnostroj-becva-prerov-03_denik-100.jpg" width="100" height="67" alt='Tříkrálový "novoroční" ohňostroj v Přerově' title='Tříkrálový "novoroční" ohňostroj v Přerově'>
                </a>
                <a title="číst článek: Tříkrálový &quot;novoroční&quot; ohňostroj v Přerově" class="video-text" href="/galerie/trikralovy-novorocni-ohnostroj-v-prerove.html?photo=2">
                    <div class="title">video</div>
                    Tříkrálový &quot;novoroční&quot; ohňostroj v Přerově
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Rozsvěcení vánočního stromu v Přerově" href="/galerie/rozsveceni-vanocniho-stromu-v-prerove.html?photo=1">
                            <img src="https://g.denik.cz/60/0b/prerov-rozsveceni-strom0099-09_denik-100.jpg" width="100" height="67" alt="Rozsvěcení vánočního stromu v Přerově" title="Rozsvěcení vánočního stromu v Přerově">
                        </a>
                        <a title="číst článek: Rozsvěcení vánočního stromu v Přerově" class="video-text" href="/galerie/rozsveceni-vanocniho-stromu-v-prerove.html?photo=1">
                            <div class="title">galerie</div>
                            Rozsvěcení vánočního stromu v Přerově
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prerovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FHyundai%2Fi40%2Fi40-1-7-CRDi-C-Kombi-15154334514202324.html%3Fd_pr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprerovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15154334514202324.jpg" alt="Hyundai i40">
                </div>
                <div class="right">
                    <div class="title-car">Hyundai i40</div>
                    <div class="date">rok 2011</div>
                    <div class="price">240 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prerovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FHyundai%2FTucson%2FTucson-1-7-CRDI-D-SUV-15154332271351460.html%3Fd_pr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprerovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15154332271351460.jpg" alt="Hyundai Tucson">
                </div>
                <div class="right">
                    <div class="title-car">Hyundai Tucson</div>
                    <div class="date">rok 2016</div>
                    <div class="price">500 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prerovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FHyundai%2FiX35%2FiX35-1-6-GDI-CR-SUV-15154332030331398.html%3Fd_pr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprerovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15154332030331398.jpg" alt="Hyundai iX35">
                </div>
                <div class="right">
                    <div class="title-car">Hyundai iX35</div>
                    <div class="date">rok 2013</div>
                    <div class="price">370 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>  

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/posledni-slova-lady-di-pred-smrti-zachranar-po-letech-promluvil-20180109.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/charles-diana-baner_denik-100.jpg" width="100" height="56" alt="Princ Charles a princezna Diana" title="Princ Charles a princezna Diana"></a>
        <a href="https://sip.denik.cz/celebrity/posledni-slova-lady-di-pred-smrti-zachranar-po-letech-promluvil-20180109.html" target="_blank">POSLEDNÍ SLOVA Lady Di před smrtí! Záchranář po letech promluvil…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ta-ma-ale-vybavicku-podivejte-se-na-co-modelka-daniela-pestova-sbalila-haberu-20180115.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/44/daniela-pestova-pavol-habera-laska-d18010806nt81_denik-100.jpg" width="100" height="56" alt="I když Daniele táhne na padesát, tak má stále co ukázat." title="I když Daniele táhne na padesát, tak má stále co ukázat."></a>
        <a href="https://sip.denik.cz/celebrity/ta-ma-ale-vybavicku-podivejte-se-na-co-modelka-daniela-pestova-sbalila-haberu-20180115.html" target="_blank">Ta má ale VÝBAVIČKU! Podívejte se, na co modelka Daniela Peštová SBALILA Haberu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/nejlepsi-fotky-z-dronu-za-cely-minuly-rok-je-to-opravdova-krasa-20180109.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/eb/nej-fotky-drony-hl_denik-100.jpg" width="100" height="56" alt="Z výšky je svět opravdu nádherný." title="Z výšky je svět opravdu nádherný."></a>
        <a href="https://sip.denik.cz/zabava-a-video/nejlepsi-fotky-z-dronu-za-cely-minuly-rok-je-to-opravdova-krasa-20180109.html" target="_blank">NEJLEPŠÍ FOTKY z dronů za celý minulý rok! Je to opravdová KRÁSA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/kocky-a-kocicky-ktere-absolutne-nechapu-vyraz-osobni-prostor-20180115.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/88/perex-kocky-personal-space_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/kocky-a-kocicky-ktere-absolutne-nechapu-vyraz-osobni-prostor-20180115.html" target="_blank">KOČKY , které ABSOLUTNĚ nechápu výraz &quot;OSOBNÍ PROSTOR&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/proc-nadavaji-modelce-agate-pracharove-manzelka-kuby-prachare-skoncila-v-slzach-20180115.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f5/agata-pracharova-jakub-prachar-d171012lahon1_denik-100.jpg" width="100" height="56" alt="Agáta začíná pomalu zase pracovat." title="Agáta začíná pomalu zase pracovat."></a>
        <a href="https://sip.denik.cz/celebrity/proc-nadavaji-modelce-agate-pracharove-manzelka-kuby-prachare-skoncila-v-slzach-20180115.html" target="_blank">Proč NADÁVAJÍ modelce Agátě Prachařové? Manželka Kuby Prachaře SKONČILA V SLZÁCH</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/nezamestnanost-v-cesku-v-prosinci-po-ctyrmesicnim-poklesu-stoupla.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Nezaměstnanost v Česku v prosinci po čtyřměsíčním poklesu stoupla" title="Nezaměstnanost v Česku v prosinci po čtyřměsíčním poklesu stoupla" src="https://g.denik.cz/s/rss/98ac312624b67dce861c20a2d79da340.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/nezamestnanost-v-cesku-v-prosinci-po-ctyrmesicnim-poklesu-stoupla.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nezaměstnanost v Česku v prosinci po čtyřměsíčním poklesu stoupla</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/robovysavac-natoci-kde-luxuje-a-obrazky-pak-posle-dal.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f84ba1996d41db9ade4535b173787516.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/robovysavac-natoci-kde-luxuje-a-obrazky-pak-posle-dal.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Robovysavač natočí, kde luxuje a obrázky pak pošle dál!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zena-porodila-zdravou-dcerku-pak-prisel-sok-stastnejsi-byt-nemohla.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f0e3a982db2395f4680bd68412578c71.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zena-porodila-zdravou-dcerku-pak-prisel-sok-stastnejsi-byt-nemohla.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Žena porodila zdravou dcerku, pak přišel šok! Šťastnější být nemohla</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/516980/horor-na-ustecku-marii-45-a-alese-63-zavrazdili-v-jejich-chate-kdo-je-treti-mrtvy.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a16963dd2a230dec8a083acd92ff2328.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/516980/horor-na-ustecku-marii-45-a-alese-63-zavrazdili-v-jejich-chate-kdo-je-treti-mrtvy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Horor na Ústecku: Marii (†45) a Aleše (†63) zavraždili v jejich chatě! Kdo je třetí mrtvý? </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/517047/drahos-topolanek-a-horacek-v-taxiku-kdo-zazdil-zemana-klause-a-okamuru.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/4393d5d632af1646ab03165f9ab69e59.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/517047/drahos-topolanek-a-horacek-v-taxiku-kdo-zazdil-zemana-klause-a-okamuru.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Drahoš, Topolánek a Horáček v taxíku: Kdo „zazdil“ Zemana, Klause a Okamuru?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/zlate-globy-2018-ve-znameni-cerne-elegance-i-vyjadreni-solidarity-k-trpicim-zenam-36527.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zlaté Glóby 2018 ve znamení černé: Elegance i vyjádření solidarity k trpícím ženám" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9446843a760c0fa91f51873139dad3b3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/zlate-globy-2018-ve-znameni-cerne-elegance-i-vyjadreni-solidarity-k-trpicim-zenam-36527.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zlaté Glóby 2018 ve znamení černé: Elegance i vyjádření solidarity k trpícím ženám" target="_blank">Zlaté Glóby 2018 ve znamení černé: Elegance i vyjádření solidarity k…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/supatra-sasuphan-trpi-od-narozeni-nadmernym-ochlupenim-a-presto-nasla-lasku-36524.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Supatra Sasuphan trpí od narození NADMĚRNÝM OCHLUPENÍM, a přesto NAŠLA LÁSKU!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9fe8018a1d644048f69f08818646a03d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/supatra-sasuphan-trpi-od-narozeni-nadmernym-ochlupenim-a-presto-nasla-lasku-36524.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Supatra Sasuphan trpí od narození NADMĚRNÝM OCHLUPENÍM, a přesto NAŠLA LÁSKU!" target="_blank">Supatra Sasuphan trpí od narození NADMĚRNÝM OCHLUPENÍM, a přesto…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/veci-ktere-delaji-zeny-pro-muze-mene-atraktivnimi-a-o-kterych-vetsinou-vubec-netusi-36309.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Věci, které dělají ženy pro muže méně atraktivními, a o kterých většinou vůbec netuší" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/93049e6a0c38696c968eb7b1ac50868b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/veci-ktere-delaji-zeny-pro-muze-mene-atraktivnimi-a-o-kterych-vetsinou-vubec-netusi-36309.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Věci, které dělají ženy pro muže méně atraktivními, a o kterých většinou vůbec netuší" target="_blank">Věci, které dělají ženy pro muže méně atraktivními, a o kterých…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/mlsat-muzete-i-zdrave-tyto-4-recepty-vam-budou-chutnat-a-navic-se-po-nich-nepribira-35646.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MLSAT MŮŽETE I ZDRAVĚ! Tyto 4 recepty vám budou chutnat a návíc se po nich nepřibírá!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/18803d063d4fb12349c3b2e8de82f5b9.jpg" width="99" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/mlsat-muzete-i-zdrave-tyto-4-recepty-vam-budou-chutnat-a-navic-se-po-nich-nepribira-35646.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MLSAT MŮŽETE I ZDRAVĚ! Tyto 4 recepty vám budou chutnat a návíc se po nich nepřibírá!" target="_blank">MLSAT MŮŽETE I ZDRAVĚ! Tyto 4 recepty vám budou chutnat a návíc se po…</a>
                </div>
        </div>

 

<div class="reklama-box ">
	<div id="square-3" style="display:none"></div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prerovsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/jak-se-libily-vanocni-trhy-prerov-se-zepta-radcu-20180108.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1515416343.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1515416343.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1515416343.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1515416343.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1515416343.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1515416343.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-aa1fdd37330e-volby2018odpocet-1515429058.js"></script>
    



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1513764469.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1513724562.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1513724562.js"></script>


</body>
</html>
