<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Dřevohostice lákají na jubilejní Setkání dechových hudeb. Kdo vystoupí?",
			'autor': 'Jana Obšnajdrová',
			'publishedDateTime': "2018-07-24T18:03:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/zpravy_region/drevohostice-lakaji-na-jubilejni-setkani-dechovych-hudeb-kdo-vystoupi-20180724.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dřevohostice lákají na jubilejní Setkání dechových hudeb. Kdo vystoupí? - Přerovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Skladatel Ludwig van Beethoven řekl, že hudba je nejlepší útěchou pro zarmoucené lidi, povznáší všechny povahy, uvolní ducha a uspokojuje všechny, kterých…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Přerovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prerovsky.denik.cz/zpravy_region/drevohostice-lakaji-na-jubilejni-setkani-dechovych-hudeb-kdo-vystoupi-20180724.html">
    <meta property="og:title" content="Dřevohostice lákají na jubilejní Setkání dechových hudeb. Kdo vystoupí?">
    <meta property="og:image" content="https://g.denik.cz/60/08/setkani-dechovych-hudeb-drevohostice1223889116_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="355">
    <meta property="og:description" content="Skladatel Ludwig van Beethoven řekl, že hudba je nejlepší útěchou pro zarmoucené lidi, povznáší všechny povahy, uvolní ducha a uspokojuje všechny, kterých se třeba jen dotkne. A přesně to je moto oblíbeného Setkání dechových hudeb, které se v Dřevohosticích bude v sobotu 28. července konat již po pětadvacáté.">
    <link rel="previewimage" href="https://g.denik.cz/60/08/setkani-dechovych-hudeb-drevohostice1223889116_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-24T18:03:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dřevohostice lákají na jubilejní Setkání dechových hudeb. Kdo vystoupí?">
    <meta name="twitter:description" content="Skladatel Ludwig van Beethoven řekl, že hudba je nejlepší útěchou pro zarmoucené lidi, povznáší všechny povahy, uvolní ducha a uspokojuje…">
    <meta name="twitter:image" content="https://g.denik.cz/60/08/setkani-dechovych-hudeb-drevohostice1223889116_denik-630.jpg">
    <meta property="author" content="Jana Obšnajdrová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1532341405.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1531830795.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prerovsky.denik.cz/zpravy_region/drevohostice-lakaji-na-jubilejni-setkani-dechovych-hudeb-kdo-vystoupi-20180724.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prerovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fprerovsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fdrevohostice-lakaji-na-jubilejni-setkani-dechovych-hudeb-kdo-vystoupi-20180724.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/drevohostice-lakaji-na-jubilejni-setkani-dechovych-hudeb-kdo-vystoupi-20180724.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion prerovsky_denik" role="navigation">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Přerov" href="/mikroregion/prerov.html">PŘEROV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lipník nad Bečvou" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hranice" href="/mikroregion/hranice.html">HRANICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kojetín" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Tovačov" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Dřevohostice" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prerovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>


        </li>
        <li class="highlighted">
                <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport" class="highlighted">SPORT</a>


        </li>
        <li>
                <a href="https://prerovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prerovsky.denik.cz/zlociny-a-soudy/"  data-ga-push="menu-podrubriky" title="Zločiny a soudy">ZLOČINY A SOUDY</a>

                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">NEHODY</a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>


        </li>
        <li>
                <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>


        </li>
        <li>
                <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>


        </li>
        <li>
                <a href="https://prerovsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>


        </li>
        <li>
                <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>


        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/prerovsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>

                </li>
            </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/drevohostice-lakaji-na-jubilejni-setkani-dechovych-hudeb-kdo-vystoupi-20180724.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Dřevohostice lákají na jubilejní Setkání dechových hudeb. Kdo vystoupí?</h1>
                <p class="perex">Skladatel Ludwig van Beethoven řekl, že hudba je nejlepší útěchou pro zarmoucené lidi, povznáší všechny povahy, uvolní ducha a uspokojuje všechny, kterých se třeba jen dotkne. A přesně to je moto oblíbeného Setkání dechových hudeb, které se v Dřevohosticích bude v sobotu 28. července konat již po pětadvacáté.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 18:03</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/drevohostice-lakaji-na-jubilejni-setkani-dechovych-hudeb-kdo-vystoupi-20180724.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/drevohostice-lakaji-na-jubilejni-setkani-dechovych-hudeb-kdo-vystoupi-20180724.html&text=D%C5%99evohostice%20l%C3%A1kaj%C3%AD%20na%20jubilejn%C3%AD%20Setk%C3%A1n%C3%AD%20dechov%C3%BDch%20hudeb.%20Kdo%20vystoup%C3%AD%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prerovsky.denik.cz/zpravy_region/drevohostice-lakaji-na-jubilejni-setkani-dechovych-hudeb-kdo-vystoupi-20180724.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/setkani-dechovych-hudeb-v-drevohosticich-2017.html?photo=1&amp;back=2626655422-2649-60">
                                        <img src="https://g.denik.cz/60/08/setkani-dechovych-hudeb-drevohostice1223889116_denik-630.jpg" width="630" height="355" alt="Setkání dechových hudeb v Dřevohosticích" title="Setkání dechových hudeb v Dřevohosticích" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/setkani-dechovych-hudeb-v-drevohosticich-2017.html?mm=7963870&amp;back=2626655422-2649-60&amp;photo=2">

                                            <img src="https://g.denik.cz/60/eb/setkani-dechovych-hudeb-drevohostice1223889145_denik-180.jpg" width="180" height="120" alt="Přehrát" title="Přehrát">

                                            <span class="dv4-icon-round-normal">
                                               <i class="fa fa-caret-right"></i>
                                            </span>
                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/setkani-dechovych-hudeb-v-drevohosticich-2017.html?mm=7959960&amp;back=2626655422-2649-60&amp;photo=3">

                                            <img src="https://g.denik.cz/60/45/setkani-dechovych-hudeb-drevohostice1223889132_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/setkani-dechovych-hudeb-v-drevohosticich-2017.html?mm=7959957&amp;back=2626655422-2649-60&amp;photo=4">

                                            <img src="https://g.denik.cz/60/52/setkani-dechovych-hudeb-drevohostice1223889135_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/setkani-dechovych-hudeb-v-drevohosticich-2017.html?mm=7963870&amp;back=2626655422-2649-60&amp;photo=1">
                                            <img src="https://g.denik.cz/60/ba/setkani-dechovych-hudeb-drevohostice1223889131_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>40</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Setkání dechových hudeb v Dřevohosticích<span>Foto: <span>DENÍK/Jan Nuc</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>„Obec každoročně přivítá poslední víkend v červenci osm kapel, několik folklorních souborů a více než tisíc diváků. Nejprve dřevohostické Náměstí a pak areál zámecké zahrady se staly místem pravidelného setkání amatérských i profesionálních souborů,“ konstatoval starosta Dřevohostic Petr Dostál.</p>
<p>Na akci se každoročně představí také zahraniční host, ten letošní nebude výjimkou.</p>
<p>„Letos to bude rakouský Mitschi band, ale pozornost budou poutat hlavně jihomoravské kapely, Vacenovjáci, Žadovjáci a Gloria,“ doplnil starosta.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/s-letistem-v-bochori-se-pocita-pro-vycvik-pilotu-20180719.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/96/bochor-letiste-0420165558-clone_denik-180.jpg" width="180" height="101" alt="Letiště v Bochoři" title="Letiště v Bochoři">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>S letištěm v Bochoři se počítá pro výcvik pilotů</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Souběžně s festivalem bude k vidění výstava historických fotografií a v předzámčí si mohou návštěvníci prohlédnout exponáty rozsáhlého hasičského muzea. Pořadatelé mysleli také na nepřízeň počasí.</p>
<p>„Hlediště areálu je chráněno před nepříznivým počasím , což se několikrát osvědčilo při nenadálých letních bouřkách,“ ujistil Petr Dostál.</p>
<p>V sobotu 28. července v rámci programu zazpívá recitál populární zpěvačka Petra Černocká. V neděli po mši svaté přijde na řadu slavnostní svěcení nového hasičského vozidla místních hasičů.</p>
<p>„Ještě dopoledne bude k prohlídce otevřena hasičská zbrojnice a vlastní festival zahájí ve 14 hodin nástup všech kapel a folklorních souborů. Ozdobou by měl být také mužský pěvecký sbor z Dambořic,“ nalákal na závěr starosta Dřevohostic. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/nejdriv-pozdvizeni-ted-pokuta-sloni-promenada-v-ulicich-se-cirkusu-prodrazila-80180717.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/dd/prerov-sloni-namesti-03_denik-180.jpg" width="180" height="101" alt="Promenáda slonů v ulicích Přerova vyvolala rozruch. Sloni zablokovali dopravu na rondelu a pojídali okrasné keře." title="Promenáda slonů v ulicích Přerova vyvolala rozruch. Sloni zablokovali dopravu na rondelu a pojídali okrasné keře.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nejdřív pozdvižení, teď pokuta. Sloní promenáda v ulicích se cirkusu prodražila</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jana-obsnajdrova-3171.html">Jana Obšnajdrová</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 18:03</span>
    <a href="/diskuse/nova/bCCOz.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/drevohostice-lakaji-na-jubilejni-setkani-dechovych-hudeb-kdo-vystoupi-20180724.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/drevohostice-lakaji-na-jubilejni-setkani-dechovych-hudeb-kdo-vystoupi-20180724.html&text=D%C5%99evohostice%20l%C3%A1kaj%C3%AD%20na%20jubilejn%C3%AD%20Setk%C3%A1n%C3%AD%20dechov%C3%BDch%20hudeb.%20Kdo%20vystoup%C3%AD%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prerovsky.denik.cz/zpravy_region/drevohostice-lakaji-na-jubilejni-setkani-dechovych-hudeb-kdo-vystoupi-20180724.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-42132373-wnpujj.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">23 000 Kč</span>
		       	</p>
			 	<p class="item-text">Skladníci, obsluha manipulačních vozíků Skladník. Požadované vzdělání: střední odborné (vyučen). Třísměnný provoz, úvazek: . Mzda min. 23000 kč. Volných pracovních míst: 1. Poznámka: Úkoly: příjem, zaskladňování a výdej materiálu a výrobků, vedení skladové evidence v PC, nakládka a vykládka kamionů. , Požadavky: platný průkaz na VZV, víceletá praxe ve skladu (nejlépe automobil. průmysl)a zkušenosti s vedením skladové evidence v SAP výhodou. , Nabízíme: měsíční základní mzdu podle kvalifikace, k ní až 4 200 Kč prémií podle dosažených výsledků, 5 týdnů dovolené, 90 Kč stravenky, firemní akce, příspěvky na dojíždění nebo na ubytování v místě výkonu práce, po roce trvání pracovního poměru zapojení do systému zaměstnaneckých benefitů. Náborový příspěvek 5 000 Kč. Pracoviště:  Czech etimex s.r.o.--, Olomoucká, č.p. 306, 753 01 Hranice 1. Informace: Jana Česalová, +420 581 644 552.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-41007057-wm82qy.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavební dělník</span>
		       		<span class="item-money">17 500 Kč</span>
		       	</p>
			 	<p class="item-text">Dělníci v oblasti výstavby budov Pomocný stavební dělník. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 17500 kč, mzda max. 19500 kč. Volných pracovních míst: 2. Poznámka: Požadavky:, fyzická zdatnost, , Nabízíme:, možnost výkonu práce i na DPP nebo DPČ, , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na e-mail: caganekp@seznam.cz;, - telefonicky (08,00 - 17,00hod.) na čísle 777 244 363. Pracoviště:  Petr čagánek, Hlavní, č.p. 52, 750 02 Přerov 2. Informace: Petr Čagánek, +420 777 244 363.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-42159754-waarzg.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Ostatní specialisté a</span>
		       		<span class="item-money">9 000 Kč</span>
		       	</p>
			 	<p class="item-text">Sociální pracovníci v oblasti péče o děti a mládež (kromě péče o zdravotně postižené) Sociální pracovník/ce v NZDM. Požadované vzdělání: vyšší odborné. Jednosměnný provoz, úvazek: . Mzda min. 9000 kč, mzda max. 9000 kč. Volných pracovních míst: 1. Poznámka: Možnost prodloužení pracovního poměru., , Náplň práce: , ambulantní forma práce; základní poradenství; sociální práce s dětmi a mládeží, které se ocitly v nepříznivé sociální situaci; skupinové aktivity - výtvarná činnost, soutěže, hry, sportovní aktivity, atd. , , Požadavky:, vzdělání VŠ/VOŠ zajišťující odbornou způsobilostí k výkonu sociálního pracovníka dle § 110 odst. 4 zákona č. 108/2006 Sb., o sociálních službách; odpovědnost, tvořivý přístup, schopnost samostatné i týmové práce; dobré organizační a  komunikační schopnosti; znalost standardů kvality sociálních služeb je vítána; zkušenosti z oblasti volnočasových aktivit a z oblasti sociální práce s dětmi a mládeží ohroženými sociálním vyloučením jsou vítány., , Nabízíme:, zajímavou a kreativní práci v sociální oblasti; zaškolení a odbornou podporu (supervize, metodické vedení); další vzdělávání v oboru; zázemí stabilní organizace; pět týdnů dovolené; mzda podle vzdělání a délky praxe., , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na email: radka.cazerova@prerov.charita.cz do 10. 8. 2018. Pracoviště:  Oblastní charita přerov - pracoviště kojetínská, Kojetínská, č.p. 1946, 750 02 Přerov 2. Informace: Radka Cázerová, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-35834797-w6f4er.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič ostatních speciálních</span>
		       		<span class="item-money">14 900 Kč</span>
		       	</p>
			 	<p class="item-text">Řidiči ostatních speciálních vozidel Řidič/ka MKD (mezinárodní kamionové dopravy). Požadované vzdělání: základní + praktická škola. Pružná pracovní doba, úvazek: . Mzda min. 14900 kč, mzda max. 35000 kč. Volných pracovních míst: 4. Poznámka: Nástup možný IHNED. K hrubé měsíční mzdě bude připočítáno stravné. , , Požadujeme:, - řidičský průkaz sk. C+E; výhodou průkaz ADR sk. 4.1,4.2, 4.3, 6.1, 9, , Nabízíme:, - příspěvek na penzijní připojištění; připojištění léčebných výloh v zahraničí, , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na e-mail: info.prerov@bothe-schnitzius.com, - telefonicky (Po - Pá v době od 8.00 - 18.00 hod.) na čísle 00 420 725 888 777 - Ing. Radek Holý BA, , Místo výkonu práce: Bothe-Schnitzius CZ - celá Evropa. Pracoviště:  Bothe-schnitzius cz, spol. s r.o., Kabelíkova, č.p. 2975, 750 02 Přerov 2. Informace: Radek Holý, +420 004 207 258 887 77.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prerovsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-2-tsi-63-kw-ambition-59826002.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59826002_1/1532346665" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-2-tsi-63-kw-ambition-59826002.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Rapid <span>TSI 1,2 TSI / 63 kW Ambition</span></p>
			                   	<p class="item-text">2013 perfektní</p>
			                	<p class="item-money">Cena: 228 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-touran/kombi/benzin/volkswagen-touran-1-4tsi-12791739.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Touran</span> <span>1.4TSi, 2007 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-1-2-96kw-panorama-cr-45320105.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 308</span> <span>Sw 1.2 96kW, Panorama, ČR, 2015 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 259 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-2-0-tdi-110-kw-style-59822212.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>TDI 2,0 TDI / 110 kW Style, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 548 001 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-osek-nad-becvou-3686976#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149779/img_5b57279fe82ff5.95784248.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-osek-nad-becvou-3686976#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Osek nad Bečvou</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 3 565 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-travnik-3686843#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Přerov, Trávník</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 7 800 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-prerov-drazni-3686711#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Přerov, Drážní</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 500 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-lipnik-nad-becvou-losertova-3686709#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Lipník nad Bečvou, Losertova</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: informace v RK</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-1-6-i-CR-1-MPV-15324507683591835.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/15324507711601836.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-1-6-i-CR-1-MPV-15324507683591835.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Citroën C4 Picasso</p>
			                   	<p class="item-text">2013 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 230 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C5/C5-2-0-HDi-Au-Sedan-Limuzina-15324506995221680.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C5</span> <span>2011 </span>
		               		</p>
	                  		<p class="item-money">Cena: 130 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-1-6-HDI-Se-MPV-1532449950750249.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C4 Picasso</span> <span>2014 první majitel, servisní knížka, dovezeno, procleno</span>
		               		</p>
	                  		<p class="item-money">Cena: 202 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3/C3-1-1-i-LPG-Hatchback-153244983474294.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C3</span> <span>2003 koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 56 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Než položí dlažbu, položí to nás, zoufají si obchodníci"  href="/zpravy_region/nez-polozi-dlazbu-polozi-to-nas-zoufaji-si-obchodnici-20180724.html">
        <img src="https://g.denik.cz/60/11/prerov-kratochvilova-ulice2-10_denik-w630.jpg" width="531" height="354" alt="Obchodníci v Kratochvílově ulici v centru Přerova si zoufají. Kvůli rekonstrukci, která se podle nich zbytečně dlouho vleče, přicházejí o tržby." title="Obchodníci v Kratochvílově ulici v centru Přerova si zoufají. Kvůli rekonstrukci, která se podle nich zbytečně dlouho vleče, přicházejí o tržby.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/kratochvilova-ulice-v-centru-prerova.html"><i class="fa fa-camera"></i> 10</a>

        
        <h2>
            <a title="číst článek: Než položí dlažbu, položí to nás, zoufají si obchodníci"  href="/zpravy_region/nez-polozi-dlazbu-polozi-to-nas-zoufaji-si-obchodnici-20180724.html">
                
                Než položí dlažbu, položí to nás, zoufají si obchodníci
                <span class="perex">Kvůli rekonstrukci Kratochvílovy ulice zaznamenali prodejci výrazný pokles tržeb.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Policisté v Lipníku mají konečně opravenou budovu, teď ji slavnostně otevřeli" href="/zpravy_region/policiste-v-lipniku-maji-konecne-opravenou-budovu-ted-ji-slavnostne-otevreli-20180724.html">
                <img src="https://g.denik.cz/60/61/lipnik-sluzebna_denik-300.jpg" width="300" height="200" alt="Rekonstrukce budovy policie v Lipníku nad Bečvou" title="Rekonstrukce budovy policie v Lipníku nad Bečvou">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/rekonstrukce-budovy-policie-v-lipniku-nad-becvou.html"><i class="fa fa-camera"></i> 2</a>

                
                <h2>
                    <a title="číst článek: Policisté v Lipníku mají konečně opravenou budovu, teď ji slavnostně otevřeli"  href="/zpravy_region/policiste-v-lipniku-maji-konecne-opravenou-budovu-ted-ji-slavnostne-otevreli-20180724.html">Policisté v Lipníku mají konečně opravenou budovu, teď ji slavnostně otevřeli</a>
                </h2>
                <div class="perex hidden">Náročnou rekonstrukcí prošla budova policie v Lipníku nad Bečvou, kterou představili v úterý veřejnosti zástupci policie a města. Policisté získají díky opravám moderní zázemí a návštěvníci zase ocení větší komfort.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Sběrný dvůr Na Hrázi bude dva dny přístupný pouze z ulice Polní" href="/zpravy_region/sberny-dvur-na-hrazi-bude-dva-dny-pristupny-pouze-z-ulice-polni-20180724.html">
                <img src="https://g.denik.cz/60/15/sberny-dvur-zelatovska022014223_denik-300.jpg" width="300" height="159" alt="Sběrný dvůr v Přerově. Ilustrační foto" title="Sběrný dvůr v Přerově. Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Sběrný dvůr Na Hrázi bude dva dny přístupný pouze z ulice Polní"  href="/zpravy_region/sberny-dvur-na-hrazi-bude-dva-dny-pristupny-pouze-z-ulice-polni-20180724.html">Sběrný dvůr Na Hrázi bude dva dny přístupný pouze z ulice Polní</a>
                </h2>
                <div class="perex hidden">Ti, kteří během příštího týdne plánují navštívit sběrný dvůr Technických služeb města Přerova, by se měli připravit na drobnou komplikaci.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: „Světový“ Hefaiston bude letos trochu jiný. Kvůli opravám hradu" href="/zpravy_region/svetovy-hefaiston-bude-letos-trochu-jiny-kvuli-opravam-hradu-20180724.html">
                        <img src="https://g.denik.cz/60/de/hefaiston-helfstyn-2017-48_denik-240.jpg" width="240" height="160" alt="Mezinárodní setkání uměleckých kovářů Hefaiston na hradě Helfštýn" title="Mezinárodní setkání uměleckých kovářů Hefaiston na hradě Helfštýn">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/hefaiston-2017-na-helfstyne.html"><i class="fa fa-camera"></i> 53</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/hefaiston-2017-na-helfstyne.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: „Světový“ Hefaiston bude letos trochu jiný. Kvůli opravám hradu" href="/zpravy_region/svetovy-hefaiston-bude-letos-trochu-jiny-kvuli-opravam-hradu-20180724.html">„Světový“ Hefaiston bude letos trochu jiný. Kvůli opravám hradu</a>
                </h2>
                <p>Celosvětové setkání uměleckých kovářů s názvem Hefaiston, které přitáhne vždy koncem srpna na hrad Helfštýn kolem pěti stovek mistrů černého cechu a deset tisíc návštěvníků, bude letos trochu jiné. Kvůli záchraně renesančního paláce na čtvrtém nádvoří přijde o jednu z výstavních ploch a stavba zabere i část louky před hradem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Piráti z Prýglu na šlapadle a snědý turista posedlý chipsy a vodkou: videa dne" href="http://www.denik.cz/z_domova/pirati-z-pryglu-na-slapadle-a-snedy-turista-posedly-chipsy-a-vodkou-videa-dne-20180724.html">
                        <img src="https://g.denik.cz/1/3f/videosouhrn-cover-2018-07-23_denik-240.jpg" width="240" height="180" alt="Videosouhrn 23. července 2018" title="Videosouhrn 23. července 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/videosouhrny-deniku-cervenec-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Piráti z Prýglu na šlapadle a snědý turista posedlý chipsy a vodkou: videa dne" href="http://www.denik.cz/z_domova/pirati-z-pryglu-na-slapadle-a-snedy-turista-posedly-chipsy-a-vodkou-videa-dne-20180724.html">Piráti z Prýglu na šlapadle a snědý turista posedlý chipsy a vodkou: videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pondělí 23. července 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zubři testují útočníka Ivana Rachůnka. Má obrovskou chuť, říká manažer" href="/hokej_region/zubri-testuji-utocnika-ivana-rachunka-ma-obrovskou-chut-rika-manazer-20180723.html">
                        <img src="https://g.denik.cz/55/67/ivan-rachunek-081112_denik-240.jpg" width="240" height="180" alt="Ivan Rachůnek." title="Ivan Rachůnek.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zubři testují útočníka Ivana Rachůnka. Má obrovskou chuť, říká manažer" href="/hokej_region/zubri-testuji-utocnika-ivana-rachunka-ma-obrovskou-chut-rika-manazer-20180723.html">Zubři testují útočníka Ivana Rachůnka. Má obrovskou chuť, říká manažer</a>
                </h2>
                <p>Dvoufázovými tréninky odstartovali letní přípravné období na ledě přerovští Zubři. O místo v kádru prvoligového týmu bojuje i zkušený útočník Ivan Rachůnek.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Budovu zdravotnické školy vyklízejí, další využití město řeší" href="/zpravy_region/budovu-zdravotnicke-skoly-vyklizeji-dalsi-vyuziti-mesto-resi-20180723.html">
                        <img src="https://g.denik.cz/60/f9/prerov-skola-uklid_denik-240.jpg" width="240" height="159" alt="Budovu Střední zdravotnické školy na náměstí Přerovského povstání v Přerově v těchto dnech vyklízejí. Objekt zůstane po uzavření školy a přesunu studentů do Hranic prázdný." title="Budovu Střední zdravotnické školy na náměstí Přerovského povstání v Přerově v těchto dnech vyklízejí. Objekt zůstane po uzavření školy a přesunu studentů do Hranic prázdný.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/budovu-zdravotnicke-skoly-vyklizeji-dalsi-vyuziti-mesto-resi.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/budovu-zdravotnicke-skoly-vyklizeji.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Budovu zdravotnické školy vyklízejí, další využití město řeší" href="/zpravy_region/budovu-zdravotnicke-skoly-vyklizeji-dalsi-vyuziti-mesto-resi-20180723.html">Budovu zdravotnické školy vyklízejí, další využití město řeší</a>
                </h2>
                <p>Stěhovací vůz a vynášení věcí z rozlehlých prostor - tak to v těchto dnech vypadá před budovou Střední zdravotnické školy, kterou na konci školního roku kvůli zrušení přerovského pracoviště opustili poslední studenti. Město teď pro ni hledá další využití.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509461080209"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejmladsi-z-klanu-stikovic-charlotta-zbankrotovala-ale-chut-na-sex-ma-vetsi-20180802.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/53/charlotte-stikova_denik-100.jpg" width="100" height="56" alt="Charlotte Štiková začala vystrkovat drábky." title="Charlotte Štiková začala vystrkovat drábky."></a>
        <a href="https://sip.denik.cz/celebrity/nejmladsi-z-klanu-stikovic-charlotta-zbankrotovala-ale-chut-na-sex-ma-vetsi-20180802.html" target="_blank">Nejmladší z klanu Štikovic: Charlotte zbankrotovala, ale CHUŤ NA SEX má větší</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-herecka-eva-buresova-zanevrela-na-muze-kdo-by-ale-dostal-vyjimku-20180810.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/eva-buresova_denik-100.jpg" width="100" height="56" alt="Krásná Eva se musela poprat s těžkým osudem." title="Krásná Eva se musela poprat s těžkým osudem."></a>
        <a href="https://sip.denik.cz/celebrity/sexy-herecka-eva-buresova-zanevrela-na-muze-kdo-by-ale-dostal-vyjimku-20180810.html" target="_blank">Sexy herečka Eva Burešová ZANEVŘELA NA MUŽE: Kdo by ale dostal výjimku?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/smutny-zivot-krasne-audrey-hepburn-zadnemu-muzi-nestala-za-dodrzeni-slibu-20180709.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/9c/perex-audrey_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/smutny-zivot-krasne-audrey-hepburn-zadnemu-muzi-nestala-za-dodrzeni-slibu-20180709.html" target="_blank">SMUTNÝ ŽIVOT krásné Audrey Hepburn. Každý partner ji ničil víc než ten předchozí</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/utajena-veselka-novomanzelu-hrdlickovych-predmanzelska-smlouva-jako-jistota-20180809.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bb/michal-hrdlicka-karolina-pliskova1_denik-100.jpg" width="100" height="56" alt="Novomanželé se snažili celou svatbu pořádanou v Monaku utajit." title="Novomanželé se snažili celou svatbu pořádanou v Monaku utajit."></a>
        <a href="https://sip.denik.cz/celebrity/utajena-veselka-novomanzelu-hrdlickovych-predmanzelska-smlouva-jako-jistota-20180809.html" target="_blank">UTAJENÁ VESELKA novomanželů Hrdličkových: PŘEDMANŽELSKÁ SMLOUVA jako jistota?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/morfujeme-od-serialu-strazci-vesmiru-uplynulo-uz-25-let-poznate-je-jeste-20180806.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ab/perex-strazci-vesmiru_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/morfujeme-od-serialu-strazci-vesmiru-uplynulo-uz-25-let-poznate-je-jeste-20180806.html" target="_blank">Od seriálu STRÁŽCI VESMÍRU uplynulo už 25 let! Poznáte ještě hlavní hrdiny?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-dobre-pit-v-lete-k-vode-pridejte-i-mleko-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/fb/shutterstock-639650803_denik-100.jpg" width="100" height="67" alt="Letní drinky" title="Letní drinky"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-dobre-pit-v-lete-k-vode-pridejte-i-mleko-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko" target="_blank">Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/ke-zvladnuti-veder-ve-zdravi-nestaci-jen-hodne-pit-tohle-byste-meli-vedet-20180723.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle byste měli vědět: I ve vedrech vám paradoxně hrozí prochladnutí!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/9e/shutterstock-1046269429_denik-100.jpg" width="100" height="67" alt="Jak zvládnout horko" title="Jak zvládnout horko"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/ke-zvladnuti-veder-ve-zdravi-nestaci-jen-hodne-pit-tohle-byste-meli-vedet-20180723.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle byste měli vědět: I ve vedrech vám paradoxně hrozí prochladnutí!" target="_blank">Tohle byste měli vědět: I ve vedrech vám paradoxně hrozí prochladnutí!</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/10-gest-ktere-jsme-si-osvojili-v-detstvi-a-nici-nam-vztahy-v-dospelosti-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 gest, která jsme si osvojili v dětství a ničí nám vztahy v dospělosti" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/d7/shutterstock-506800465_denik-100.jpg" width="100" height="63" alt="Pár po hádce" title="Pár po hádce"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/10-gest-ktere-jsme-si-osvojili-v-detstvi-a-nici-nam-vztahy-v-dospelosti-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 gest, která jsme si osvojili v dětství a ničí nám vztahy v dospělosti" target="_blank">10 gest, která jsme si osvojili v dětství a ničí nám vztahy v…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/jake-plavky-vam-budou-sluset-inspirujte-se-u-znamych-krasek-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jaké plavky vám budou slušet? Inspirujte se u známých krásek" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e3/27675-galerie-980_denik-100.jpg" width="100" height="66" alt="Kendall Jenner" title="Kendall Jenner"></a>
	        <a href="http://www.kafe.cz/celebrity/jake-plavky-vam-budou-sluset-inspirujte-se-u-znamych-krasek-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jaké plavky vám budou slušet? Inspirujte se u známých krásek" target="_blank">Jaké plavky vám budou slušet? Inspirujte se u známých krásek</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/tv-barrandov-od-srpna-zrusi-sve-vecerni-zpravy.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="TV Barrandov od srpna zruší své večerní zprávy" title="TV Barrandov od srpna zruší své večerní zprávy" src="https://g.denik.cz/s/rss/2928f9ac148b7ae03f3985854a9d9260.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/tv-barrandov-od-srpna-zrusi-sve-vecerni-zpravy.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">TV Barrandov od srpna zruší své večerní zprávy</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/rudy-mesic-prinese-apokalypsu-priroda-dava-jasna-znameni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/61430d02ccc4b098ea2a0f7dcfdc3a66.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/rudy-mesic-prinese-apokalypsu-priroda-dava-jasna-znameni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Rudý Měsíc přinese apokalypsu! Příroda dává jasná znamení</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zasahy-policistu-v-chorvatsku-resili-i-hlucnou-zenu-na-nudaplazi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/b31d3980bfdeec02d15063a005619561.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zasahy-policistu-v-chorvatsku-resili-i-hlucnou-zenu-na-nudaplazi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Zásahy policistů v Chorvatsku: Řešili i hlučnou ženu na nudapláži</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/555669/lidi-se-tu-narodili-i-umirali-skoncime-na-ulici-klienty-h-systemu-sokoval-soud.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/f3f97bb299e9beedfb013235c2d74eeb.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/555669/lidi-se-tu-narodili-i-umirali-skoncime-na-ulici-klienty-h-systemu-sokoval-soud.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">„Lidi se tu narodili i umírali. Skončíme na ulici?“ Klienty H-Systemu šokoval soud</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prerovsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1531733009.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1531830795.js"></script>


</body>
</html>
