<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Dřevěné mostky v Michalově čeká výměna",
			'autor': 'Petra Poláková-Uvírová',
				'publishedDateTime': "2018-11-14T14:19:00+01:00",
				'articleID': 1008120479,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/zpravy_region/drevene-mostky-v-michalove-ceka-vymena-20181113.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dřevěné mostky v Michalově čeká výměna - Přerovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jsou oblíbenou zastávkou malých dětí, které jdou s rodiči na procházku do přerovského parku Michalov. A zároveň propojují ulici Osmek s nejnavštěvovanější…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Přerovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prerovsky.denik.cz/zpravy_region/drevene-mostky-v-michalove-ceka-vymena-20181113.html">
    <meta property="og:title" content="Dřevěné mostky v Michalově čeká výměna">
    <meta property="og:image" content="https://g.denik.cz/60/4e/prerov-drevene-mostky-04_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Jsou oblíbenou zastávkou malých dětí, které jdou s rodiči na procházku do přerovského parku Michalov. A zároveň propojují ulici Osmek s nejnavštěvovanější částí parku, ve které se nachází restaurace, altánek a je zde i příjemné posezení.">
    <link rel="previewimage" href="https://g.denik.cz/60/4e/prerov-drevene-mostky-04_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-14T14:19:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dřevěné mostky v Michalově čeká výměna">
    <meta name="twitter:description" content="Jsou oblíbenou zastávkou malých dětí, které jdou s rodiči na procházku do přerovského parku Michalov. A zároveň propojují ulici Osmek s…">
    <meta name="twitter:image" content="https://g.denik.cz/60/4e/prerov-drevene-mostky-04_denik-630.jpg">
    <meta property="author" content="Petra Poláková-Uvírová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1542104515.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1541418773.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prerovsky.denik.cz/zpravy_region/drevene-mostky-v-michalove-ceka-vymena-20181113.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fdrevene-mostky-v-michalove-ceka-vymena-20181113.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fprerovsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fdrevene-mostky-v-michalove-ceka-vymena-20181113.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/drevene-mostky-v-michalove-ceka-vymena-20181113.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion prerovsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/prerov.html">PŘEROV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hranice.html">HRANICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
            </ul>
        </li>

        <li>
            <a href="https://prerovsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prerovsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://prerovsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prerovsky.denik.cz/zlociny-a-soudy/"  data-ga-push="menu-podrubriky">Zločiny a soudy</a>
    </li>
    <li class="item">
    <a href="https://prerovsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky">Nehody</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/prerovsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/drevene-mostky-v-michalove-ceka-vymena-20181113.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Dřevěné mostky v Michalově čeká výměna</h1>
                <p class="perex">Jsou oblíbenou zastávkou malých dětí, které jdou s rodiči na procházku do přerovského parku Michalov. A zároveň propojují ulici Osmek s nejnavštěvovanější částí parku, ve které se nachází restaurace, altánek a je zde i příjemné posezení.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:19</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/drevene-mostky-v-michalove-ceka-vymena-20181113.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/drevene-mostky-v-michalove-ceka-vymena-20181113.html&text=D%C5%99ev%C4%9Bn%C3%A9%20mostky%20v%20Michalov%C4%9B%20%C4%8Dek%C3%A1%20v%C3%BDm%C4%9Bna&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/drevene-mostky-v-michalove-ceka-vymena.html?photo=1&amp;back=1008120479-2649-60">
                                        <img src="https://g.denik.cz/60/4e/prerov-drevene-mostky-04_denik-630.jpg" width="630" height="354" alt="Dřevěné mostky v přerovském parku Michalov už dosloužily a čeká je výměna." title="Dřevěné mostky v přerovském parku Michalov už dosloužily a čeká je výměna." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/drevene-mostky-v-michalove-ceka-vymena.html?mm=9324388&amp;back=1008120479-2649-60&amp;photo=2">

                                            <img src="https://g.denik.cz/60/6b/prerov-drevene-mostky_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/drevene-mostky-v-michalove-ceka-vymena.html?mm=9324389&amp;back=1008120479-2649-60&amp;photo=3">

                                            <img src="https://g.denik.cz/60/29/prerov-drevene-mostky-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/drevene-mostky-v-michalove-ceka-vymena.html?mm=9324392&amp;back=1008120479-2649-60&amp;photo=4">

                                            <img src="https://g.denik.cz/60/c5/prerov-drevene-mostky-05_denik-180.jpg" width="180" height="99" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/drevene-mostky-v-michalove-ceka-vymena.html?mm=9324388&amp;back=1008120479-2649-60&amp;photo=1">
                                            <img src="https://g.denik.cz/60/f5/prerov-drevene-mostky-03_denik-180.jpg" width="180" height="109" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>5</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Dřevěné mostky v přerovském parku Michalov už dosloužily a čeká je výměna.<span>Foto: <span>Magistrát města Přerova</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Dva dřevěné mostky už ale mají léta největší slávy za sebou a kvůli napadení hnilobou je bude nutné vyměnit.</p>
<p>O navýšení ceny za opravu dvou dřevěných mostků v blízkosti vstupní brány se postarala dřevomorka.</p>
<p>Podle projektové dokumentace měly projít úpravou za 334 tisíc korun, spočívající ve výměně hnilobou napadených dřevěných částí, a dále pak v nátěru a výměně odvodňovacích žlabů a skluzů, které odvádějí dešťovou vodu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/propousteni-v-meopte-nehrozi-posili-jsme-prodej-ujistuje-vedeni-80181109.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/3b/meopta-456456_denik-180.jpg" width="180" height="101" alt="Přerovská Meopta. Ilustrační foto" title="Přerovská Meopta. Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Propouštění v Meoptě? Nehrozí, posílili jsme prodej, ujišťuje vedení</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Původně jsme předpokládali, že půjde pouze o výměnu pětadvaceti procent dřevěných mostin. Po demontáži bylo ale zřejmé, že většina dřevěných částí konstrukcí, které předtím nebyly viditelné, je napadena dřevomorkou. Proto musíme nechat vyrobit mostky nové,“ vysvětlil Miloslav Dohnal, vedoucí odboru majetku přerovského magistrátu.</p>
<p>Pořízení nových konstrukcí, které směřují do Čapkovy zahrady, přijde městskou pokladnu na 700 tisíc korun - tedy na dvojnásobek.</p>
<p>„Pro nás je tato dohodnutá cena příznivá, protože když jsme si na počátku roku nechali zpracovat rozpočet na obnovu obou mostků, dostali jsme se na částku až 1 milion 300 tisíc korun,“ doplnil.</p>
<p>Původně měly být oba mostky opravené už do konce října, ale termín radní prodloužili až do května 2019.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/vanocni-trhy-v-prerove-zacnou-v-predstihu-co-letos-nabidnou-20181108.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/07/prerov-rozsveceni-strom0099-06_denik-180.jpg" width="180" height="101" alt="Rozsvěcení vánočního stromu v Přerově" title="Rozsvěcení vánočního stromu v Přerově">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vánoční trhy v Přerově začnou v předstihu. Co letos nabídnou?</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Nákladná revitalizace</h2>
<p>Věhlasný přerovský park Michalov, který byl zbudován v roce 1904 podle plánů významného zahradního architekta Františka Thomayera, prošel počátkem tisíciletí nákladnou revitalizací.</p>
<p>Měla pět etap a radnice tehdy do zkrášlení chlouby města investovala každý rok částku pět milionů korun. Původní městský park se navíc rozšířil o dva hektary.</p>
<p>Historická část s altánkem, centrální osou, květnicí a dalšími prvky byla dokončena v roce 2004 u příležitosti stého výročí založení parku.</p>
<p>Stavba mostků z dubového dřeva byla jednou z prvních etap.</p>
<p>„Zřejmě byl na ně vybrán materiál, který nevydržel tolik, jak se očekávalo,“ poznamenal už dříve šéf odboru Stavebního úřadu a životního prostředí přerovského magistrátu Pavel Juliš.</p>
<p>Dřevěné mosty nebyly součástí původního Thomayerova návrhu a v parku jsou zcela novým prvkem.</p>
<p>„Není to historická replika. Částečně jsou neseny lanovou konstrukcí a původně se zde uvažovalo i o pnoucích rostlinách. Z tohoto nápadu ale nakonec sešlo,“ dodal.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/novy-primator-merinsky-je-lepsi-mene-slibovat-a-vic-udelat-80181107.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/fd/prerov-petr-merinsky-2018-01-04_denik-180.jpg" width="180" height="101" alt="Nový primátor města Přerova Petr Měřínský (ANO)." title="Nový primátor města Přerova Petr Měřínský (ANO).">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nový primátor Měřínský: Je lepší méně slibovat a víc udělat</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/petra-polakova-uvirova-1072.html">Petra Poláková-Uvírová</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 14:19</span>
    <a href="/diskuse/nova/9TkfA.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/drevene-mostky-v-michalove-ceka-vymena-20181113.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/drevene-mostky-v-michalove-ceka-vymena-20181113.html&text=D%C5%99ev%C4%9Bn%C3%A9%20mostky%20v%20Michalov%C4%9B%20%C4%8Dek%C3%A1%20v%C3%BDm%C4%9Bna&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42715228-wf64tv.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Montážní dělníci mechanických zařízení Montážní pracovník. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 24000 kč. Volných pracovních míst: 1. Poznámka: Požadavky:, základní svářečský kurz; znalost čtení výkresové dokumentace; manuální zručnost, , Nabízíme:, stravenky; 5 týdnů dovolené; možnost ubytování, , Zájemci se mohou hlásit u kontaktní osoby - pan Jiří Pitner:, - zasláním životopisu (CV) na e-mail: dsp@dspprerov.cz;, - telefonicky (Po - Pá 07,00 - 15,00hod.) na čísle 581 209 050;, - osobně (každé pondělí od 10,00hod.) na adrese místa výkonu práce, , Místo výkonu práce: DSP Přerov, spol. s r.o., Kojetínská č.p. 2900/51, 750 02  Přerov 2. Pracoviště:  Dsp přerov, spol. s r.o., Kojetínská, č.p. 2900, 750 02 Přerov 2. Informace: Jiří Pitner, +420 581 209 050.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-42950031-wz1pqd.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavební instalatéři</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</span>
			 	<span class="item-text">Stavební instalatéři Instalatér. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: Požadavky:, vyučení v oboru; řidičský průkaz sk.B a min. 1 rok praxe v řízení vozidel; platné svářečské oprávnění, , Nabízíme:, stravné - poukázky; příspěvek na životní pojištění, , Zájemci se mohou hlásit u kontaktní osoby - paní Květa Ryšková:, - zasláním životopisu (CV) na e-mail: kveta.ryskova@teplolipnik.cz;, - telefonicky na čísle 775 594 002;, - osobně (v pondělí 08,00 - 14,00hod.) na pesronálním oddělení, TEPLO Lipník nad Bečvou, a.s., Na Bečvě č.p. 1398, 751 31  Lipník nad Bečvou. Pracoviště:  Teplo lipník nad bečvou, a.s., Na Bečvě, č.p. 1398, 751 31 Lipník nad Bečvou. Informace: Květa Ryšková, +420 775 594 002.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-42586458-wchrqb.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Strojírenští kovodělníci</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</span>
			 	<span class="item-text">Strojírenští kovodělníci Dělník do výroby. Požadované vzdělání: nižší střední odborné. Dvousměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: Nástup možný IHNED. Pracovní doba 06,00 - 14,00hod a 14,00 - 22,00hod., , Požadavky:, vyučení ve strojírenském oboru vítáno, , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na e-mail: info@drat-hm.cz;, - telefonicky na čísle 723 901 585 - pan Jaroslav Hradil. Pracoviště:  Drát - hm s.r.o., U rybníka, č.p. 234, 753 56 Opatovice u Hranic. Informace: Jaroslav Hradil, +420 723 901 585.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-42961775-wnefr4.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Kuchař/pizzař</span>
		       		<span class="item-money">90 Kč</span>
		       	</span>
			 	<span class="item-text">Kuchaři (kromě šéfkuchařů) Kuchař/ka. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 90 kč. Volných pracovních míst: 1. Poznámka: Nástup možný IHNED. Pracovní doba po - pá, od 5:00 hod, (7 - 9 hodinové směny)., , Náplň práce:, Práce v závodní jídelně a v kuchyni - příprava, vaření, vydávání obědů, úklid, mytí nádobí,  připravuje se a vaří asi 140 obědů., , Požadavky:, Praxe s vařením většího množství porcí. Fyzickou zdatnost a odolnost. Samostatnost a zodpovědnost. Výhodou praxe např. v jídelně, restauraci.  Výhodou vyučení v oboru kuchař., , Nabízíme:, Práci i na zkrácenou pracovní dobu; 5 týdnů dovolené, odměny, stravenky a firemní akce; jistotu stabilní české společnosti., , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na e-mail: jana.rajtarova@renofarmy.cz;, - telefonicky na čísle 770 123 889 - paní Jana Rajtarová. Pracoviště:  Troubecká hospodářská a.s., Roketská, č.p. 786, 751 02 Troubky nad Bečvou. Informace: Jana Rajtarová, +420 770 123 889.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prerovsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-tdi-4x4-2-0-103-kw-active-pl-58964747.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/58964747_1/1534160867" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-tdi-4x4-2-0-103-kw-active-pl-58964747.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Superb <span>TDI 4x4 2,0 / 103 kW Active Pl</span></span>
			                   	<span class="item-text">2013 perfektní</span>
			                	<span class="item-money">Cena: 349 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-tdi-2-0-cr-125-kw-elegance-p-58960795.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Superb</span> <span>TDI 2,0 CR / 125 kW Elegance p, 2009 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 169 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-2-0-tdi-110-kw-ambition-59820657.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>TDI 2,0 TDI / 110 kW Ambition, 2018 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 526 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-dsg-2-0-tdi-125-kw-ele-58962396.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Superb</span> <span>Combi DSG 2,0 TDI / 125 kW Ele, 2014 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 379 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-polkovice-3736007#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5beb5093779959.49409327.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-polkovice-3736007#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Polkovice</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: informace v RK</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-polkovice-3736006#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Polkovice</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: informace v RK</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-hranice-3735966#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hranice</span> <span>Prodej domu 5+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 990 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-lhotka-3735548#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Lhotka</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 990 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0TDI-S-LI-Sedan-Limuzina-1542200468848155.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/20841/4696/16229/0/14606240900841/images/001_37113335_03.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0TDI-S-LI-Sedan-Limuzina-1542200468848155.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Audi A6</span>
			                   	<span class="item-text">2018 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 1 849 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A7/A7-50TDI-S-LIN-Hatchback-1542200483293241.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A7</span> <span>2018 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 899 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-50TDI-S-LIN-Sedan-Limuzina-1542200473504201.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A6</span> <span>2018 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 899 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q3/Q3-2-0TDi-130k-SUV-15421276448581564.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi Q3</span> <span>2013 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 499 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Hudboslovení je v půlce, příští připomene samet"  href="/zpravy_region/hudbosloveni-je-v-pulce-pristi-pripomene-samet-20181111.html">
        <img src="https://g.denik.cz/60/60/prerov-jimmy-bozeman-04_denik-w630.jpg" width="531" height="354" alt="O pohodovou atmosféru sobotního koncertu přerovského Hudboslovení se postaral rodák z Louisiany Jimmy Bozeman, kterého doprovodila kapela The Lazy Pigs." title="O pohodovou atmosféru sobotního koncertu přerovského Hudboslovení se postaral rodák z Louisiany Jimmy Bozeman, kterého doprovodila kapela The Lazy Pigs.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/jimmy-bozeman-s-kapelou-the-lazy-pigs.html"><i class="fa fa-camera"></i> 11</a>

        
        <h2>
            <a title="číst článek: Hudboslovení je v půlce, příští připomene samet"  href="/zpravy_region/hudbosloveni-je-v-pulce-pristi-pripomene-samet-20181111.html">
                
                Hudboslovení je v půlce, příští připomene samet
                <span class="perex">Stovky posluchačů si letos našly cestu na minifestival hudby a slova s názvem Hudboslovení, který v Přerově každý rok zpestří podzimní kulturní kalendář. Tento rok…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Další drama na přejezdu a návštěva ze Slovenska na odstřel: zhlédněte videa dne" href="/podnikani/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html">
                <img src="https://g.denik.cz/1/1e/videosouhrn-cover-2018-11-13_denik-300.jpg" width="300" height="225" alt="Videosouhrn 12.–13. listopadu 2018" title="Videosouhrn 12.–13. listopadu 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-listopad-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Další drama na přejezdu a návštěva ze Slovenska na odstřel: zhlédněte videa dne"  href="/podnikani/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html">Další drama na přejezdu a návštěva ze Slovenska na odstřel: zhlédněte videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 12. a 13. listopadu 2018.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Meopta truchlí za Paulem Rausnitzem" href="/zpravy_region/meopta-truchli-za-paulem-rausnitzem-20181113.html">
                <img src="https://g.denik.cz/60/2a/prerov-paul-rausnitz-pieta-14_denik-300.jpg" width="300" height="200" alt="Bývalí i současní zaměstnanci Meopty, ale i přátelé a obdivovatelé Paula Rausnitze zapalují svíčky u pietního místa, které vzniklo u stromu Paula Rausnitze na prostranství před firmou. Podepisují se i do kondolenční knihy na recepci." title="Bývalí i současní zaměstnanci Meopty, ale i přátelé a obdivovatelé Paula Rausnitze zapalují svíčky u pietního místa, které vzniklo u stromu Paula Rausnitze na prostranství před firmou. Podepisují se i do kondolenční knihy na recepci.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/meopta-truchli-za-paulem-rausnitzem.html"><i class="fa fa-camera"></i> 15</a>

                
                <h2>
                    <a title="číst článek: Meopta truchlí za Paulem Rausnitzem"  href="/zpravy_region/meopta-truchli-za-paulem-rausnitzem-20181113.html">Meopta truchlí za Paulem Rausnitzem</a>
                </h2>
                <div class="perex hidden">„Opustil nás blízký člověk. Stal se naším vzorem. Ukázal nám, jak se dá propojit tvrdá práce s lidským a laskavým přístupem. Statečnost a odvaha, lidskost a spravedlnost. To jsou hodnoty, které mu byly vlastní.“ Tak zní jeden ze vzkazů Paulu Rausnitzovi v kondolenční knize, umístěné na recepci u hlavního vstupu do firmy Meopta.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nepropásněte! Prvňáčci ze ZŠ Trávník v Přerově" href="/zpravy_region/nepropasnete-prvnacci-ze-zs-travnik-v-prerove-20181113.html">
                        <img src="https://g.denik.cz/57/3c/prvnacci-skola-ilu201609_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nepropásněte! Prvňáčci ze ZŠ Trávník v Přerově" href="/zpravy_region/nepropasnete-prvnacci-ze-zs-travnik-v-prerove-20181113.html">Nepropásněte! Prvňáčci ze ZŠ Trávník v Přerově</a>
                </h2>
                <p>Na stránkách tištěných novin postupně představíme všechny děti z našeho regionu, které letos nastoupily poprvé do školy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Doležal odstartoval triumf ve svátečních dresech. Jsou krásné, chválil" href="/hokej_region/dolezal-odstartoval-triumf-ve-svatecnich-dresech-jsou-krasne-chvalil-20181113.html">
                        <img src="https://g.denik.cz/60/dc/prerov-sport-hokej-zubr-rytiri-kladno-chance-liga-lokomotiva-meochema-retro-dresy-0002-38_denik-240.jpg" width="240" height="160" alt="Tomáš Doležal" title="Tomáš Doležal">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/hc-zubr-prerov-rytiri-kladno.html"><i class="fa fa-camera"></i> 57</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Doležal odstartoval triumf ve svátečních dresech. Jsou krásné, chválil" href="/hokej_region/dolezal-odstartoval-triumf-ve-svatecnich-dresech-jsou-krasne-chvalil-20181113.html">Doležal odstartoval triumf ve svátečních dresech. Jsou krásné, chválil</a>
                </h2>
                <p>Je aktuálně nejproduktivnějším hráčem první útočné formace Zubrů, která zatím čeká jednak na návrat Ivana Rachůnka, ale také na optimální střeleckou pohodu. Ta se od elitní lajny očekává a Tomáš Doležal ji přivolal hned ve 4. minutě atraktivního duelu s Kladnem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sváteční duel i atmosféra. Zubří Lokomotiva přejela Kladno!" href="/hokej_region/retro-oslavu-rytiri-prerovu-nepokazili-20181112.html">
                        <img src="https://g.denik.cz/60/6f/prerov-sport-hokej-zubr-rytiri-kladno-chance-liga-lokomotiva-meochema-retro-dresy-0002-46_denik-240.jpg" width="240" height="180" alt="Hokejisté HC Zubr Přerov nastoupili do utkání s Kladnem ve speciálních retro dresech připomínajících 90 let od založení prvního hokejového oddílu ve městě a slavnou éru pod názvem TJ Lokomotiva Meochema." title="Hokejisté HC Zubr Přerov nastoupili do utkání s Kladnem ve speciálních retro dresech připomínajících 90 let od založení prvního hokejového oddílu ve městě a slavnou éru pod názvem TJ Lokomotiva Meochema.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/hc-zubr-prerov-rytiri-kladno.html"><i class="fa fa-camera"></i> 57</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Sváteční duel i atmosféra. Zubří Lokomotiva přejela Kladno!" href="/hokej_region/retro-oslavu-rytiri-prerovu-nepokazili-20181112.html">Sváteční duel i atmosféra. Zubří Lokomotiva přejela Kladno!</a>
                </h2>
                <p>VELKÁ FOTOGALERIE / Zubři oslavili v unikátních retro dresech devadesátileté výročí vzniku hokeje v Přerově porážkou Kladna. To opět dorazilo bez Jaromíra Jágra a po celou dobu vyrovnaného utkání marně dotahovalo. Domácí ve sváteční atmosféře oslavili výhru 3:2, v tabulce Chance ligy přeskočili právě Rytíře a jsou třetí.  </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jak vypadal hanácký grunt? V Tučíně si teď můžete podojit i maketu krávy" href="/zpravy_region/jak-vypadal-hanacky-grunt-v-tucine-si-muzete-podojit-i-kravu-20181112.html">
                        <img src="https://g.denik.cz/60/57/prerov-tucin-spolkovy-dum545456_denik-240.jpg" width="240" height="135" alt="Spolkový dům historie a řemesel otevřeli koncem října v Tučíně - Vesnici roku 2009." title="Spolkový dům historie a řemesel otevřeli koncem října v Tučíně - Vesnici roku 2009.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/spolkovy-dum-v-tucine.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Jak vypadal hanácký grunt? V Tučíně si teď můžete podojit i maketu krávy" href="/zpravy_region/jak-vypadal-hanacky-grunt-v-tucine-si-muzete-podojit-i-kravu-20181112.html">Jak vypadal hanácký grunt? V Tučíně si teď můžete podojit i maketu krávy</a>
                </h2>
                <p>Jak vypadala mlátička na obilí, se kterou pracovali na polích naši dědové a pradědové? Co všechno ukrývala před sto lety typická hanácká jizba?</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/meopta-truchli-za-paulem-rausnitzem-20181113.html" class="img-l"><img src="https://g.denik.cz/60/2a/prerov-paul-rausnitz-pieta-14_denik-100.jpg" width="100" height="67" alt="Bývalí i současní zaměstnanci Meopty, ale i přátelé a obdivovatelé Paula Rausnitze zapalují svíčky u pietního místa, které vzniklo u stromu Paula Rausnitze na prostranství před firmou. Podepisují se i do kondolenční knihy na recepci." title="Bývalí i současní zaměstnanci Meopty, ale i přátelé a obdivovatelé Paula Rausnitze zapalují svíčky u pietního místa, které vzniklo u stromu Paula Rausnitze na prostranství před firmou. Podepisují se i do kondolenční knihy na recepci."></a>
                <a href="/zpravy_region/meopta-truchli-za-paulem-rausnitzem-20181113.html" class="text-r">
                    Meopta truchlí za Paulem Rausnitzem
                    <span>„Opustil nás blízký člověk. Stal se naším vzorem. Ukázal nám, jak se dá…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/nepropasnete-prvnacci-ze-zs-travnik-v-prerove-20181113.html" class="img-l"><img src="https://g.denik.cz/57/3c/prvnacci-skola-ilu201609_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/nepropasnete-prvnacci-ze-zs-travnik-v-prerove-20181113.html" class="text-r">
                    Nepropásněte! Prvňáčci ze ZŠ Trávník v Přerově
                    <span>Na stránkách tištěných novin postupně představíme všechny děti z našeho…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/jak-vypadal-hanacky-grunt-v-tucine-si-muzete-podojit-i-kravu-20181112.html" class="img-l"><img src="https://g.denik.cz/60/57/prerov-tucin-spolkovy-dum545456_denik-100.jpg" width="100" height="56" alt="Spolkový dům historie a řemesel otevřeli koncem října v Tučíně - Vesnici roku 2009." title="Spolkový dům historie a řemesel otevřeli koncem října v Tučíně - Vesnici roku 2009."></a>
                <a href="/zpravy_region/jak-vypadal-hanacky-grunt-v-tucine-si-muzete-podojit-i-kravu-20181112.html" class="text-r">
                    Jak vypadal hanácký grunt? V Tučíně si teď můžete podojit i maketu krávy
                    <span>Jak vypadala mlátička na obilí, se kterou pracovali na polích naši dědové…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509461080209"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-skandal-asistentka-20181112.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c4/2150435_denik-100.jpg" width="100" height="57" alt="Meghan Markle" title="Meghan Markle"></a>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-skandal-asistentka-20181112.html" target="_blank">NEZVLADATELNÁ Meghan Markle? Osobní asistentka po půl roce raději skončila!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/johnny-depp-pirati-z-karibiku-20181113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/pirati-z-karibiku-ryan-reynolds_denik-100.png" width="100" height="56" alt="Piráti z karibiku mění piráta: stává se jím Ryan Ryenolds" title="Piráti z karibiku mění piráta: stává se jím Ryan Ryenolds"></a>
        <a href="https://sip.denik.cz/celebrity/johnny-depp-pirati-z-karibiku-20181113.html" target="_blank">Johnny Depp vykopnut z nových Pirátů z Karibiku! Nahradí ho maskovaný Deadpool!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kerestesova-materstvi-kariera-manzelstvi-20181122.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cc/andrea-kerestesova_denik-100.jpg" width="100" height="56" alt="Slovenská herečka prostě neposedí." title="Slovenská herečka prostě neposedí."></a>
        <a href="https://sip.denik.cz/celebrity/kerestesova-materstvi-kariera-manzelstvi-20181122.html" target="_blank">Pláč střídají pocity beznaděje! Andrea Kerestešová je na DNĚ SVÝCH SIL</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/bambas_herec_telo_nahota_thalie_divadlo.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3b/daniel-bambas-d181021v93ao1_denik-100.jpg" width="100" height="56" alt="Herec Daniel Bambas ví, jak všechny překvapit." title="Herec Daniel Bambas ví, jak všechny překvapit."></a>
        <a href="https://sip.denik.cz/celebrity/bambas_herec_telo_nahota_thalie_divadlo.html" target="_blank">Herec Daniel Bambas je muž mnoha tváří: Od slušňáka po NAHÉHO PLAYBOYE</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/idris-elba-nejvic-sexy-muz-2018-20181112.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/39/idris-elba-20_denik-100.jpg" width="100" height="61" alt="Idris Elba" title="Idris Elba"></a>
        <a href="https://sip.denik.cz/celebrity/idris-elba-nejvic-sexy-muz-2018-20181112.html" target="_blank">NEJVÍC SEXY MUŽ SVĚTA roku 2018? Stal se jím TENTO hvězdný krasavec!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/michael-kors-jak-bydli-ten-pan-co-vam-navrhoval-kabelku-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/72/perex-michael-kors1_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/michael-kors-jak-bydli-ten-pan-co-vam-navrhoval-kabelku-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena" target="_blank">Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/tobias-moretti-hvezda-serialu-komisar-rex-proc-se-nechal-zabit-a-skoncil-20181111.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a skončil?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/profimedia-0069524942_denik-100.jpg" width="98" height="75" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/tobias-moretti-hvezda-serialu-komisar-rex-proc-se-nechal-zabit-a-skoncil-20181111.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a skončil?" target="_blank">Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/kveta-maminka-nechce-byt-v-domove-duchodcu-podle-nas-je-ji-tam-ale-moc-dobre-20181112.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme nechat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/41/shutterstock-688645165_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/kveta-maminka-nechce-byt-v-domove-duchodcu-podle-nas-je-ji-tam-ale-moc-dobre-20181112.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme nechat" target="_blank">Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/chuva-kralovske-rodiny-ninja-zavodnice-pecovatelka-a-psycholog-v-jednom-20190108.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a Louise?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/perex-chuva_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/chuva-kralovske-rodiny-ninja-zavodnice-pecovatelka-a-psycholog-v-jednom-20190108.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a Louise?" target="_blank">Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/kralovska-rodina-zverejnila-nove-fotky-nikdo-z-nich-se-neudrzel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prerovsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Nový královský portrét! Alžbětu vynechali, Meghan se neudržela</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/zeny-maji-nosit-vlozky-kazdy-den-tvrdi-zena-jinak-jsou-to-spindiry.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prerovsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Ženy mají nosit vložky každý den, tvrdí žena. Jinak jsou to špindíry</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-udalosti/577128/uneseny-babisuv-syn-pilot-boeingu-se-schizofrenii-psychiatr-promluvil.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prerovsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">„Unesený” Babišův syn: Pilot boeingu se schizofrenií?! Psychiatr promluvil</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/577192/do-popravy-zbyva-robertovi-par-hodin-zavrazdil-zenu-a-deti-kvuli-milence.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prerovsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Do popravy zbývá Robertovi pár hodin: Zavraždil ženu a děti kvůli milence</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prerovsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1541418773.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1541418773.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1541418773.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
