<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Čtyřicáté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017",
			'autor': ' Redakce',
			'publishedDateTime': "2018-03-16T16:40:00+01:00",
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/zpravy_region/ctyricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180316.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Čtyřicáté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017 - Přerovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka Zimčíka z ateliéru Filip v Uherském Hradišti a dva krásné romantické pobyty v hotelech…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Přerovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prerovsky.denik.cz/zpravy_region/ctyricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180316.html">
    <meta property="og:title" content="Čtyřicáté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017">
    <meta property="og:image" content="https://g.denik.cz/62/8c/svatebni-par-134-vyroubalovi-2018_denik-630.jpg">
    <meta property="og:description" content="FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka Zimčíka z ateliéru Filip v Uherském Hradišti a dva krásné romantické pobyty v hotelech Starý zámek Napajedla a Spa hotel Lanterna. Právě o tyto atraktivní ceny se hraje v dalším ročníku oblíbené soutěže Svatební pár Deníku">
    <link rel="previewimage" href="https://g.denik.cz/62/8c/svatebni-par-134-vyroubalovi-2018_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-16T16:40:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Čtyřicáté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017">
    <meta name="twitter:description" content="FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka Zimčíka z ateliéru Filip v Uherském Hradišti a dva krásné romantické…">
    <meta name="twitter:image" content="https://g.denik.cz/62/8c/svatebni-par-134-vyroubalovi-2018_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1521196358.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521112224.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1521131635.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prerovsky.denik.cz/zpravy_region/ctyricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180316.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1520861905.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prerovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/ctyricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180316.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion prerovsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Přerov" href="/mikroregion/prerov.html">PŘEROV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lipník nad Bečvou" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hranice" href="/mikroregion/hranice.html">HRANICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kojetín" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Tovačov" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Dřevohostice" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prerovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prerovsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/tipliga" class=" "  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prerovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prerovsky.denik.cz/zlociny-a-soudy/" class=" "  data-ga-push="menu-podrubriky" title="Zločiny a soudy">
                            ZLOČINY A SOUDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prerovsky.denik.cz/nehody/" class=" "  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/prerovsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/ctyricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180316.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Čtyřicáté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017</h1>
                <p class="perex">FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka Zimčíka z ateliéru Filip v Uherském Hradišti a dva krásné romantické pobyty v hotelech Starý zámek Napajedla a Spa hotel Lanterna. Právě o tyto atraktivní ceny se hraje v dalším ročníku oblíbené soutěže Svatební pár Deníku</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:40</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/ctyricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180316.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/ctyricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180316.html&text=%C4%8Cty%C5%99ic%C3%A1t%C3%A9%20kolo%20sout%C4%9B%C5%BEe%20O%20nejkr%C3%A1sn%C4%9Bj%C5%A1%C3%AD%20svatebn%C3%AD%20p%C3%A1r%20Den%C3%ADku%20pro%20rok%202017&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prerovsky.denik.cz/zpravy_region/ctyricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180316.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2017-40-kolo.html?photo=1&amp;back=1290745754-2649-60">
                                        <img src="https://g.denik.cz/62/8c/svatebni-par-134-vyroubalovi-2018_denik-630.jpg" width="630" height="473" alt="Soutěžní svatební pár číslo 134 - Silvie a Jaromír Vyroubalovi, Šternberk" title="Soutěžní svatební pár číslo 134 - Silvie a Jaromír Vyroubalovi, Šternberk" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2017-40-kolo.html?mm=8680373&amp;back=1290745754-2649-60&amp;photo=2">

                                            <img src="https://g.denik.cz/62/d0/svatebni-par-133-chrastecti-2018_denik-180.jpg" width="95" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2017-40-kolo.html?mm=8680375&amp;back=1290745754-2649-60&amp;photo=3">

                                            <img src="https://g.denik.cz/62/f0/svatebni-par-135-mohlerovi-2018_denik-180.jpg" width="126" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-2">
                                        <a href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2017-40-kolo.html?mm=8680374&amp;back=1290745754-2649-60&amp;photo=1">
                                            <i class="fa fa-camera"><span>3</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Soutěžní svatební pár číslo 134 - Silvie a Jaromír Vyroubalovi, Šternberk<span>Foto: <span>DENÍK/archiv</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><h2>Pátek 16. března</h2>
<p><img src="https://g.denik.cz/62/f0/svatebni-par-135-mohlerovi-2018_denik-630.jpg" alt="Soutěžní svatební pár číslo 135 - Zdeňka a Jan Mohlerovi, Kroměříž" title="Soutěžní svatební pár číslo 135 - Zdeňka a Jan Mohlerovi, Kroměříž" class="w300" data-autor="DENÍK/archiv" /></p>
<p>Soutěžní svatební pár číslo 135 - <strong>Zdeňka a Jan Mohlerovi</strong>, Kroměříž</p>
<p><img src="https://g.denik.cz/62/8c/svatebni-par-134-vyroubalovi-2018_denik-630.jpg" alt="Soutěžní svatební pár číslo 134 - Silvie a Jaromír Vyroubalovi, Šternberk" title="Soutěžní svatební pár číslo 134 - Silvie a Jaromír Vyroubalovi, Šternberk" class="w300" data-autor="DENÍK/archiv" /></p>
<p>Soutěžní svatební pár číslo 134 - <strong>Silvie a Jaromír Vyroubalovi</strong>, Šternberk</p>
<p><img src="https://g.denik.cz/62/d0/svatebni-par-133-chrastecti-2018_denik-630.jpg" alt="Soutěžní svatební pár číslo 133 - Lucie a Michal Chrástečtí, Hovězí" title="Soutěžní svatební pár číslo 133 - Lucie a Michal Chrástečtí, Hovězí" class="w300" data-autor="DENÍK/archiv" /></p>
<p>Soutěžní svatební pár číslo 133 - <strong>Lucie a Michal Chrástečtí</strong>, Hovězí</p>
<h2>Jak soutěžit?</h2>
<p>Soutěžit mohou pouze páry, které uzavřely sňatek od listopadu 2016 do konce roku 2017 a pocházejí z Olomouckého nebo Zlínského kraje.</p>
<p>Do soutěže budou zařazeny pouze kvalitně pořízené fotografie (kvalitu posoudí redakce Deníku), označené jmény, příjmením a bydlištěm manželů.</p>
<p>Zaslané příspěvky se vracejí pouze po vzájemné dohodě.</p>
<p>Fotografie zasílejte na adresu: Regionální Deník, Aksamitova 2, 779 00 Olomouc, nebo na e-mail: <a href="mailto:svatba.stm@denik.cz" target="_blank" rel="noopener">svatba.stm@denik.cz</a></p>
<h2>Jak můžete hlasovat?</h2>
<p>Každý týden uveřejníme zvolený počet svatebních párů označených číslem, pro které můžete hlasovat pouze v určitém týdnu (od pátku do čtvrtka) do data uvedeném na kuponu.</p>
<p>Kupony s neplatnými údaji budou ze soutěže vyloučeny.</p>
<p>Kupony zašlete na adresu: Regionální Deník, Aksamitova 2, 779 00 Olomouc.</p>
<p>Jeden zaslaný hlas se rovná jednomu soutěžnímu bodu.</p>
<h2>Sponzor soutěže</h2>
<p><strong>První cena</strong>, zlatý prsten s briliantem v hodnotě 15 tisíc korun od šperkařského ateliéru FILIP v Uherském Hradišti</p>
<p><img src="https://g.denik.cz/62/36/logo-sperkarsky-atelier-filip-2017_denik-630.jpg" alt="Logo šperkařského atelieru FILIP." title="Logo šperkařského atelieru FILIP." class="w300" data-autor="DENÍK/archiv" /></p>
<p><strong>Druhá cena</strong>, romantický pobyt na dvě noci s polopenzí v hotelu Starý zámek v Napajedlích v hodnotě 7000 korun</p>
<p><img src="https://g.denik.cz/62/1e/logo-baltaci-stary-zamek-svatebni-pary_denik-630.jpg" alt="Logo Baltaci, Starý zámek." title="Logo Baltaci, Starý zámek." class="w300" data-autor="DENÍK/archiv" /></p>
<p><strong>Třetí cena</strong>, pobyt pro 2 osoby na 1 noc s polopenzí a neomezeným vstupem do Wellness Horal ve Spa hotelu LANTERNA**** ve Velkých Karlovicích v hodnotě 4000 korun</p>
<p><img src="https://g.denik.cz/62/36/svatba-lanterna-2018_denik-630.jpg" alt="3. cena: pobyt pro 2 osoby na 1 noc s polopenzí a neomezeným vstupem do Wellness Horal ve Spa hotelu LANTERNA**** ve Velkých Karlovicích v hodnotě 4000 korun" title="3. cena: pobyt pro 2 osoby na 1 noc s polopenzí a neomezeným vstupem do Wellness Horal ve Spa hotelu LANTERNA**** ve Velkých Karlovicích v hodnotě 4000 korun" class="w300" data-autor="Archiv Resortu Valachy" /></p>
<p><a href="https://slovacky.denik.cz/podnikani/pravidla-soutezi-20130227.html" target="_blank" rel="noopener">Soutěž se řídí pravidly, které najdete ZDE.</a><br /><br /></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:40</span>
    <a href="/diskuse/nova/8KfGe.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/ctyricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180316.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/ctyricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180316.html&text=%C4%8Cty%C5%99ic%C3%A1t%C3%A9%20kolo%20sout%C4%9B%C5%BEe%20O%20nejkr%C3%A1sn%C4%9Bj%C5%A1%C3%AD%20svatebn%C3%AD%20p%C3%A1r%20Den%C3%ADku%20pro%20rok%202017&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prerovsky.denik.cz/zpravy_region/ctyricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180316.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: O nejkrásnější svatební pár Deníku, 2017" href="/tema/o-nejkrasnejsi-svatebni-par-deniku-pr-2017.html">O NEJKRÁSNĚJŠÍ SVATEBNÍ PÁR DENÍKU, 2017</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=prerovsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-40932138-whhx8a.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Pomocní kuchaři</span>
		       		<span class="item-money">14 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní kuchaři Pomocný kuchař/ka do kuchyně. Požadované vzdělání: nižší střední odborné. Dvousměnný provoz, úvazek: . Mzda min. 14500 kč, mzda max. 15500 kč. Volných pracovních míst: 1. Poznámka: Po dohodě nástup možný i dříve., , Náplň práce:, Pomocná kuchař/ka pro pomocné práce v kuchyni restaurace - umývání nádobí, příprava zeleniny a příloh. , Směny na krátký a dlouhý týden od 9.30 -21.30 h. , , Požadavky:, Požadujeme dobrou pracovní morálku, ochotu pracovat na směnný provoz, zdravotní průkaz podmínkou. Praxe výhodou., , Nabízíme:, podnikové stravování., , Zájemci se mohou hlásit u Ludmily Šebestové:, - zasláním životopisu (CV) na email: prace@najizni.cz;, - telefonicky (po - pá 8,00 - 12,00 hod.) na čísle 581 218 284;, - osobně (po, st, pá od 8,00 do 12,00) v recepci Hotelu Na Jižní.. Pracoviště:  Jipr, s.r.o.- restaurace, Jižní čtvrť III, č.p. 2657, 750 02 Přerov 2. Informace: Ludmila Šebestová, +420 581 218 284.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-37547130-wf7v6g.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Svářeč</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Řezači plamenem Palič - dělení kovů plazmou. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: Nástup možný IHNED., , Požadavky:, výuční list; paličský průkaz pro dělení kovů plazmou, kyslíkem, acetylenem na CNC stroj, , Zájemci se mohou hlásit:, - osobně (08,00 - 15,00hod.) na adrese místa výkonu práce - paní Kamila Netopilová, , Místo výkonu práce: Energo IPT s.r.o., Měrovice nad Hanou č.p. 230, 752 01  Kojetín. Pracoviště:  Energo ipt s.r.o. měrovice nad hanou, 752 01 Kojetín. Informace: Kamila Netopilová, +420 581 290 321.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-40015295-ws6vgt.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">75 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní skladníci Skladník/ce. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 75 kč. Volných pracovních míst: 10. Poznámka: Náplň práce:, balení zboží pro přepravní služby, kompletace výrobků., , Požadujeme:, komunikativnost, samostatnost, zručnost, chuť pracovat a podílet se na rozvoji firmy., , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na email: roznovsky@mfp.cz;, - telefonicky na čísle 730 155 969 - p. Jiří Rožnovský. Pracoviště:  Mfp paper s.r.o., Gen. Štefánika, č.p. 1638, 750 02 Přerov 2. Informace: Jiří Rožnovský, +420 730 155 969.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-40944872-wyvk7m.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">100 Kč</span>
		       	</p>  
			 	<p class="item-text">Skladníci, obsluha manipulačních vozíků Skladník. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 100 kč, mzda max. 130 kč. Volných pracovních míst: 1. Poznámka: Požadavky:, průkaz řidiče VZV (i neplatný), , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na e-mail: p.milerova@toposprefa.cz. Pracoviště:  Topos prefa tovačov s.r.o., 751 01 Tovačov. Informace: Petra Milerová, +420 602 253 424.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com?utm_source=prerovsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/?utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-1-6i-105k-zaruka-5let-10810075.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.tipcars.com/fotky_zdrojove/10810075_1/1509724678" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-kombi-1-6i-105k-zaruka-5let-10810075.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Focus</p>
			                   	<p class="item-text">2017 předváděcí vozidlo</p>
			                	<p class="item-money">Cena: 326 590 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/renault-megane/nafta/renault-megane-grandtour-intens-1-6-dci-130k-22347068.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Renault Mégane</span> 2017 perfektní</p>
	                  		<p class="item-money">Cena: 414 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-tdi-4x4-2-0-cr-125-kw-58961602.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Superb</span> 2014 velmi dobrý</p>
	                  		<p class="item-money">Cena: 469 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-berlingo/kombi/nafta/citroen-berlingo-1-6hdi-multispace-1majitel-12791677.html?utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Citroën Berlingo</span> 2010 velmi dobrý</p>
	                  		<p class="item-money">Cena: 158 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz?utm_source=prerovsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/?utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-zamrsky-3627202?utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/13762/img_5aabd01e7fc9a9.68307203.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-zamrsky-3627202?utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Prodej domu</p>
			                   	<p class="item-text">cihlová konstrukce, dobrý stav,…</p>
			                	<p class="item-money">Cena: 340 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-horni-mostenice-revolucni-3626915?utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> osobní vlastnictví, cihlová konstrukce, umístění v centru, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 2 280 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-troubky-k-zavadilce-3626886?utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> osobní vlastnictví, cihlová konstrukce, umístění v rušná části obce, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 6 190 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-prerov-na-odpoledni-2382-3626604?utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Pronájem bytu 2+kk</span> osobní vlastnictví, cihlová konstrukce, velmi dobrý stav, 1. patro, plynové vytápění - lokální (kotel), umístění v centru</p>
	                  		<p class="item-money">Cena: 6 200 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=prerovsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Trafic/Trafic-2-0-dCi-Bu-Ostatni-bus-1521142041707842.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/1521142041916843.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Trafic/Trafic-2-0-dCi-Bu-Ostatni-bus-1521142041707842.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Renault Trafic</p>
			                   	<p class="item-text">2012 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 310 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0-16V-Tur-Hatchback-15211356178392881.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Renault Laguna</span> 2010 první majitel, koupeno v CZ</p>
	                  		<p class="item-money">Cena: 250 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Koleos/Koleos-2-0-dCi-4X-SUV-1521134881880248.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Renault Koleos</span> 2009 servisní knížka, koupeno v CZ</p>
	                  		<p class="item-money">Cena: 202 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-Se-Kombi-15210564625949632.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Renault Megane</span> 2006 servisní knížka</p>
	                  		<p class="item-money">Cena: 70 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Třicáté deváté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/tricate-devate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180310.html"><img src="https://g.denik.cz/62/e1/svatebni-par-132-karolovi-2018_denik-180.jpg" width="180" height="135" alt="Soutěžní svatební pár číslo 134 - Silvie a Jaromír Vyroubalovi, Šternberk" title="Soutěžní svatební pár číslo 134 - Silvie a Jaromír Vyroubalovi, Šternberk"></a>
                                </div>
                                <h2><a title="Téma: Třicáté deváté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/tricate-devate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180310.html">Třicáté deváté kolo soutěže O nejkrásnější svatební…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Třicáté osmé kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/tricate-osme-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180309.html"><img src="https://g.denik.cz/62/5b/svatebni-par-127-secti-2018_denik-180.jpg" width="180" height="135" alt="Soutěžní svatební pár číslo 134 - Silvie a Jaromír Vyroubalovi, Šternberk" title="Soutěžní svatební pár číslo 134 - Silvie a Jaromír Vyroubalovi, Šternberk"></a>
                                </div>
                                <h2><a title="Téma: Třicáté osmé kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/tricate-osme-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180309.html">Třicáté osmé kolo soutěže O nejkrásnější svatební pár…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Škodova ulice se zazelená"  href="/zpravy_region/skodova-ulice-se-zazelena-20180316.html">
        <img src="https://g.denik.cz/60/43/prerov-skodova-ulice-5465456-03_denik-w630.jpg" width="629" height="354" alt="Škodova ulice v Přerově, ve které bylo kdysi vyhlášené romské ghetto, na jaře zazelená - čeká ji náhradní výsadba." title="Škodova ulice v Přerově, ve které bylo kdysi vyhlášené romské ghetto, na jaře zazelená - čeká ji náhradní výsadba.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/skodova-ulice-se-zazelena.html"><i class="fa fa-camera"></i> 14</a>

        
        <h2>
            <a title="číst článek: Škodova ulice se zazelená"  href="/zpravy_region/skodova-ulice-se-zazelena-20180316.html">
                
                Škodova ulice se zazelená
                <span class="perex">Škodova ulice v Přerově, ve které bylo kdysi vyhlášené romské ghetto, už přestane být ostudou města.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Dlažka láká na bál, &quot;Olina&quot; i Radůzu" href="/kultura_region/dlazka-laka-na-bal-olina-i-raduzu-20180316.html">
                <img src="https://g.denik.cz/43/ef/raduza-54567456_denik-300.jpg" width="300" height="225" alt="Radůza" title="Radůza">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Dlažka láká na bál, &quot;Olina&quot; i Radůzu"  href="/kultura_region/dlazka-laka-na-bal-olina-i-raduzu-20180316.html">Dlažka láká na bál, &quot;Olina&quot; i Radůzu</a>
                </h2>
                <div class="perex hidden">Duha Klub Dlažka připravil na březen bohatý program, ze kterého si vybere opravdu každý.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Šermíři i František Nedvěd. Velikonoční jarmark bude i s pestrým programem" href="/zpravy_region/sermiri-i-frantisek-nedved-velikonocni-jarmark-bude-i-s-pestrym-programem-20180314.html">
                <img src="https://g.denik.cz/60/63/velikonoce_velikonocni_jarmark_tgm_201104216_denik-300.jpg" width="300" height="225" alt="Velikonoční jarmark v Přerově" title="Velikonoční jarmark v Přerově">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/jarmark_velnoce_g0411.html"><i class="fa fa-camera"></i> 11</a>

                
                <h2>
                    <a title="číst článek: Šermíři i František Nedvěd. Velikonoční jarmark bude i s pestrým programem"  href="/zpravy_region/sermiri-i-frantisek-nedved-velikonocni-jarmark-bude-i-s-pestrym-programem-20180314.html">Šermíři i František Nedvěd. Velikonoční jarmark bude i s pestrým programem</a>
                </h2>
                <div class="perex hidden">Už se těšíte na jaro? Tak to byste si neměli nechat ujít tradiční jarní akci Hody, hody, doprovody, která se koná už 1. dubna na náměstí T. G. Masaryka v Přerově.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Přerově protestovaly stovky studentů" href="/zpravy_region/protest_demonstrace_studenti_00.html">
                        <img src="https://g.denik.cz/60/d9/prerov-stavka-fotky-23_denik-240.jpg" width="240" height="160" alt="K protestní stávce se ve čtvrtek v pravé poledne připojili také studenti Gymnázia Jakuba Škody v Přerově. Na Masarykovo náměstí jich dorazily na dvě stovky." title="K protestní stávce se ve čtvrtek v pravé poledne připojili také studenti Gymnázia Jakuba Škody v Přerově. Na Masarykovo náměstí jich dorazily na dvě stovky.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/k-protestu-se-pripojili-i-studenti-gymnazia-v-prerove-podivejte-se.html"><i class="fa fa-comments-o"></i> 16</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/studenti-stavka-prerov-00.html"><i class="fa fa-camera"></i> 41</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: V Přerově protestovaly stovky studentů" href="/zpravy_region/protest_demonstrace_studenti_00.html">V Přerově protestovaly stovky studentů</a>
                </h2>
                <p>Nespokojenost s nedodržováním ústavních zvyklostí, ale i obava z potlačování demokracie a fakt, že je ve vedení státu trestně stíhaný člověk. Takové byly hlavní důvody toho, proč se studenti přerovského Gymnázia Jakuba Škody připojili k celostátní výstražné stávce.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kamenolom ve Veselíčku opět ožil. Co na to místní?" href="/zpravy_region/kamenolom-ve-veselicku-se-probral-k-zivotu-jak-na-to-reaguji-mistni-20180314.html">
                        <img src="https://g.denik.cz/60/e8/veselicko-kamenolom-tezba-skanska-03_denik-240.jpg" width="240" height="160" alt="Do lomu ve Veselíčku se nastěhovala technika. Firma Skanska chce odtud vytěžit 100 tisíc tun kamene" title="Do lomu ve Veselíčku se nastěhovala technika. Firma Skanska chce odtud vytěžit 100 tisíc tun kamene">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/lom-ve-veselicku-obsadili-tezari.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Kamenolom ve Veselíčku opět ožil. Co na to místní?" href="/zpravy_region/kamenolom-ve-veselicku-se-probral-k-zivotu-jak-na-to-reaguji-mistni-20180314.html">Kamenolom ve Veselíčku opět ožil. Co na to místní?</a>
                </h2>
                <p>Obyvatelé mají strach, protože nikdo z nich neví, co se může stát. Odstřely se nejvíce dotknou těch, kteří bydlí v chatové oblasti, která s lomem těsně sousedí. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Studentské protesty, Československé jaro 2018 a 126 km/h v obci: videa dne" href="/podnikani/studentske-protesty-ceskoslovenske-jaro-2018-a-126-km-h-v-obci-videa-dne-20180315.html">
                        <img src="https://g.denik.cz/1/6b/videosouhrn-cover-2018-03-15_denik-240.jpg" width="240" height="180" alt="Videosouhrn 15. března 2018" title="Videosouhrn 15. března 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-brezen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Studentské protesty, Československé jaro 2018 a 126 km/h v obci: videa dne" href="/podnikani/studentske-protesty-ceskoslovenske-jaro-2018-a-126-km-h-v-obci-videa-dne-20180315.html">Studentské protesty, Československé jaro 2018 a 126 km/h v obci: videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve čtvrtek 15. března 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Víkend jarní nebude. Čeká nás mráz i sníh" href="/zpravy_region/vikend-jarni-nebude-ceka-nas-mraz-i-snih-20180315.html">
                        <img src="https://g.denik.cz/43/6b/snih_snezeni_destnik_pocasi_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Víkend jarní nebude. Čeká nás mráz i sníh" href="/zpravy_region/vikend-jarni-nebude-ceka-nas-mraz-i-snih-20180315.html">Víkend jarní nebude. Čeká nás mráz i sníh</a>
                </h2>
                <p>Jarní počasí posledních dní vystřídá razantní ochlazení.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sermiri-i-frantisek-nedved-velikonocni-jarmark-bude-i-s-pestrym-programem-20180314.html" class="img-l"><img src="https://g.denik.cz/60/63/velikonoce_velikonocni_jarmark_tgm_201104216_denik-100.jpg" width="100" height="75" alt="Velikonoční jarmark v Přerově" title="Velikonoční jarmark v Přerově"></a>
                <a href="/zpravy_region/sermiri-i-frantisek-nedved-velikonocni-jarmark-bude-i-s-pestrym-programem-20180314.html" class="text-r">
                    Šermíři i František Nedvěd. Velikonoční jarmark bude i s pestrým programem
                    <span>Už se těšíte na jaro? Tak to byste si neměli nechat ujít tradiční jarní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/skodova-ulice-se-zazelena-20180316.html" class="img-l"><img src="https://g.denik.cz/60/43/prerov-skodova-ulice-5465456-03_denik-100.jpg" width="100" height="56" alt="Škodova ulice v Přerově, ve které bylo kdysi vyhlášené romské ghetto, na jaře zazelená - čeká ji náhradní výsadba." title="Škodova ulice v Přerově, ve které bylo kdysi vyhlášené romské ghetto, na jaře zazelená - čeká ji náhradní výsadba."></a>
                <a href="/zpravy_region/skodova-ulice-se-zazelena-20180316.html" class="text-r">
                    Škodova ulice se zazelená
                    <span>Škodova ulice v Přerově, ve které bylo kdysi vyhlášené romské ghetto, už…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kamenolom-ve-veselicku-se-probral-k-zivotu-jak-na-to-reaguji-mistni-20180314.html" class="img-l"><img src="https://g.denik.cz/60/e8/veselicko-kamenolom-tezba-skanska-03_denik-100.jpg" width="100" height="67" alt="Do lomu ve Veselíčku se nastěhovala technika. Firma Skanska chce odtud vytěžit 100 tisíc tun kamene" title="Do lomu ve Veselíčku se nastěhovala technika. Firma Skanska chce odtud vytěžit 100 tisíc tun kamene"></a>
                <a href="/zpravy_region/kamenolom-ve-veselicku-se-probral-k-zivotu-jak-na-to-reaguji-mistni-20180314.html" class="text-r">
                    Kamenolom ve Veselíčku opět ožil. Co na to místní?
                    <span>Obyvatelé mají strach, protože nikdo z nich neví, co se může stát.…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nezne-dotyky-polibky-duvernosti-z-jaroslava-uhlire-se-stal-velky-milovnik-20180315.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c9/jaroslav-uhlir_denik-100.jpg" width="100" height="56" alt="Na pravou lásku čekal muzikant dlouhé roky." title="Na pravou lásku čekal muzikant dlouhé roky."></a>
        <a href="https://sip.denik.cz/celebrity/nezne-dotyky-polibky-duvernosti-z-jaroslava-uhlire-se-stal-velky-milovnik-20180315.html" target="_blank">NĚŽNÉ DOTYKY, POLIBKY, DŮVĚRNOSTI: Z Jaroslava Uhlíře se stal VELKÝ MILOVNÍK!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-20180316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cb/detail-laska-2_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-20180316.html" target="_blank">Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jan-preucil-promluvil-o-problemech-v-manzelstvi-co-mu-zena-eva-zakazuje-20180316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cb/preucil-5969007-muz-roku-2014-soustredeni_denik-100.jpg" width="100" height="56" alt="Jan Přeučil zavinil autonehodu." title="Jan Přeučil zavinil autonehodu."></a>
        <a href="https://sip.denik.cz/celebrity/herec-jan-preucil-promluvil-o-problemech-v-manzelstvi-co-mu-zena-eva-zakazuje-20180316.html" target="_blank">Herec Jan Přeučil promluvil o PROBLÉMECH V MANŽELSTVÍ: Co mu žena Eva zakazuje?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jakub-prachar-prisel-o-praci-za-statisice-jak-se-s-tim-vyrovna-20180319.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/83/perex-prach-maly_denik-100.jpg" width="100" height="59" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/jakub-prachar-prisel-o-praci-za-statisice-jak-se-s-tim-vyrovna-20180319.html" target="_blank">Nečekaný smutek Jakuba Prachaře: Přišel o luxusní kšeft za STOVKY TISÍC!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/princ-charles-se-chce-zbavit-manzelky-bud-plastika-obliceje-nebo-sbali-kufry-20180316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/63/camilla-utika-od-charlese-hl_denik-100.jpg" width="100" height="56" alt="Camilla už za rozvod nechce tolik jako dřív." title="Camilla už za rozvod nechce tolik jako dřív."></a>
        <a href="https://sip.denik.cz/celebrity/princ-charles-se-chce-zbavit-manzelky-bud-plastika-obliceje-nebo-sbali-kufry-20180316.html" target="_blank">Princ Charles dal manželce nůž na krk: Buď PLASTIKA OBLIČEJE, nebo sbalí kufry!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ee9e97f1b2084fc10fedf0b8b3e2180c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" target="_blank">Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/87916ac0a792bd47f6137498f859f371.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" target="_blank">Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/8b392fc1bc732f28c3cd3a48365b75d4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" target="_blank">Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/6ce9a659aefd4d26a34bb42a490aa6d7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" target="_blank">Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/frekvence-1-vola-na-hrad/bob-bobak-volaji-na-hrad-zeman-ma-novou-edici-znamek.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Bob &amp; Bobák volají na Hrad: Zeman má novou edici známek" title="Bob &amp; Bobák volají na Hrad: Zeman má novou edici známek" src="https://g.denik.cz/s/rss/8a7499dbc93137378d6a2904e8c37677.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/frekvence-1-vola-na-hrad/bob-bobak-volaji-na-hrad-zeman-ma-novou-edici-znamek.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Bob &amp; Bobák volají na Hrad: Zeman má novou edici známek</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-dum-z-3d-tiskarny-4.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f1963d9e11d6777d7a0e5c70e7756fb6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-dum-z-3d-tiskarny-4.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">GALERIE: Dům z 3D tiskárny</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/elektrina-v-hotelovem-pokoji-i-bez-karty-existuje-jednoduchy-trik.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/dba90f10b7fd95c64c438b7503f551e2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/elektrina-v-hotelovem-pokoji-i-bez-karty-existuje-jednoduchy-trik.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Elektřina v hotelovém pokoji i bez karty? Existuje jednoduchý trik!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/530812/kalousek-uderil-na-zemana-za-chudacky-nemas-zadnou-budoucnost-milosi.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/1018804c816bee0e8ebd844b132406c0.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/530812/kalousek-uderil-na-zemana-za-chudacky-nemas-zadnou-budoucnost-milosi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Kalousek udeřil na Zemana za „chudáčky“: Nemáš žádnou budoucnost, Miloši!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/530807/drsna-rana-pro-jiriho-bartosku-20-milionu-je-fuc-to-zaboli.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/e2e2ee11bc41ff7456edd65bc5c2cc36.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/530807/drsna-rana-pro-jiriho-bartosku-20-milionu-je-fuc-to-zaboli.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Drsná rána pro Jiřího Bartošku: 20 milionů je fuč! To zabolí...</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prerovsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1521029218.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521029218.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521029218.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1521112224.js"></script>


</body>
</html>
