<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Advent přeje dobrým skutkům. Přijďte darovat krev!",
			'autor': 'Petra Poláková-Uvírová',
				'publishedDateTime': "2018-12-06T12:11:00+01:00",
				'articleID': 1039388010,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/zpravy_region/advent-preje-dobrym-skutkum-prijdte-darovat-krev-20181204.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Advent přeje dobrým skutkům. Přijďte darovat krev! - Přerovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Každé tři vteřiny někdo v Česku potřebuje krev. Každý člověk dostane za svůj život průměrně pět infuzí. Pravidelní dárci ale stárnou, a ti noví přibývají…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Přerovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prerovsky.denik.cz/zpravy_region/advent-preje-dobrym-skutkum-prijdte-darovat-krev-20181204.html">
    <meta property="og:title" content="Advent přeje dobrým skutkům. Přijďte darovat krev!">
    <meta property="og:image" content="https://g.denik.cz/50/60/krev-test-zkumavky-clone_denik-630.jpg">
    <meta property="og:image:width" content="360">
    <meta property="og:image:height" content="270">
    <meta property="og:description" content="Každé tři vteřiny někdo v Česku potřebuje krev. Každý člověk dostane za svůj život průměrně pět infuzí. Pravidelní dárci ale stárnou, a ti noví přibývají pomalu - a aktuálně v České republice schází až sto tisíc dobrovolníků.">
    <link rel="previewimage" href="https://g.denik.cz/50/60/krev-test-zkumavky-clone_denik-630.jpg">
    <meta property="article:published_time" content="2018-12-06T12:11:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Advent přeje dobrým skutkům. Přijďte darovat krev!">
    <meta name="twitter:description" content="Každé tři vteřiny někdo v Česku potřebuje krev. Každý člověk dostane za svůj život průměrně pět infuzí. Pravidelní dárci ale stárnou, a ti…">
    <meta name="twitter:image" content="https://g.denik.cz/50/60/krev-test-zkumavky-clone_denik-630.jpg">
    <meta property="author" content="Petra Poláková-Uvírová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1543915417.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1543915417.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prerovsky.denik.cz/zpravy_region/advent-preje-dobrym-skutkum-prijdte-darovat-krev-20181204.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fadvent-preje-dobrym-skutkum-prijdte-darovat-krev-20181204.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fprerovsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fprerovsky.denik.cz%2Fzpravy_region%2Fadvent-preje-dobrym-skutkum-prijdte-darovat-krev-20181204.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/advent-preje-dobrym-skutkum-prijdte-darovat-krev-20181204.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion prerovsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/prerov.html">PŘEROV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hranice.html">HRANICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
            </ul>
        </li>

        <li>
            <a href="https://prerovsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prerovsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://prerovsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prerovsky.denik.cz/zlociny-a-soudy/"  data-ga-push="menu-podrubriky">Zločiny a soudy</a>
    </li>
    <li class="item">
    <a href="https://prerovsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky">Nehody</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li>
            <a href="http://www.denik.cz/cesko-zpiva-koledy/" data-ga-push="menu" class="red_btn">ČESKO ZPÍVÁ KOLEDY</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/prerovsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/advent-preje-dobrym-skutkum-prijdte-darovat-krev-20181204.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




    <div class="dv4-vyzva-ctenarum">
        <span class="nadpis">VÝZVA ČTENÁŘŮM</span>
        <a href="https://prerovsky.denik.cz/zpravy_region/denik-hleda-krale-vanocnich-stromu-prihlaste-ten-vas-20181204.html" class="text">Deník hledá krále vánočních stromů. Přihlaste ten váš</a>
        <a href="#close" class="fa fa-times close" data-title="denik-hleda-krale-vanocnich-stromu-prihlaste-ten-vas"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Advent přeje dobrým skutkům. Přijďte darovat krev!</h1>
                <p class="perex">Každé tři vteřiny někdo v Česku potřebuje krev. Každý člověk dostane za svůj život průměrně pět infuzí. Pravidelní dárci ale stárnou, a ti noví přibývají pomalu - a aktuálně v České republice schází až sto tisíc dobrovolníků.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:11</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/advent-preje-dobrym-skutkum-prijdte-darovat-krev-20181204.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/advent-preje-dobrym-skutkum-prijdte-darovat-krev-20181204.html&text=Advent%20p%C5%99eje%20dobr%C3%BDm%20skutk%C5%AFm.%20P%C5%99ij%C4%8Fte%20darovat%20krev%21&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=krev-test-zkumavky-clone&amp;s=50&amp;back=1039388010-2649-60&amp;photo=1">
                                    <img src="https://g.denik.cz/50/60/krev-test-zkumavky-clone_denik-630.jpg" width="360" height="270" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>DENÍK/Archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>I z toho důvodu se hematologicko- transfúzní oddělení přerovské nemocnice zapojilo do kampaně nazvané „450 ml naděje“ a zve v úterý 11. prosince od 6 do 9 hodin dárce, kteří jsou ochotni darovat tu nejcennější tekutinu.</p>
<p>„Jako poděkování jsou pro ně připraveny drobné dárky, ale i losování o let horkovzdušným balonem. Nad akcí převzal záštitu primátor města Petr Měřínský, který vyzývá Přerovany, aby se do dárcovství zapojili, a v době adventu udělali dobrý skutek,“ řekla mluvčí přerovského magistrátu Lenka Chalupová.</p>
<p>A kdo může krev darovat?</p>
<p>Dárcem se může stát každý zdravý člověk starší osmnácti let s hmotností nad padesát kilogramů, který má zdravotní pojištění v České republice. Ženy mohou darovat krev čtyřikrát ročně, muži pětkrát.<br /> Krev naopak nemohou darovat chronicky nemocní pacienti, lidé, kteří prodělali onkologické onemocnění, nebo měli v minulosti žloutenku typu B a C, či jsou HIV pozitivní.</p>
<p>Dárce krve by neměl být ani diabetik, neměl by být závislý na alkoholu nebo jiné návykové látce. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/vedeni-prerova-predstavilo-svou-vizi-na-ctyri-roky-20181203.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/01/prerov-radnice-koalice-02_denik-180.jpg" width="180" height="101" alt="Zleva Michal Zácha (lídr ODS), Petr Vrána (radní a poslanec za hnutí ANO) a Tomáš Dostal (KDU-ČSL" title="Zleva Michal Zácha (lídr ODS), Petr Vrána (radní a poslanec za hnutí ANO) a Tomáš Dostal (KDU-ČSL">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vedení Přerova představilo svou vizi na čtyři roky</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prerovsky.denik.cz/zpravy_region/mostum-k-prerovske-chemicce-pozehnal-farar-20181203.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/99/prerov-dluhonske-mosty-2018-pozehnani-15_denik-180.jpg" width="180" height="101" alt="Dvěma nově postaveným mostům, které vedou k chemičce, požehnal přerovský farář Josef Rosenberg." title="Dvěma nově postaveným mostům, které vedou k chemičce, požehnal přerovský farář Josef Rosenberg.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Novým mostům k přerovské chemičce požehnal farář</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/petra-polakova-uvirova-1072.html">Petra Poláková-Uvírová</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 12:11</span>
    <a href="/diskuse/nova/71czH.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy_region/advent-preje-dobrym-skutkum-prijdte-darovat-krev-20181204.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy_region/advent-preje-dobrym-skutkum-prijdte-darovat-krev-20181204.html&text=Advent%20p%C5%99eje%20dobr%C3%BDm%20skutk%C5%AFm.%20P%C5%99ij%C4%8Fte%20darovat%20krev%21&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-43147609-whhvhy.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Učitelka mateřské školy</span>
		       		<span class="item-money">19 000 Kč</span>
		       	</span>
			 	<span class="item-text">Učitelé v oblasti předškolní výchovy Učitel/ka mateřské školy. Požadované vzdělání: úso s maturitou (bez vyučení). Dvousměnný provoz, úvazek: . Mzda min. 19000 kč, mzda max. 22000 kč. Volných pracovních míst: 1. Poznámka: Jedná se o zkrácený pracovní poměr na dobu určitou, zástup po dobu nemoci. Pracovní doba ranní 06,30 - 11,15hod., odpolední 11,00 - 16,00hod., , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na e-mail: ms.uhricice@volny.cz;, - telefonicky (08,30 - 17,00hod.) na čísle 737 774 191 - paní Otáhalová, ředitelka MŠ. Pracoviště:  Mateřská škola uhřičice, 752 01 Kojetín. Informace: Michaela Otáhalová, +420 737 774 191.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-42964777-wd4mnb.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Svářeč</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</span>
			 	<span class="item-text">Svářeči Svářeč. Požadované vzdělání: základní + praktická škola. Pružná pracovní doba, úvazek: . Mzda min. 30000 kč, mzda max. 35000 kč. Volných pracovních míst: 3. Poznámka: Náplň práce:, svařování ocelových profilů metodou MIG/MAG. , , Požadavky:, zkušenosti se svařováním Co2 MIG/MAG, manuální zručnost, spolehlivost, pracovní samostatnost a technické myšlení., , Nabízíme:, možnost výkonu práce i na DPP nebo DPČ, vzdělávací kurzy, moderní pracovní prostředí; zázemí stabilní České společnosti, , Zájemci se mohou hlásit:, - zasláním životopisu (CV) na e-mail: reditel@morkus-morava.cz;, - telefonicky (08,00 - 16,00hod.) na čísle 608 540 190;, - osobně (08,00 - 11,00hod.) na adrese: MORKUS Morava s.r.o., Hranice VII-Slavíč č.p. 125, , 753 61  Hranice 4. Pracoviště:  Morkus morava s.r.o. - pracoviště slavíč, 753 61 Hranice 4. Informace: Michal Morkus, +420 608 540 190.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-vedouci-provozu-43045925-w6sjt4.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Vedoucí provozu</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</span>
			 	<span class="item-text">Vedoucí provozu v ubytování, stravování a pohostinství (kromě školních jídelen a menz) Provozní pracovník/ce restaurace. Požadované vzdělání: úsv. Turnusové služby, úvazek: . Mzda min. 15000 kč, mzda max. 20000 kč. Volných pracovních míst: 1. Poznámka: Zájemci se mohou hlásit u kontaktní osoby - paní Seema Rawat:, - zasláním životopisu (CV) na e-mail: seema.rawat030@gmail.com;, - telefonicky na čísle 776 487 731;, - osobně na adrese místa výkonu práce, , Místo výkonu práce: ZAYKA HIMALAYA s.r.o., nám. Svobody č.p. 1030/21, 750 02  Přerov 2. Pracoviště:  Zayka himalaya s.r.o., nám. Svobody, č.p. 1030, 750 02 Přerov 2. Informace: Seema Rawat, +420 776 487 731.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-policista-43121411-wvaxz9.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Ochrana a ostraha - </span><span>Ochrana a ostraha Policista, strážník</span>
		       		<span class="item-money">23 840 Kč</span>
		       	</span>
			 	<span class="item-text">Policisté Policista/policistka. Požadované vzdělání: vysokoškolské. Nepřetržitý provoz, úvazek: . Mzda min. 23840 kč. Volných pracovních míst: 10. Poznámka: Požadavky:, věk nad 18 let podmínkou; vysokoškolské vzdělání, , Nabízíme:, po třech letech služební poměr na dobu neurčitou; náborový příspěvek ve výši 75.000 Kč; osobní příplatky a peněžité odměny; pravidelné navyšování platu dle odsloužených let (po 1 roce 28990,-Kč; po 3 letech až 31820,-Kč); finanční příspěvky na dovolenou policistů a jejich rodin; finanční příspěvky na tábory pro děti; finanční příspěvek na důchodové nebo životní pojištění; zdarma sportovní a kulturní akce pro policisty a jejich rodinné příslušníky; 6 týdnů dovolené + každoroční hrazené 14-denní lázeňské pobyty v Luhačovicích, Karlových Varech, Františkových Lázních, Mariánských Lázních nebo služební volno v místě bydliště; stabilní, zajímavou a perspektivní pozici u bezpečnostních složek; možnost dalšího studia při výkonu služby; zdarma uniformu + veškerou potřebnou výstroj a výzbroj; zdarma střelecký výcvik; možnost získání dalších skupin řidičského oprávnění zdarma k oprávnění skupiny B; široké možnosti kariérního růstu (např. Služba kriminální policie a vyšetřování, Oddělení služební kynologie, Oddělení pyrotechnické služby, Oddělení zbraní a střeliva, Dopravní policie, Oddělení tisku a prevence a další....). Při ukončení služebního poměru nárok na odchodné ve výši až šestinásobku hrubého měsíčního příjmu; po ukončení služebního poměru nárok na pravidelný, měsíční výsluhový příspěvek; , , Místo výkonu práce (na odděleních v okrese Přerov) : , Obvodní oddělení Přerov I, Čapka Drahlovského 7, 750 02 Přerov; , Obvodní oddělení Přerov II, U Výstaviště 18, 751 52 Přerov; , Dopravní inspektorát Přerov, U Výstaviště 18, 751 52 Přerov;, Obvodní oddělení Hranice, Purgešova 2, 753 01 Hranice; , Obvodní oddělení Lipník, K Nadsklepí 1402, 751 31 Lipník nad Bečvou;, Obvodní oddělení Kojetín, Masarykovo náměstí 39, 752 01 Kojetín, , Zájemci se mohou hlásit u kontaktní osoby - Bc. Renaty Votavové:, - zasláním životopisu (CV) na e-mail: renata.votavova@pcr.cz;, - telefonicky (Po - Pá 07,00 - 15,00hod.) na čísle 974 778 400 nebo 607 006 943;, - osobně (Po - Pá 08,30 - 11,30 a 12,30 - 14,30hod.) na adrese: Krajské ředitelství policie Olomouckého kraje, Územní odbor Přerov, U Výstaviště č.p. 3183/18, 750 02  Přerov 2. Pracoviště:  Krajské ředitelství policie olomouckého kraje, územní odbor přerov, U Výstaviště, č.p. 3183, 750 02 Přerov 2. Informace: Renata Votavová, +420 974 778 400;607 006 943.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prerovsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/subaru-forester/benzin/subaru-forester-2-0-i-automat-4-x-4-28550991.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/28550991_1/1542361955" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/subaru-forester/benzin/subaru-forester-2-0-i-automat-4-x-4-28550991.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Subaru Forester <span>2.0 i   - AUTOMAT -  4 X 4</span></span>
			                   	<span class="item-text">2005 velmi dobrý</span>
			                	<span class="item-money">Cena: 129 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/renault-trafic/van/nafta/renault-trafic-2-0-dci-84-kw-passenger-59826355.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Renault Trafic</span> <span>2,0 dCi / 84 kW Passenger, 2009 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 148 999 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-rada-1/hatchback/nafta/bmw-118d-105kw-automat-24970454.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">BMW Řada 1</span> <span>118d/105kW * AUTOMAT *, 2011 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 209 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-tsi-81-kw-ambition-p-59826694.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Rapid</span> <span>TSI 1,0 TSI / 81 kW Ambition P, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 289 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hranice-3744803#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5c05ae91a825a2.88818201.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hranice-3744803#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Hranice</span>
			                   	<span class="item-text">Pronájem bytu 2+kk</span>
			                	<span class="item-money">Cena: 7 000 Kč /měs.</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-c-drahlovskeho-1040-3744350#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Přerov, Č. Drahlovského 1040</span> <span>Pronájem bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 7 990 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-hranicka-3744028#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hranice, Hranická</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 5 199 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-tyn-nad-becvou-zahorska-3743973#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Týn nad Bečvou, Záhorská</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: informace v RK</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-CVVT-C-Hatchback-154331749666218162.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/17391/22066/13215/0/11894161997391/images/154331749839918163.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-CVVT-C-Hatchback-154331749666218162.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Hyundai i30</span>
			                   	<span class="item-text">2009 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 150 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-CR-1-m-Hatchback-154331558227913770.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hyundai i20</span> <span>2013 první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 102 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CVVT-C-Kombi-154331503733112593.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hyundai i30</span> <span>2010 první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 90 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4-CVVT-C-MPV-15433137502509256.html?d_pr&utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hyundai iX20</span> <span>2011 první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 135 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Radní Marek Dostál (ODS) oznámil svou rezignaci"  href="/zpravy_region/radni-marek-dostal-ods-oznamil-svou-rezignaci-20181206.html">
        <img src="https://g.denik.cz/60/4c/prerov-marek-dostal-rezignace-07_denik-w630.jpg" width="531" height="354" alt="Marek Dostál z ODS, který byl obžalován ze sexuálního nátlaku, rezignoval na post  přerovského radního. Oznámil to ve čtvrtek na tiskové konferenci, kterou svolala ODS." title="Marek Dostál z ODS, který byl obžalován ze sexuálního nátlaku, rezignoval na post  přerovského radního. Oznámil to ve čtvrtek na tiskové konferenci, kterou svolala ODS.">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
        
                    <a class="icon" href="/galerie/marek-dostal-z-ods.html"><i class="fa fa-camera"></i> 8</a>

        
        <h2>
            <a title="číst článek: Radní Marek Dostál (ODS) oznámil svou rezignaci"  href="/zpravy_region/radni-marek-dostal-ods-oznamil-svou-rezignaci-20181206.html">
                
                Radní Marek Dostál (ODS) oznámil svou rezignaci
                <span class="perex">Přerovský radní Marek Dostál, který čelí obžalobě ze sexuálního nátlaku na bývalou zaměstnankyni, oznámil ve čtvrtek na tiskové konferenci ODS v Přerově rezignaci.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Přerovský radní čelí obžalobě ze sexuálního nátlaku" href="/zpravy_region/prerovsky-radni-celi-obzalobe-ze-sexualniho-natlaku-20181205.html">
                <img src="https://g.denik.cz/60/0b/prerov-marek-dostal-2018_denik-300.jpg" width="300" height="169" alt="Přerovský radní Marek Dostál (ODS)" title="Přerovský radní Marek Dostál (ODS)">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/prerovsky-radni-celi-obzalobe-ze-sexualniho-natlaku.html"><i class="fa fa-comments-o"></i> 1</a>

                
                
                <h2>
                    <a title="číst článek: Přerovský radní čelí obžalobě ze sexuálního nátlaku"  href="/zpravy_region/prerovsky-radni-celi-obzalobe-ze-sexualniho-natlaku-20181205.html">Přerovský radní čelí obžalobě ze sexuálního nátlaku</a>
                </h2>
                <div class="perex hidden">Obžalobě ze sexuálního nátlaku čelí přerovský politik Marek Dostál (ODS), který se stal po letošních komunálních volbách členem Rady města.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kasička už čeká na náměstí. Výtěžek vánoční sbírky přispěje postiženým" href="/zpravy_region/kasicka-uz-ceka-na-namesti-vytezek-vanocni-sbirky-prispeje-postizenym-20181206.html">
                <img src="https://g.denik.cz/60/1a/prerov-sbirka-vanocni-03_denik-300.jpg" width="300" height="200" alt="Přerované mohou od středy přispět do kasičky u vánočního stromu na Masarykově náměstí. Příspěvek tentokrát pomůže zapsanému ústavu Spolusetkávání Přerov, který se stará o postižené." title="Přerované mohou od středy přispět do kasičky u vánočního stromu na Masarykově náměstí. Příspěvek tentokrát pomůže zapsanému ústavu Spolusetkávání Přerov, který se stará o postižené.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/vanocni-sbirka-v-prerove.html"><i class="fa fa-camera"></i> 5</a>

                
                <h2>
                    <a title="číst článek: Kasička už čeká na náměstí. Výtěžek vánoční sbírky přispěje postiženým"  href="/zpravy_region/kasicka-uz-ceka-na-namesti-vytezek-vanocni-sbirky-prispeje-postizenym-20181206.html">Kasička už čeká na náměstí. Výtěžek vánoční sbírky přispěje postiženým</a>
                </h2>
                <div class="perex hidden">O sedmadvacet klientů s různými typy postižení se stará denní stacionář Spolusetkávání v Přerově. Na jeho vybavení letos poputuje výtěžek z tradiční vánoční sbírky na Masarykově náměstí, která potrvá až do Tří králů. Loni lidé přispěli částkou 10 tisíc korun, která pomohla Aktivačnímu centru Jsme tady.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zubři potrápili vedoucí Jihlavu. Škoda nevyužitých šancí" href="/hokej_region/zubri-potrapili-vedouci-jihlavu-skoda-nevyuzitych-sanci-20181205.html">
                        <img src="https://g.denik.cz/43/5c/prerov-sport-hokej-zubr-dukla-jihlava-chance-liga-2018-03_denik-240.jpg" width="240" height="180" alt="Hokejisté Přerova (ve žlutém) v domácím utkání s HC Dukla Jihlava (2:4)" title="Hokejisté Přerova (ve žlutém) v domácím utkání s HC Dukla Jihlava (2:4)">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/hokejiste-prerova-ve-zlutem-v-domacim-utkani-s-hc-dukla-jihlava.html"><i class="fa fa-camera"></i> 42</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Zubři potrápili vedoucí Jihlavu. Škoda nevyužitých šancí" href="/hokej_region/zubri-potrapili-vedouci-jihlavu-skoda-nevyuzitych-sanci-20181205.html">Zubři potrápili vedoucí Jihlavu. Škoda nevyužitých šancí</a>
                </h2>
                <p>Vyrovnanou partii s lídrem druhé nejvyšší soutěže sehráli ve středu hokejisté Přerova.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Se začátkem adventu se vrací speciál Zubr Maxxim" href="/zpravy_region/se-zacatkem-adventu-se-vraci-special-zubr-maxxim-20181205.html">
                        <img src="https://g.denik.cz/60/6d/zubr-pivo-pivovar-zubr-00_denik-240.jpg" width="240" height="180" alt="Pivovar Zubr. Ilustrační foto" title="Pivovar Zubr. Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Se začátkem adventu se vrací speciál Zubr Maxxim" href="/zpravy_region/se-zacatkem-adventu-se-vraci-special-zubr-maxxim-20181205.html">Se začátkem adventu se vrací speciál Zubr Maxxim</a>
                </h2>
                <p>Čtrnáctistupňové pivo Zubr Maxxim, které se těší velké oblibě díky své charakteristické hořkosti a vyšší plnosti, je zpět. Nejprodávanější speciál se zubří hlavou ve znaku zpestří i letos pivní nabídku a od prosince bude dostupný ve vybraných provozovnách. Přerovský pivovar zařazuje Zubr Maxxim do nabídky již devátým rokem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na přerovském náměstí se opět bude společně koledovat. Přidejte se" href="/zpravy_region/na-prerovskem-namesti-se-opet-bude-spolecne-koledovat-pridejte-se-20181204.html">
                        <img src="https://g.denik.cz/60/68/cesko-zpiva-koledy-pr20173_denik-240.jpg" width="240" height="160" alt="Česko zpívá koledy na náměstí TGM v Přerově, 13. prosince 2017" title="Česko zpívá koledy na náměstí TGM v Přerově, 13. prosince 2017">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/na-prerovskem-namesti-se-opet-bude-spolecne-koledovat-pridejte-se.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/cesko-zpiva-koledy-v-prerove-2017.html"><i class="fa fa-camera"></i> 42</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/cesko-zpiva-koledy-v-prerove-2017.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Na přerovském náměstí se opět bude společně koledovat. Přidejte se" href="/zpravy_region/na-prerovskem-namesti-se-opet-bude-spolecne-koledovat-pridejte-se-20181204.html">Na přerovském náměstí se opět bude společně koledovat. Přidejte se</a>
                </h2>
                <p>Mezi přáteli a známými na návsi u kostela, před nazdobenými vánočními stromky, ale i na náměstí velkých měst se rozezní ve středu 12. prosince přesně v 18 hodin zpěv koled.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nové jízdní řády už od neděle! Mezi Přerovem a Olomoucí přibyly spoje" href="/zpravy_region/cestujici-zbystrete-od-nedele-budou-platit-nove-jizdni-rady-80181204.html">
                        <img src="https://g.denik.cz/43/ad/vlak-nadrazi-zeleznice-regionova_denik-240.jpg" width="240" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nové jízdní řády už od neděle! Mezi Přerovem a Olomoucí přibyly spoje" href="/zpravy_region/cestujici-zbystrete-od-nedele-budou-platit-nove-jizdni-rady-80181204.html">Nové jízdní řády už od neděle! Mezi Přerovem a Olomoucí přibyly spoje</a>
                </h2>
                <p>Přejmenování zastávek, posílení spojů i zdražení. V neděli začne platit nový jízdní řád, který se dotkne nejen krajských vlaků a autobusů, ale i městské hromadné dopravy.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/radni-marek-dostal-ods-oznamil-svou-rezignaci-20181206.html" class="img-l"><img src="https://g.denik.cz/60/4c/prerov-marek-dostal-rezignace-07_denik-100.jpg" width="100" height="67" alt="Marek Dostál z ODS, který byl obžalován ze sexuálního nátlaku, rezignoval na post  přerovského radního. Oznámil to ve čtvrtek na tiskové konferenci, kterou svolala ODS." title="Marek Dostál z ODS, který byl obžalován ze sexuálního nátlaku, rezignoval na post  přerovského radního. Oznámil to ve čtvrtek na tiskové konferenci, kterou svolala ODS."></a>
                <a href="/zpravy_region/radni-marek-dostal-ods-oznamil-svou-rezignaci-20181206.html" class="text-r">
                    Radní Marek Dostál (ODS) oznámil svou rezignaci
                    <span>Přerovský radní Marek Dostál, který čelí obžalobě ze sexuálního nátlaku na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/nova-tenisova-hala-je-temer-hotova-otevre-10-prosince-80181129.html" class="img-l"><img src="https://g.denik.cz/60/9e/prerov-tenis-hala-dokonceni-04_denik-100.jpg" width="100" height="75" alt="Nová tenisová hala v Přerově těsně před dokončením" title="Nová tenisová hala v Přerově těsně před dokončením"></a>
                <a href="/zpravy_region/nova-tenisova-hala-je-temer-hotova-otevre-10-prosince-80181129.html" class="text-r">
                    Nová tenisová hala je hotová, chystá otevření
                    <span>Dokončit finální nátěry povrchu, nalajnovat dvorce a vypnout sítě. V nové…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/kasicka-uz-ceka-na-namesti-vytezek-vanocni-sbirky-prispeje-postizenym-20181206.html" class="img-l"><img src="https://g.denik.cz/60/1a/prerov-sbirka-vanocni-03_denik-100.jpg" width="100" height="67" alt="Přerované mohou od středy přispět do kasičky u vánočního stromu na Masarykově náměstí. Příspěvek tentokrát pomůže zapsanému ústavu Spolusetkávání Přerov, který se stará o postižené." title="Přerované mohou od středy přispět do kasičky u vánočního stromu na Masarykově náměstí. Příspěvek tentokrát pomůže zapsanému ústavu Spolusetkávání Přerov, který se stará o postižené."></a>
                <a href="/zpravy_region/kasicka-uz-ceka-na-namesti-vytezek-vanocni-sbirky-prispeje-postizenym-20181206.html" class="text-r">
                    Kasička už čeká na náměstí. Výtěžek vánoční sbírky přispěje postiženým
                    <span>O sedmadvacet klientů s různými typy postižení se stará denní stacionář…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509461080209"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-kucharka-20181205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cb/meghan-markle-kucharka_denik-100.png" width="100" height="56" alt="Meghan Markle a Mary Bird" title="Meghan Markle a Mary Bird"></a>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-kucharka-20181205.html" target="_blank">Meghan z rodu SLUŽEBNIC: Prababička vévodkyně bývala KUCHAŘKOU BRITSKÉ ŠLECHTY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vojtek-vraspirova-vztah-laska-zarlivost-problemy-20181219.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/58/roman-vojtek-petra-vraspirova-d181205w37711_denik-100.jpg" width="100" height="56" alt="I po třech letech je slavný pár stále zamilovaný." title="I po třech letech je slavný pár stále zamilovaný."></a>
        <a href="https://sip.denik.cz/celebrity/vojtek-vraspirova-vztah-laska-zarlivost-problemy-20181219.html" target="_blank">Herec Roman Vojtek OTEVŘENĚ pro Šíp: Na svou partnerku ČASTO ŽÁRLÍM!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rolins-rytmus-laska-rozchod-smula-muzi-vztahy-problemy-20181217.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/36/dara-rolins-patrik-vrbovsky_denik-100.jpg" width="100" height="56" alt="Slavný pár už nechce pokračovat v jejich vztahu." title="Slavný pár už nechce pokračovat v jejich vztahu."></a>
        <a href="https://sip.denik.cz/celebrity/rolins-rytmus-laska-rozchod-smula-muzi-vztahy-problemy-20181217.html" target="_blank">SAMA JAKO KŮL V PLOTĚ! Proč má Dara Rolins TOLIK SMŮLY V LÁSCE?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/je-snad-zakleta-herecce-sabine-laurinove-zlomil-srdce-dalsi-muz-20171207.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6b/laurinovam-nmn_denik-100.jpg" width="100" height="56" alt="Sabina Laurinová" title="Sabina Laurinová"></a>
        <a href="https://sip.denik.cz/celebrity/je-snad-zakleta-herecce-sabine-laurinove-zlomil-srdce-dalsi-muz-20171207.html" target="_blank">JE SNAD ZAKLETÁ? Herečce Sabině Laurinové ZLOMIL SRDCE další muž!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/priyanka-chopra-nick-jonas-svatba-20181209.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/priyanka-chopra-a-27_denik-100.png" width="100" height="56" alt="Priyanka Chopra a Nick Jonas" title="Priyanka Chopra a Nick Jonas"></a>
        <a href="https://sip.denik.cz/celebrity/priyanka-chopra-nick-jonas-svatba-20181209.html" target="_blank">SPEKTAKULÁRNÍ PODÍVANÁ: Fotky ze SVATBY Priyanky Chopry a Nicka Jonase!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/f2/1-detail-d18031381ua0_denik-100.jpg" width="100" height="56" alt="Stromek z překližky – vánoční překvapení" title="Stromek z překližky – vánoční překvapení"></a>
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" target="_blank">Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/perex-karl_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" target="_blank">Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/aa/profimedia-0378496090_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" target="_blank">Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/e1/lucie-benesova-tomas-matonoha-d18101623qkn1_denik-100.jpg" width="100" height="56" alt="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví." title="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví."></a>
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" target="_blank">Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/proc-chodi-mikulas-o-den-driv-duvod-je-stary-temer-pet-stoleti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prerovsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Proč chodí Mikuláš o den dřív? Důvod je starý téměř pět století!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/sokujici-studie-za-maly-penis-muze-i-spatny-vyber-nadobi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prerovsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Šokující studie: Za malý penis může i špatný výběr nádobí!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581749/herecky-kolega-rozvadejici-se-vondrackove-rekl-s-cim-se-sverila-nevera-tam-byla.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prerovsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Herecký kolega rozvádějící se Vondráčkové řekl, s čím se svěřila: Nevěra tam byla!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/581756/chtela-se-zabit-za-problemy-babisovy-rodiny-mohu-ja-rika-obvinena-za-capi-hnizdo.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prerovsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Chtěla se zabít. Za problémy Babišovy rodiny mohu já, říká obviněná za Čapí hnízdo </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prerovsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>



</body>
</html>
