
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Kreml zpochybnil závěry lékařů o otravě Navalného. K vyšetřování nevidí důvod",
		'tag': ["Kreml", "lékař", "Dmitrij Peskov", "Moskva", "Alexej Navalnyj", "klinika", "Rusko", "Angela Merkelová", "Der Spiegel", "Vladimir Putin"],
		'author': ' ČTK',
			'publishedDateTime': "2020-08-25T10:29:00+02:00",
        	'modifiedDateTime': "2020-08-25T18:05:00+02:00",
			'articleID': 3286012181,
			'back': "3286012181-9488-60",
		'image': "https:\/\/g.denik.cz\/1\/19\/nemecko-zada-moskvu-o-vypatrani-viniku-navalneho-otravy-magazin-der-spiegel-se-pta-zda-je-to_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/prerovsky.denik.cz\/galerie\/rusky-opozicnik-alexej-navalnyj.html?photo=1&back=3286012181-9488-60",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/0b\/alexej-navalnyj-vezeni_denik-150-3x2.jpg",
						'description': "Ruský opozičník Alexej Navalnyj opustil vězení",
						'source': "ČTK\/AP\/Pavel Golovkin"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b5\/alexej-navalnyj-06_denik-150-3x2.jpg",
						'description': "Alexej Navalnyj",
						'source': "Twitter\/FRANCE 24"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/3f\/alexej-navalnyj-05_denik-150-3x2.jpg",
						'description': "Alexej Navalnyj",
						'source': "Twitter\/Евстефеев Степан"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/cb\/p201806140360601_denik-150-3x2.jpg",
						'description': "Ruský opoziční předák Alexej Navalnyj opouští vězení",
						'source': "ČTK\/AP\/Dmitry Serebryakov"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/9d\/p201805050354401_denik-150-3x2.jpg",
						'description': "Alexej Navalnyj během moskevské demonstrace",
						'source': "ČTK\/AP\/Dmitry Serebryakov"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/63\/opozicni-aktivista-alexej-navalnyj_denik-150-3x2.jpg",
						'description': "Opoziční aktivista Alexej Navalnyj",
						'source': "ČTK\/ABACA\/AA"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/93\/alexej-navalnyj_denik-150-3x2.jpg",
						'description': "Alexej Navalnyj",
						'source': "ČTK\/AP\/Pavel Golovkin"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/08\/alexej-navalnyj-d1801189ylv71_denik-150-3x2.jpg",
						'description': "Alexej Navalnyj",
						'source': "ČTK\/AP\/Pavel Golovkin"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/1c\/navalnyj-rusko_denik-150-3x2.jpg",
						'description': "Vůdce ruské opozice Alexej Navalnyj",
						'source': "ČTK\/AP\/Alexander Zemlianichenko"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a0\/ctk-navalnyj-policie_denik-150-3x2.jpg",
						'description': "Alexej Navalnyj",
						'source': "čtk"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/81\/ctk-rusko-alexej-navalnyj_denik-150-3x2.jpg",
						'description': "Alexej Navalnyj.",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/75\/ctk-alexej-navalnyj_denik-150-3x2.jpg",
						'description': "Opoziční předák Alexej Navalnyj.",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/59\/ctk-moskva-alexej-navalnyj_denik-150-3x2.jpg",
						'description': "Ruský opoziční předák Alexej Navalnyj po propuštění z vězení.",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d5\/ctk-navalnyj_denik-150-3x2.jpg",
						'description': "Alexej Navalnyj",
						'source': "čtk"
					}
			],
			'count': 14,
	    },
		'breadcrumb': [
			{'name':"Přerovský deník", 'link':"prerovsky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/prerovsky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"Kreml zpochybnil závěry lékařů o otravě Navalného. K vyšetřování nevidí důvod", 'link':"https:\/\/prerovsky.denik.cz\/zpravy-ze-sveta\/alexej-navalny-otrava-20200825.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prerovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/zpravy-ze-sveta/alexej-navalny-otrava-20200825.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Přerovský deník",
            "item": "https:\/\/prerovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy ze světa",
            "item": "https:\/\/prerovsky.denik.cz\/zpravy-ze-sveta\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Kreml zpochybnil závěry lékařů o otravě Navalného. K vyšetřování nevidí důvod",
            "item": "https:\/\/prerovsky.denik.cz\/zpravy-ze-sveta\/alexej-navalny-otrava-20200825.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kreml zpochybnil závěry lékařů o otravě Navalného. K vyšetřování nevidí důvod - Přerovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Podle Kremlu v tuto chvíli není důvod vyšetřovat okolnosti náhlého vážného ochoření ruského opozičního předáka Alexeje Navalného, který byl v bezvědomí…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Přerovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prerovsky.denik.cz/zpravy-ze-sveta/alexej-navalny-otrava-20200825.html">
	<meta property="og:title" content="Kreml zpochybnil závěry lékařů o otravě Navalného. K vyšetřování nevidí důvod">
	<meta property="og:description" content="Podle Kremlu v tuto chvíli není důvod vyšetřovat okolnosti náhlého vážného ochoření ruského opozičního předáka Alexeje Navalného, který byl v bezvědomí hospitalizován na berlínské klinice Charité. Počáteční diagnóza německých lékařů, že byl otráven, podle Moskvy zatím není průkazná. Mluvčí Kremlu Dmitrij Peskov řekl, že důvodem pro zahájení vyšetřování bude až určení konkrétní látky v těle Navalného a potvrzení, že šlo o otravu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kreml zpochybnil závěry lékařů o otravě Navalného. K vyšetřování nevidí důvod">
	<meta name="twitter:description" content="Podle Kremlu v tuto chvíli není důvod vyšetřovat okolnosti náhlého vážného ochoření ruského opozičního předáka Alexeje Navalného, který byl v bezvědomí hospitalizován na berlínské klinice Charité. Počáteční diagnóza německých lékařů, že byl otráven, podle Moskvy zatím není průkazná. Mluvčí Kremlu Dmitrij Peskov řekl, že důvodem pro zahájení vyšetřování bude až určení konkrétní látky v těle Navalného a potvrzení, že šlo o otravu.">
	<meta property="og:image" content="https://g.denik.cz/1/19/nemecko-zada-moskvu-o-vypatrani-viniku-navalneho-otravy-magazin-der-spiegel-se-pta-zda-je-to_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ruský opoziční předák Alexej Navalnyj na snímku z 13. června 2018">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/19/nemecko-zada-moskvu-o-vypatrani-viniku-navalneho-otravy-magazin-der-spiegel-se-pta-zda-je-to_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/19/nemecko-zada-moskvu-o-vypatrani-viniku-navalneho-otravy-magazin-der-spiegel-se-pta-zda-je-to_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta property="article:published_time" content="2020-08-25T10:29:00+02:00">
    <meta property="article:modified_time" content="2020-08-25T18:05:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1598973579.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1598973282.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1598947449.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1598947449.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1598947449.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://prerovsky.denik.cz/zpravy-ze-sveta/alexej-navalny-otrava-20200825.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prerovsky.denik.cz/zpravy-ze-sveta/alexej-navalny-otrava-20200825.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fprerovsky.denik.cz%2Fzpravy-ze-sveta%2Falexej-navalny-otrava-20200825.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fprerovsky.denik.cz%2Fzpravy-ze-sveta%2Falexej-navalny-otrava-20200825.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/alexej-navalny-otrava-20200825.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion prerovsky_denik">

            <li>

                <a href="https://prerovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://prerovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prerovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://prerovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prerovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://prerovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://prerovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://prerovsky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'prerovsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/alexej-navalny-otrava-20200825.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ROUŠKOMÁNIE:</h3>
            <a href="https://prerovsky.denik.cz/zpravy_region/rouskomanie-20200318.html" class="text">Podělte se o váš výtvor</a>
            <a href="#close" class="close" data-title="podelte-se-o-vas-vytvor">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kreml zpochybnil závěry lékařů o otravě Navalného. K vyšetřování nevidí důvod</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">25.8.2020</div>
                        <div class="article-info__item">aktualizováno 25.8.2020</div>
                        <div class="article-info__item">Aktualizováno</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy-ze-sveta/alexej-navalny-otrava-20200825.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy-ze-sveta/alexej-navalny-otrava-20200825.html&text=Kreml%20zpochybnil%20z%C3%A1v%C4%9Bry%20l%C3%A9ka%C5%99%C5%AF%20o%20otrav%C4%9B%20Navaln%C3%A9ho.%20K%20vy%C5%A1et%C5%99ov%C3%A1n%C3%AD%20nevid%C3%AD%20d%C5%AFvod&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fzpravy-ze-sveta%2Falexej-navalny-otrava-20200825.html&subject=Kreml%20zpochybnil%20z%C3%A1v%C4%9Bry%20l%C3%A9ka%C5%99%C5%AF%20o%20otrav%C4%9B%20Navaln%C3%A9ho.%20K%20vy%C5%A1et%C5%99ov%C3%A1n%C3%AD%20nevid%C3%AD%20d%C5%AFvod">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Podle Kremlu v tuto chvíli není důvod vyšetřovat okolnosti náhlého vážného ochoření ruského opozičního předáka Alexeje Navalného, který byl v bezvědomí hospitalizován na berlínské klinice Charité. Počáteční diagnóza německých lékařů, že byl otráven, podle Moskvy zatím není průkazná. Mluvčí Kremlu Dmitrij Peskov řekl, že důvodem pro zahájení vyšetřování bude až určení konkrétní látky v těle Navalného a potvrzení, že šlo o otravu.</p>

<div class="article-multimedium">
        <a href="/galerie/rusky-opozicnik-alexej-navalnyj.html?photo=1&amp;back=3286012181-9488-60">
            <img src="https://g.denik.cz/1/19/nemecko-zada-moskvu-o-vypatrani-viniku-navalneho-otravy-magazin-der-spiegel-se-pta-zda-je-to_denik-630-16x9.jpg" width="630" height="354" alt="Ruský opoziční předák Alexej Navalnyj na snímku z 13. června 2018" title="Ruský opoziční předák Alexej Navalnyj na snímku z 13. června 2018" class="multimedium-img" srcset="https://g.denik.cz/1/19/nemecko-zada-moskvu-o-vypatrani-viniku-navalneho-otravy-magazin-der-spiegel-se-pta-zda-je-to_denik-630-16x9.jpg 1x, https://g.denik.cz/1/19/nemecko-zada-moskvu-o-vypatrani-viniku-navalneho-otravy-magazin-der-spiegel-se-pta-zda-je-to_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/rusky-opozicnik-alexej-navalnyj.html?back=3286012181-9488-60&amp;photo=2">
                            <img src="https://g.denik.cz/1/0b/alexej-navalnyj-vezeni_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/0b/alexej-navalnyj-vezeni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0b/alexej-navalnyj-vezeni_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/rusky-opozicnik-alexej-navalnyj.html?back=3286012181-9488-60&amp;photo=3">
                            <img src="https://g.denik.cz/1/b5/alexej-navalnyj-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b5/alexej-navalnyj-06_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b5/alexej-navalnyj-06_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/rusky-opozicnik-alexej-navalnyj.html?back=3286012181-9488-60&amp;photo=4">
                            <img src="https://g.denik.cz/1/3f/alexej-navalnyj-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/3f/alexej-navalnyj-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3f/alexej-navalnyj-05_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/rusky-opozicnik-alexej-navalnyj.html?back=3286012181-9488-60&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>15 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ruský opoziční předák Alexej Navalnyj na snímku z 13. června 2018
        <span class="description-autor">
             | 
            Foto: ČTK /  ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Navalnyj byl minulý týden hospitalizován nejprve v sibiřském Omsku poté, co se mu udělalo nevolno na palubě letounu letícího z Tomsku. Opoziční vůdce je už několik dní v kómatu; do Berlína byl letecky přepraven v noci na sobotu.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Německá kancléřka Angela Merkelová v pondělí vyzvala Rusko, aby podezření na otrávení Navalného vyšetřilo a pohnalo pachatele k odpovědnosti. Němečtí lékaři předtím uvedli, že objevili známky toxické látky v Navalného organismu.</p>
<p>Předseda Státní dumy, dolní komory ruského parlamentu Vjačeslav Volodin dnes prohlásil, že Merkelová sice Navalnému pomohla, její následné prohlášení a také výroky šéfa diplomacie EU Josepa Borrella prý ale budí podezření, zda údajná otrava kritika Kremlu není provokací Západu. Ten podle Volodina požaduje od Ruska, aby se nepletlo do běloruských záležitostí, do kterých se ale bezotyšně vměšují západní země a Ukrajina, uvedl list Vedomosti. Volodin nařídil jednomu z výborů dumy, aby prošetřil, zda v Navalného případu nejde o zahraniční provokaci.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/navalnyj-otrava-nemecko-lekari-20200824.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b5/alexej-navalnyj-06_denik-150-3x2.jpg" width="150" height="100" alt="Alexej Navalnyj" title="Alexej Navalnyj" srcset="https://g.denik.cz/1/b5/alexej-navalnyj-06_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b5/alexej-navalnyj-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Navalnyj byl otráven, tvrdí němečtí lékaři. Je mimo ohrožení života</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Mluvčí Kremlu Peskov však dnes řekl, že německá klinika látku průkazně neidentifikovala, a dodal, že není jasné, proč němečtí lékaři "spěchali" s použitím slov o otravě.</p>
<p>"K vyšetřování musí být důvod. V tuto chvíli vše, co vy a já víme, je to, že pacient je v kómatu," řekl Peskov. Mluvčí ujistil, že pokud bude otrava definitivně určena jako příčina Navalného indispozice, bude zahájeno vyšetřování. "Pokud bude látka identifikována a pokud bude určeno, že šlo o otravu, pak to samozřejmě bude důvod k vyšetřování," řekl dnes Peskov novinářům.</p>
<p>Německý ministr zahraničí Heiko Maas i vzhledem k významu, jaký má Navalnyj pro ruskou opozici, žádá, aby byly vyjasněny všechny okolnosti jeho onemocnění a všichni odpovědní byli pohnáni před spravedlnost. Francouzské ministerstvo zahraničí uvedlo, že je "nezbytné, aby se ruské úřady urychleně pustily do transparentního vyšetřování" všech okolností údajné otravy Navalného. Ve stejném duchu se vyjádřilo i americké velvyslanectví v Moskvě. O tom, že Navalnyj byl otráven, je patrně přesvědčena slovenská prezidentka Zuzana Čaputová. "Rozhodně odsuzuji otrávení Navalného. Takové činy musí být naprosto nepřijatelné v jakékoli společnosti, která respektuje základní důstojnost lidských bytostí. Přeji Alexejovi sílu, aby se brzy cítil lépe," napsala dnes v angličtině na twitteru.</p>
<h2 class="pseudo-h3">Stopy po otravě </h2>
<p>Němečtí lékaři v pondělí oznámili, že v těle předáka ruské opozice byly laboratorními testy zjištěny stopy po otravě, konkrétní látka, která ji způsobila, zatím ale není známa. Nálezy však nasvědčují na intoxikaci látkou brzdící účinek cholinesterázy, což je enzym, který je klíčový při přenosu nervových impulzů v organismu. Mezi inhibitory cholinesterázy patří sarin a jiné nervové látky.</p>
<p>Kreml uvedl, že Rusko bude vděčné, pokud němečtí lékaři dokážou určit příčinu Navalného nemoci. Peskov rovněž odmítl jakákoli tvrzení o tom, že na zdravotním stavu Navalného má podíl nebo za něj nese odpovědnost ruský prezident Vladimir Putin. Taková tvrzení mluvčí označil za "prázdná slova", která Kreml nebude brát vážně.</p>
<p>Mluvčí Navalného Kiry Jarmyšová dnes podle agentury AP řekla, že reakci Kremlu očekávala. "Bylo zjevné, že zločin nebude řádně vyšetřen a pachatel nalezen. Ale my všichni přesně víme, kdo to byl," řekla Jarmyšová podle agentury AP.</p>
<p>Také experti však upozornili, že je příliš brzy na to vyvozovat závěry o tom, jak toxická látka pronikla to Navalného těla. Zároveň však poukazují na to, že paralytická látka novičok, kterým byl v roce 2018 v Británii otráven bývalý ruský tajný agent Sergej Skripal a jeho dcera, byl také inhibitorem cholinesterázy.</p>
<p>"Jedovaté inhibitory cholinesterázy mohou být podávány mnoha způsoby, mohou být transportovány mnoha způsoby a jsou velmi účinné," řekl podle AP toxikolog Richard Parsons z londýnské univerzity King\'s College. "Proto jsou oblíbenou metodou trávení lidí," dodal Parsons. Americký expert Thomas Hartung je pak přesvědčen, že látka bude brzy rozpoznána, protože tento typ látky se dá odhalit i dny a týdny po otravě.</p>
<h2 class="pseudo-h3">Otrava Navalného vyvíjí tlak i na Berlín, píše Der Spiegel</h2>
<p>Otrava ruského opozičního předáka Alexeje Navalného, na kterou poukazuje zjištění lékařů berlínské kliniky Charité, vyvolává otázku, zda za tímto činem stojí osobně šéf Kremlu Vladimir Putin, nebo lidé, kteří ho chtěli odstraněním soka potěšit. Dnes to na svém webu napsal magazín Der Spiegel, podle kterého je pod tlakem vedle Moskvy i Berlín.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/navalnyj-otrava-rusko-opozice-20200823.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/71/ctk-politico-kdo-se-pokusil-zabit-alexeje-navalneho_denik-150-3x2.jpg" width="150" height="100" alt="Ruský opoziční vůdce Alexej Navalnyj vychází z vězení" title="Ruský opoziční vůdce Alexej Navalnyj vychází z vězení" srcset="https://g.denik.cz/1/71/ctk-politico-kdo-se-pokusil-zabit-alexeje-navalneho_denik-150-3x2.jpg 1x, https://g.denik.cz/1/71/ctk-politico-kdo-se-pokusil-zabit-alexeje-navalneho_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kdo se pokusil zabít Navalného? Seznam podezřelých je prý dlouhý</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Německá kancléřka Angela Merkelová a ministr zahraničí Heiko Maas společně požadují, aby Rusko do poslední nejasnosti čin vyšetřilo. "Je to ale přiměřená reakce?" ptá se Der Spiegel. "Přát si úzké partnerství s Ruskem je jedna věc. Takové vztahy také s Putinem jsou ale něco úplně jiného," uvedl magazín.</p>
<p>Ruského prezidenta Der Spiegel označil za člověka, který v rozporu s mezinárodním právem anektoval ukrajinský autonomní poloostrov Krym, který aktivně destabilizoval východní Ukrajinu a který se vší pravděpodobností stojí za hackerskými útoky na Spolkový sněm nebo za loňskou vraždou Čečence Zelimchana Changošviliho v berlínském parku Tiergarten. Důvodem odstranění Changošviliho bylo podle německé prokuratury jeho protiruské angažmá.</p>
<p>Vzhledem k historii ruských aktivit je podle magazínu Der Spiegel otázkou, zda by německá vláda neměla vůči Moskvě přitvrdit. Zastáncem důrazného postupu je expert pro zahraniční politiku německé liberální strany FDP Alexander Graf Lambsdorff. Ten deníku Bild řekl, že požaduje sankce a také proces u Mezinárodního trestního soudu, který by viníky odsoudil.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor:  ČTK
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">25.8.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/zpravy-ze-sveta/alexej-navalny-otrava-20200825.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/zpravy-ze-sveta/alexej-navalny-otrava-20200825.html&text=Kreml%20zpochybnil%20z%C3%A1v%C4%9Bry%20l%C3%A9ka%C5%99%C5%AF%20o%20otrav%C4%9B%20Navaln%C3%A9ho.%20K%20vy%C5%A1et%C5%99ov%C3%A1n%C3%AD%20nevid%C3%AD%20d%C5%AFvod&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fzpravy-ze-sveta%2Falexej-navalny-otrava-20200825.html&subject=Kreml%20zpochybnil%20z%C3%A1v%C4%9Bry%20l%C3%A9ka%C5%99%C5%AF%20o%20otrav%C4%9B%20Navaln%C3%A9ho.%20K%20vy%C5%A1et%C5%99ov%C3%A1n%C3%AD%20nevid%C3%AD%20d%C5%AFvod">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Kreml" href="/tagy/kreml-1666.html">Kreml, </a></li>
                    <li><a title="Štítek: lékař" href="/tagy/lekar-13141.html">lékař, </a></li>
                    <li><a title="Štítek: Dmitrij Peskov" href="/tagy/dmitrij-peskov-5899.html">Dmitrij Peskov, </a></li>
                    <li><a title="Štítek: Moskva" href="/tagy/moskva-986.html">Moskva, </a></li>
                    <li><a title="Štítek: Alexej Navalnyj" href="/tagy/alexej-navalnyj-5896.html">Alexej Navalnyj, </a></li>
                    <li><a title="Štítek: klinika" href="/tagy/klinika-10194.html">klinika, </a></li>
                    <li><a title="Štítek: Rusko" href="/tagy/rusko-987.html">Rusko, </a></li>
                    <li><a title="Štítek: Angela Merkelová" href="/tagy/angela-merkelova-2806.html">Angela Merkelová, </a></li>
                    <li><a title="Štítek: Der Spiegel" href="/tagy/der-spiegel-41281.html">Der Spiegel, </a></li>
                    <li><a title="Štítek: Vladimir Putin" href="/tagy/vladimir-putin-1662.html">Vladimir Putin</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2949379756,3869701762,894299216,399834891,1523129186,3083651746,44366122,2711893449,1456707671"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/milos-riha-umrti-reakce-2020.html"  title="číst článek: Rázný, rovný chlap a přerovský patriot, vzpomínají na Říhu osobnosti" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/a4/prerov-sport-hokej-zubr-hc-slavia-praha-chance-ligariha-8980990_denik-210-3x2.jpg" width="210" height="140" alt="Miloš Říha v přerovské Meo Areně na zápase Chance ligy mezi domácími Zubry a pražskou Slavií v únoru 2020" title="Miloš Říha v přerovské Meo Areně na zápase Chance ligy mezi domácími Zubry a pražskou Slavií v únoru 2020" class="box-article-img" srcset="https://g.denik.cz/60/a4/prerov-sport-hokej-zubr-hc-slavia-praha-chance-ligariha-8980990_denik-210-3x2.jpg 1x, https://g.denik.cz/60/a4/prerov-sport-hokej-zubr-hc-slavia-praha-chance-ligariha-8980990_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/milos-riha2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/hokej_region/milos-riha-umrti-reakce-2020.html"      
>
            <h3 class="box-article-title fs20">Rázný, rovný chlap a přerovský patriot, vzpomínají na Říhu osobnosti</h3>
            <h4 class="box-article-perex fs16">Šok. Obrovská ztráta pro rodinu i český hokej. Tak reagují přerovské hokejové osobnosti na úmrtí…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/prvnacky-na-svisle-vitali-po-skupinkach-takto-vypadal-zacatek-skoly-20200901.html"  title="číst článek: Prvňáčky na Svisle vítali po skupinkách. Takto vypadal začátek školy" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/c7/prerov-prvnacci-zs-svisle-01222_denik-210-3x2.jpg" width="210" height="140" alt="Prvňáčky přivítali v úterý 1. září také na Základní škole Svisle v Přerově." title="Prvňáčky přivítali v úterý 1. září také na Základní škole Svisle v Přerově." class="box-article-img" srcset="https://g.denik.cz/60/c7/prerov-prvnacci-zs-svisle-01222_denik-210-3x2.jpg 1x, https://g.denik.cz/60/c7/prerov-prvnacci-zs-svisle-01222_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prvni-skolni-den-na-zs-svisle-v-prerove-1-zari-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>

        </div>
        <a href="/zpravy_region/prvnacky-na-svisle-vitali-po-skupinkach-takto-vypadal-zacatek-skoly-20200901.html"      
>
            <h3 class="box-article-title fs20">Prvňáčky na Svisle vítali po skupinkách. Takto vypadal začátek školy</h3>
            <h4 class="box-article-perex fs16">Seznámení s novými spolužáky, dárek od paní učitelky a školní pomůcky úhledně vyskládané na…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-1-5-tsi-110-kw-sty-59820323.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59820323_1/1594916571" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-1-5-tsi-110-kw-sty-59820323.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>Combi TSI 1,5 TSI / 110…</div>
	                	<div class="service-box-strong">528 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nissan-pathfinder/terenni/nafta/nissan-pathfinder-2-5-dci-xe-1majitel-93000km-12791946.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12791946_1/1598359904" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nissan-pathfinder/terenni/nafta/nissan-pathfinder-2-5-dci-xe-1majitel-93000km-12791946.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Nissan Pathfinder</h3>
	                   	<div>2.5 DCi XE+  1MAJITEL…</div>
	                	<div class="service-box-strong">290 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0tdi-103kw-dsg-highline-59823129.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59823129_1/1590148055" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0tdi-103kw-dsg-highline-59823129.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Sharan</h3>
	                   	<div>2.0TDI 103kW DSG Highline</div>
	                	<div class="service-box-strong">428 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/milos-riha-umrti-20200901.html"  title="číst článek: Zemřel Miloš Říha, ikona přerovského sportu. Šok, reagují lidé" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/f1/milos-riha-8789798_denik-210-3x2.jpg" width="210" height="140" alt="Miloš Říha na přerovském zimáku v létě 2018" title="Miloš Říha na přerovském zimáku v létě 2018" class="box-article-img" srcset="https://g.denik.cz/60/f1/milos-riha-8789798_denik-210-3x2.jpg 1x, https://g.denik.cz/60/f1/milos-riha-8789798_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/milos-riha2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/hokej_region/milos-riha-umrti-20200901.html"      
>
            <h3 class="box-article-title fs20">Zemřel Miloš Říha, ikona přerovského sportu. Šok, reagují lidé</h3>
            <h4 class="box-article-perex fs16">Nezahojitelnou ránu utrpěl první zářijový den roku 2020 přerovský sport. Ve věku 61 let odešel…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/-lekar-ka-interniho-oddeleni-52495531-wqcbuk.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">*Lékař/ka interního oddělení</h3>
				       	<div>Zaměstnavatel nabízí: 25…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/bezva-prace-ve-vyrobe-52740503-wxtg3m.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Bezva práce ve výrobě pro každého - až 26.000 Kč/m</h3>
				       	<div>Hledáte stabilní práci,…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostraha-prodejny-penny-49387841-wmcjva.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Ostraha prodejny Penny Market</h3>
				       	<div>Nástup možný IHNED.  Požadujeme: Příjemné…</div>
				       	<div class="service-box-strong">17 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/opatreni-v-prerovskych-skolach-prvnacci-pozdeji-jidelny-bez-samoobsluhy-20200831.html"  title="číst článek: Opatření v přerovských školách: prvňáčci později, jídelny bez samoobsluhy" tabindex="-1"     
>
            <img src="https://g.denik.cz/64/e7/prvnacek-130917_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/64/e7/prvnacek-130917_denik-210-3x2.jpg 1x, https://g.denik.cz/64/e7/prvnacek-130917_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/opatreni-v-prerovskych-skolach-prvnacci-pozdeji-jidelny-bez-samoobsluhy-20200831.html"      
>
            <h3 class="box-article-title fs20">Opatření v přerovských školách: prvňáčci později, jídelny bez samoobsluhy</h3>
            <h4 class="box-article-perex fs16">Na opatření, která mají zabránit nákaze koronavirem, se musejí od září připravit přerovští…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/skoly-budou-zakum-merit-teplotu-neotevrou-uplne-vsechny-v-kraji-20200831.html"  title="číst článek: Škola v Horní Moštěnici neotevře, ve sboru zjistili koronavirus" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/5b/skola-trida-vyuka-20202-05-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/5b/skola-trida-vyuka-20202-05-02_denik-210-3x2.jpg 1x, https://g.denik.cz/43/5b/skola-trida-vyuka-20202-05-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mereni-teploty-u-vstupu-do-zakladni-skoly.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/skoly-budou-zakum-merit-teplotu-neotevrou-uplne-vsechny-v-kraji-20200831.html"      
>
            <h3 class="box-article-title fs20">Škola v Horní Moštěnici neotevře, ve sboru zjistili koronavirus</h3>
            <h4 class="box-article-perex fs16">V karanténě je celý pedagogický sbor v Horní Moštěnici, jiné školy v kraji zatím problém nemají.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prerov-bratrska-3968075#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f4ec1015e01b2.08572745.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prerov-bratrska-3968075#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Přerov, Bratrská">Přerov, Bratrská</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-na-naspech-3968057#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f4ebf84775400.54973929.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-na-naspech-3968057#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Hranice, Na Náspech">Hranice, Na Náspech</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 600 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prerov-travnik-3968004#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f4ebe0b6f0810.89416385.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prerov-travnik-3968004#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Přerov, Trávník">Přerov, Trávník</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 000 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/objektivem-ctenare-blesky-v-prerove-20200901.html"  title="číst článek: Objektivem čtenáře: Blesky v Přerově" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/ee/blesky-prerov-bures_denik-210-3x2.jpg" width="210" height="140" alt="Blesky nad Přerovem v sobotu 29. srpna." title="Blesky nad Přerovem v sobotu 29. srpna." class="box-article-img" srcset="https://g.denik.cz/60/ee/blesky-prerov-bures_denik-210-3x2.jpg 1x, https://g.denik.cz/60/ee/blesky-prerov-bures_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/objektivem-ctenare-blesky-v-prerove-20200901.html"      
>
            <h3 class="box-article-title fs20">Objektivem čtenáře: Blesky v Přerově</h3>
            <h4 class="box-article-perex fs16">Blesky ze sobotní bouřky v Přerově nám poslala Pavel Bureš.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/napadeni-prerov-velke-novosady-2020.html"  title="číst článek: Útok na ulici v Přerově: chodce bezdůvodně napadli, vezla jej záchranka" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/02/zachranka-sanitka-06-sidliste-panelak_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/02/zachranka-sanitka-06-sidliste-panelak_denik-210-3x2.jpg 1x, https://g.denik.cz/43/02/zachranka-sanitka-06-sidliste-panelak_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/napadeni-prerov-velke-novosady-2020.html"      
>
            <h3 class="box-article-title fs20">Útok na ulici v Přerově: chodce bezdůvodně napadli, vezla jej záchranka</h3>
            <h4 class="box-article-perex fs16">Obětí agresivního útoku se stal pětapadesátiletý muž, kterého napadl v sobotu odpoledne v ulici…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/porouchany-autobus-i-usmevna-penalta-kozlovice-vezly-smolny-bod-z-valmezu-20200831.html"  title="číst článek: Porouchaný autobus i úsměvná penalta. Kozlovice vezly smolný bod z Valmezu" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/43/prerov-sport-fotbal-tj-valasske-mezirici-fk-kozlovice-divize-e-01_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Kozlovic (ve žlutém) v utkání ve Valašském Meziříčí." title="Fotbalisté Kozlovic (ve žlutém) v utkání ve Valašském Meziříčí." class="box-article-img" srcset="https://g.denik.cz/60/43/prerov-sport-fotbal-tj-valasske-mezirici-fk-kozlovice-divize-e-01_denik-210-3x2.jpg 1x, https://g.denik.cz/60/43/prerov-sport-fotbal-tj-valasske-mezirici-fk-kozlovice-divize-e-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tj-valasske-mezirici-fk-kozlovice-1-1.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/fotbal-divize/porouchany-autobus-i-usmevna-penalta-kozlovice-vezly-smolny-bod-z-valmezu-20200831.html"      
>
            <h3 class="box-article-title fs20">Porouchaný autobus i úsměvná penalta. Kozlovice vezly smolný bod z Valmezu</h3>
            <h4 class="box-article-perex fs16">Vskutku smolnou sobotu mají za sebou fotbalisté divizních Kozlovic. Po cestě k utkání ve…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nadseni-kytariste-v-prerove-vytvorili-koronarekord-podivejte-se-20200830.html"  title="číst článek: VIDEO: Nadšení kytaristé v Přerově vytvořili &quot;koronarekord&quot;" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/32/prerov-kytarovy-rekord9999-44_denik-210-3x2.jpg" width="210" height="140" alt="Téměř čtyři desítky kytaristů se sešly v neděli odpoledne na přerovských hradbách. Muzikanti zahráli společně šest skladeb a vzpomínali nejen na legendárního Jimiho Hendrixe, ale i na Ivana Krále, který letos zemřel. Amatérští i profesionální kytaristé si" title="Téměř čtyři desítky kytaristů se sešly v neděli odpoledne na přerovských hradbách. Muzikanti zahráli společně šest skladeb a vzpomínali nejen na legendárního Jimiho Hendrixe, ale i na Ivana Krále, který letos zemřel. Amatérští i profesionální kytaristé si" class="box-article-img" srcset="https://g.denik.cz/60/32/prerov-kytarovy-rekord9999-44_denik-210-3x2.jpg 1x, https://g.denik.cz/60/32/prerov-kytarovy-rekord9999-44_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/setkani-kytaristu-v-prerove-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 50
        </a>
        <a class="box-article-tag" href="/galerie/setkani-kytaristu-v-prerove-2020.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/nadseni-kytariste-v-prerove-vytvorili-koronarekord-podivejte-se-20200830.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Nadšení kytaristé v Přerově vytvořili "koronarekord"</h3>
            <h4 class="box-article-perex fs16">Pocta legendárnímu skladateli a hudebníkovi Ivanu Královi, ale i vzpomínka na fenomenálního…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/cina-vystrcil-tchaj-wan-20200901.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c9/navsteva-tchaj-wanu-predsedou-senatu-cr-byla-podle-ciny-za-hranou_denik-120-3x2.jpg" width="120" height="80" alt="Předseda Senátu Miloš Vystrčil u portrétu svého zesnulého předchůdce Jaroslava Kubery poté, co 1. září 2020 v Tchaj-peji vystoupenil v tchajwanském parlamentu" title="Předseda Senátu Miloš Vystrčil u portrétu svého zesnulého předchůdce Jaroslava Kubery poté, co 1. září 2020 v Tchaj-peji vystoupenil v tchajwanském parlamentu" srcset="https://g.denik.cz/1/c9/navsteva-tchaj-wanu-predsedou-senatu-cr-byla-podle-ciny-za-hranou_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c9/navsteva-tchaj-wanu-predsedou-senatu-cr-byla-podle-ciny-za-hranou_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/cina-vystrcil-tchaj-wan-20200901.html" tabindex="-1" title="číst článek: Vystrčil překročil červenou čáru. Čína se znovu opřela do předsedy Senátu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vystrčil překročil červenou čáru. Čína se znovu opřela do předsedy Senátu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/tchaj-wan-vystrcil-medaile-20200901.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/aa/vystrcil-dostal-na-tchaj-wanu-medaili-za-parlamentni-diplomacii-foto_denik-120-3x2.jpg" width="120" height="80" alt="Předseda Senátu Miloš Vystrčil vystoupil 1. září 2020 v Tchaj-peji na zasedání Legislativního dvora, tchajwanského parlamentu" title="Předseda Senátu Miloš Vystrčil vystoupil 1. září 2020 v Tchaj-peji na zasedání Legislativního dvora, tchajwanského parlamentu" srcset="https://g.denik.cz/1/aa/vystrcil-dostal-na-tchaj-wanu-medaili-za-parlamentni-diplomacii-foto_denik-120-3x2.jpg 1x, https://g.denik.cz/1/aa/vystrcil-dostal-na-tchaj-wanu-medaili-za-parlamentni-diplomacii-foto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/tchaj-wan-vystrcil-medaile-20200901.html" tabindex="-1" title="číst článek: Jsem Tchaj-wanec, uvedl Vystrčil. Tamní parlament mu dal medaili za diplomacii" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jsem Tchaj-wanec, uvedl Vystrčil. Tamní parlament mu dal medaili za diplomacii</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/tchaj-wan-denik-soutez-20200831.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/fc/zarazka-denik-na-taiwanu_denik-120-3x2.jpg" width="120" height="80" alt="Zápisník z Tchaj-wanu." title="Zápisník z Tchaj-wanu." srcset="https://g.denik.cz/1/fc/zarazka-denik-na-taiwanu_denik-120-3x2.jpg 1x, https://g.denik.cz/1/fc/zarazka-denik-na-taiwanu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/tchaj-wan-denik-soutez-20200831.html" tabindex="-1" title="číst článek: VÝHERNÍ SERIÁL DENÍKU: Tchaj-wan udělal z Česka unijní počítačovou velmoc" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VÝHERNÍ SERIÁL DENÍKU: Tchaj-wan udělal z Česka unijní počítačovou velmoc</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/objektivem-ctenare-blesky-v-prerove-20200901.html" tabindex="-1" title="číst článek: Objektivem čtenáře: Blesky v Přerově">
			        <h3 class="ugc-promo__article-title">Objektivem čtenáře: Blesky v Přerově</h3>
			    </a>
				<a href="/ctenar-reporter/zkuste-ovocne-muffiny-z-ovesnych-vlocek-tip-na-prvni-skolni-svacinku-20200831.html" tabindex="-1" title="číst článek: Zkuste ovocné muffiny z ovesných vloček. Tip na první školní svačinku">
			        <h3 class="ugc-promo__article-title">Zkuste ovocné muffiny z ovesných vloček. Tip na první školní svačinku</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461080209"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-1-pevny-stred-20190815.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3564998049ef1e62cd7b3974ab53f001.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-1-pevny-stred-20190815.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rychle do formy 1: pevný střed" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychle do formy 1: pevný střed</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/je-behani-dobry-napad-20200825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a1eeadc6c0a7de2fcbe007384117b5f1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/je-behani-dobry-napad-20200825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Je běhání dobrý nápad?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Je běhání dobrý nápad?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policiste-primeli-spolujezdkyni-k-pripoutani-o-chvili-pozdeji-mela-vaznou-nehodu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ee9244fdb2147b6027f92657a535b3de.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policiste-primeli-spolujezdkyni-k-pripoutani-o-chvili-pozdeji-mela-vaznou-nehodu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policisté donutili spolujezdkyni se připoutat. Zachránili jí tím život" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Policisté donutili spolujezdkyni se připoutat. Zachránili…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/tchaj-wan-kvuli-cine-posiluje-obranu-armade-musi-poridit-novou-vyzbroj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/71952f364b14c74fe74d0d0f016fb607.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/tchaj-wan-kvuli-cine-posiluje-obranu-armade-musi-poridit-novou-vyzbroj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tchaj-wan kvůli Číně posiluje obranu. Armádě musí pořídit novou výzbroj" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tchaj-wan kvůli Číně posiluje obranu. Armádě musí pořídit…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-oblicej.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" srcset="https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-oblicej.html" tabindex="-1" title="číst článek: Dítě jí kazí pleť: Veronika Arichteva je v obličeji samá skvrna"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dítě jí kazí pleť: Veronika Arichteva je v obličeji samá skvrna</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-dokument-narozeniny.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9d/untitled-collage-1-d200117q6p9s1_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová" title="Jiřina Bohdalová" srcset="https://g.denik.cz/56/9d/untitled-collage-1-d200117q6p9s1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9d/untitled-collage-1-d200117q6p9s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-dokument-narozeniny.html" tabindex="-1" title="číst článek: Jiřina Bohdalová: Největší otevřenost jejího života!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiřina Bohdalová: Největší otevřenost jejího života!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-podvod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e2/profimedia-0350362122_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová" title="Monika Absolonová" srcset="https://g.denik.cz/127/e2/profimedia-0350362122_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e2/profimedia-0350362122_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-podvod.html" tabindex="-1" title="číst článek: Monika Absolonová se stala obětí podvodu: Naštěstí si ale věděla rady"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Absolonová se stala obětí podvodu: Naštěstí si ale věděla rady</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-frantisek-psychicke-tyrani-fyzicke-tyrani-20200901.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/5f/shutterstock-1288332361_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/5f/shutterstock-1288332361_denik-120-3x2.jpg 1x, https://g.denik.cz/127/5f/shutterstock-1288332361_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-frantisek-psychicke-tyrani-fyzicke-tyrani-20200901.html" tabindex="-1" title="číst článek: Lukáš: Zatoužil jsem po letech po vztahu, měl jsem ale strašnou smůlu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lukáš: Zatoužil jsem po letech po vztahu, měl jsem ale strašnou smůlu</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/8/8/0/8/9/1988089-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.09. - 08.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - letní magazín
                        <div class="prometheus-date">16.06. - 03.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">01.09. - 01.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/8/0/5/4/1978054-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.08. - 21.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/8/1/1/1/7/1981117-500-810.jpg" width="180" alt="Lidl - Kulinářské speciality v řeckém stylu">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Kulinářské speciality v řeckém stylu
                        <div class="prometheus-date">31.08. - 06.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-penny-49387841-wmcjva.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostraha prodejny Penny Market, 17 500 Kč" target="_blank" rel="noopener">
				       	Ostraha prodejny Penny Market, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-technologie-52732493-wk5b16.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialista technologie - senior, 65 535 Kč" target="_blank" rel="noopener">
				       	Specialista technologie - senior, 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-specialista-specialistka-52536917-w4uhqu.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí specialista/specialistka - manažer týmu, 60 000 Kč" target="_blank" rel="noopener">
				       	Vedoucí specialista/specialistka - manažer týmu, 60 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-ostatni-pomocni-manipulacni-52292791-wwxy7u.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Ostatní pomocní manipulační pracovníci, 17 000 Kč" target="_blank" rel="noopener">
				       	*Ostatní pomocní manipulační pracovníci, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-ostatni-pomocni-manipulacni-52292803-ws54d9.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Ostatní pomocní manipulační pracovníci, 17 000 Kč" target="_blank" rel="noopener">
				       	*Ostatní pomocní manipulační pracovníci, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c--e-51344489-wswubm.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk. C + E, 40 000 Kč" target="_blank" rel="noopener">
				       	Řidič sk. C + E, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-pomocny-kuchar-ka-52316351-wxn1q7.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař(ka)/pomocný kuchař(ka), 30 000 Kč" target="_blank" rel="noopener">
				       	Kuchař(ka)/pomocný kuchař(ka), 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-ostatni-pomocni-manipulacni-52292719-wmvjna.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Ostatní pomocní manipulační pracovníci, 17 000 Kč" target="_blank" rel="noopener">
				       	*Ostatní pomocní manipulační pracovníci, 17 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-TDI-4-Kombi-1598897186893221.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kamiq/Kamiq-TSI-1-5-TSI-SUV-159870260605270.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Kamiq první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kamiq/Kamiq-TSI-1-0-TSI-SUV-159870260472044.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Kamiq první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-TSI-1-0-TSI-Hatchback-159863775916825.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-MPI-4-Hatchback-159835694430026.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Karoq/Karoq-TDI-4x4-2-0-SUV-1597925235583277.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Karoq první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-TDI-2-0-TDI-Sedan-Limuzina-1597839135499178.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-TSI-1-2-TSI-SUV-15974281592930.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Yeti první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0tdi-103kw-dsg-highline-59823129.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2.0TDI 103kW DSG Highline" target="_blank" rel="noopener">
			          	Volkswagen Sharan 2.0TDI 103kW DSG Highline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-freelander/kombi/nafta/land-rover-freelander-2-2-td-cr-automat-51800017.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Freelander 2.2 TD, ČR, AUTOMAT" target="_blank" rel="noopener">
			          	Land Rover Freelander 2.2 TD, ČR, AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-alltrack-2-0tdi-dsg-140kw-4mot-59826826.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Alltrack 2.0TDI DSG 140kW 4mot" target="_blank" rel="noopener">
			          	Volkswagen Passat Alltrack 2.0TDI DSG 140kW 4mot
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-4-tsi-90-kw-elegance-59823981.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid TSI 1,4 TSI / 90 kW Elegance" target="_blank" rel="noopener">
			          	Škoda Rapid TSI 1,4 TSI / 90 kW Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-1-5-tsi-110-kw-sty-59824333.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TSI 1,5 TSI / 110 kW Sty" target="_blank" rel="noopener">
			          	Škoda Octavia Combi TSI 1,5 TSI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-81-kw-ambition-59823364.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 81 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Fabia TSI 1,0 TSI / 81 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-110kw-dsg-highline-59823865.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI 110kW DSG HIGHLINE" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0 TDI 110kW DSG HIGHLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-style-plus-59823482.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid TSI 1,0 TSI / 70 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Rapid TSI 1,0 TSI / 70 kW Style Plus
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prerov-travnik-3968004#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Trávník Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Přerov, Trávník Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kojetin-namesti-miru-3965903#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kojetín, náměstí Míru Prodej domu" target="_blank" rel="noopener">
			          	Kojetín, náměstí Míru Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prerov-havlickova-3965480#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Havlíčkova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Přerov, Havlíčkova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kojetin-3965273#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kojetín Prodej domu" target="_blank" rel="noopener">
			          	Kojetín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-3964234#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice Prodej domu" target="_blank" rel="noopener">
			          	Hranice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-prerov-zerotinovo-nam-3963819#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Žerotínovo nám. Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Přerov, Žerotínovo nám. Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-lipnik-nad-becvou-manesova-3963517#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipník nad Bečvou, Mánesova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Lipník nad Bečvou, Mánesova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tovacov-dvorakova-3962869#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tovačov, Dvořákova Prodej domu" target="_blank" rel="noopener">
			          	Tovačov, Dvořákova Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#prerovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1598947449.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1598973579.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1598947449.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1598973282.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1598947449.css">

</body>
</html>