
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaTitle': 'Eko rady a tipy',
		'rubrikaName': 'pomahejme-zemi-rady-a-tipy',
		'template': 'clanek',
		'title': "Příroda nám pomáhá. Zkuste tyto recepty",
		'tag': ["cukr", "citron", "Kopřiva", "Květy (časopis)", "Česko"],
		'author': 'Nicole Mrzenová',
		'publishedDateTime': "2021-10-04T05:00:00+02:00",
    	'modifiedDateTime': "2021-10-04T05:00:00+02:00",
		'articleID': 4141440669,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "4141440669-21913-60",
		'image': 'https://g.denik.cz/1/b1/smrk-foto-pixabay_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/prerovsky.denik.cz\/galerie\/priroda-nam-pomaha.html?photo=1&back=4141440669-21913-60",
			'images': [
					{
						'url': 'https://g.denik.cz/1/cd/shutterstock-305088383_denik-150-3x2.jpg',
						'description': "Bylinky byly tajemstvím babiček, které měly vždy v zásobě dobrou radu a pytlíček sušených léčivek připravených vyřešit téměř každý zdravotní problém.",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/7d/3-shutterstock-1480197473_denik-150-3x2.jpg',
						'description': "Bylinky se dají sbírat téměř po celý rok, ty nejaromatičtější nasbíráte zhruba od května do září.",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/4d/shutterstock-1112944340_denik-150-3x2.jpg',
						'description': "Bylinky, směsi i čaje, samozřejmě zakoupíte v lékárnách, ale ty svoje léčivky si můžete sami najít na loukách či v lesích.",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/e2/dam-foto_denik-150-3x2.jpg',
						'description': "Bylinky jsou mnohdy doslova zázračné",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/b1/smrk-foto-pixabay_denik-150-3x2.jpg',
						'description': "Sirup ze smrkových výhonků usnadňuje vykašlávání, rozpouští hleny, uvolňuje dýchací cesty",
						'source': "Pixabay.com"
					}
			],
			'count': 5,
			'count-page': 6,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prerovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/pomahejme-zemi-rady-a-tipy/priroda-nam-pomaha-zkuste-tyto-recepty.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://prerovsky.denik.cz/pomahejme-zemi-rady-a-tipy/priroda-nam-pomaha-zkuste-tyto-recepty.html",
            "name": "www.denik.cz",
            "headline": "Příroda nám pomáhá. Zkuste tyto recepty",
            "description": "Nejen krásu nabízí příroda kolem nás. Běžně dostupné rostliny můžeme využít ke prospěchu našemu zdraví. Podívejte se na naše tipy.",
            "articleBody":
                    "Kopřivový olej\nMůžeme ho aplikovat jako masku či zábal na vlasy, ale dá se užívat i jako doplněk stravy (dvakrát denně 1 až 2 lžičky).\nPotřebujete:\n\n2 až 3 hrsti čerstvých kopřiv nebo 1 hrst sušených…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/b1/smrk-foto-pixabay_denik-630-16x9.jpg",
                "description":"Sirup ze smrkových výhonků usnadňuje vykašlávání, rozpouští hleny, uvolňuje dýchací cesty",
                "name":"Sirup ze smrkových výhonků usnadňuje vykašlávání, rozpouští hleny, uvolňuje dýchací cesty"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-10-04T05:00:00+02:00",
            "dateModified": "2021-10-03T18:55:26+02:00",
            "datePublished": "2021-10-04T05:00:00+02:00",
            "keywords": "null",
            "genre": "Eko rady a tipy",
            "author": {
                "@type": "Person",
                "name": "Nicole Mrzenová"
            },
            "editor": {
                "@type": "Person",
                "name": "Nicole Mrzenová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://prerovsky.denik.cz/pomahejme-zemi-rady-a-tipy/priroda-nam-pomaha-zkuste-tyto-recepty.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Přerovský deník",
                "item": "https:\/\/prerovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Eko rady a tipy",
                "item": "https:\/\/prerovsky.denik.cz\/pomahejme-zemi-rady-a-tipy\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Příroda nám pomáhá. Zkuste tyto recepty",
                "item": "https:\/\/prerovsky.denik.cz\/pomahejme-zemi-rady-a-tipy\/priroda-nam-pomaha-zkuste-tyto-recepty.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Příroda nám pomáhá. Zkuste tyto recepty - Přerovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Nejen krásu nabízí příroda kolem nás. Běžně dostupné rostliny můžeme využít ke prospěchu našemu zdraví. Podívejte se na naše tipy.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://prerovsky.denik.cz/pomahejme-zemi-rady-a-tipy/priroda-nam-pomaha-zkuste-tyto-recepty.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633938926/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="příroda, květiny, pampeliška, smrk, kopřivy, květ, sirup, olej, med">
    <meta name="author" content="Nicole Mrzenová">


	<meta property="og:site_name" content="Přerovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prerovsky.denik.cz/pomahejme-zemi-rady-a-tipy/priroda-nam-pomaha-zkuste-tyto-recepty.html">
	<meta property="og:title" content="Příroda nám pomáhá. Zkuste tyto recepty">
	<meta property="og:description" content="Nejen krásu nabízí příroda kolem nás. Běžně dostupné rostliny můžeme využít ke prospěchu našemu zdraví. Podívejte se na naše tipy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Příroda nám pomáhá. Zkuste tyto recepty">
	<meta name="twitter:description" content="Nejen krásu nabízí příroda kolem nás. Běžně dostupné rostliny můžeme využít ke prospěchu našemu zdraví. Podívejte se na naše tipy.">
	<meta property="og:image" content="https://g.denik.cz/1/b1/smrk-foto-pixabay_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Sirup ze smrkových výhonků usnadňuje vykašlávání, rozpouští hleny, uvolňuje dýchací cesty">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/b1/smrk-foto-pixabay_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/b1/smrk-foto-pixabay_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta property="article:published_time" content="2021-10-04T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-10-04T05:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633817360.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-235ca8c24469-special-predsevzetiMenu-1633817360.css">

    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633938926/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633817360.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprerovsky.denik.cz%2Fpomahejme-zemi-rady-a-tipy%2Fpriroda-nam-pomaha-zkuste-tyto-recepty.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprerovsky.denik.cz%2Fpomahejme-zemi-rady-a-tipy%2Fpriroda-nam-pomaha-zkuste-tyto-recepty.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://prerovsky.denik.cz/pomahejme-zemi-rady-a-tipy/priroda-nam-pomaha-zkuste-tyto-recepty.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://prerovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://prerovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://prerovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://prerovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://prerovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://prerovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://prerovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://prerovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://prerovsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://prerovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/pomahejme-zemi-rady-a-tipy/priroda-nam-pomaha-zkuste-tyto-recepty.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Příroda nám pomáhá. Zkuste tyto recepty</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">4.10.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Nicole Mrzenová" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/nicole-mrzenova-4132.html">
                            <span class="article-info__author-name">
                                Nicole
                                Mrzenová
                            </span>
                        </a>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/pomahejme-zemi-rady-a-tipy/priroda-nam-pomaha-zkuste-tyto-recepty.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/pomahejme-zemi-rady-a-tipy/priroda-nam-pomaha-zkuste-tyto-recepty.html&text=P%C5%99%C3%ADroda%20n%C3%A1m%20pom%C3%A1h%C3%A1.%20Zkuste%20tyto%20recepty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fpomahejme-zemi-rady-a-tipy%2Fpriroda-nam-pomaha-zkuste-tyto-recepty.html&subject=P%C5%99%C3%ADroda%20n%C3%A1m%20pom%C3%A1h%C3%A1.%20Zkuste%20tyto%20recepty">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Nejen krásu nabízí příroda kolem nás. Běžně dostupné rostliny můžeme využít ke prospěchu našemu zdraví. Podívejte se na naše tipy.</p>

<div class="article-multimedium">
        <a href="/galerie/priroda-nam-pomaha.html?photo=1&amp;back=4141440669-21913-60">
            <img src="https://g.denik.cz/1/b1/smrk-foto-pixabay_denik-630-16x9.jpg" width="630" height="354" alt="Sirup ze smrkových výhonků usnadňuje vykašlávání, rozpouští hleny, uvolňuje dýchací cesty" title="Sirup ze smrkových výhonků usnadňuje vykašlávání, rozpouští hleny, uvolňuje dýchací cesty" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/b1/smrk-foto-pixabay_denik-630-16x9.jpg 1x, https://g.denik.cz/1/b1/smrk-foto-pixabay_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/priroda-nam-pomaha.html?back=4141440669-21913-60&amp;photo=2">
                            <img src="https://g.denik.cz/1/cd/shutterstock-305088383_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/cd/shutterstock-305088383_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cd/shutterstock-305088383_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/priroda-nam-pomaha.html?back=4141440669-21913-60&amp;photo=3">
                            <img src="https://g.denik.cz/1/7d/3-shutterstock-1480197473_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/7d/3-shutterstock-1480197473_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7d/3-shutterstock-1480197473_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/priroda-nam-pomaha.html?back=4141440669-21913-60&amp;photo=4">
                            <img src="https://g.denik.cz/1/4d/shutterstock-1112944340_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/4d/shutterstock-1112944340_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4d/shutterstock-1112944340_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/priroda-nam-pomaha.html?back=4141440669-21913-60&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Sirup ze smrkových výhonků usnadňuje vykašlávání, rozpouští hleny, uvolňuje dýchací cesty
        <span class="description-autor">
             | 
            Foto: Pixabay.com
        </span>
</div>

        <div class="article-text article-content bbtext"><h2 class="pseudo-h3">Kopřivový olej</h2>
<p>Můžeme ho aplikovat jako masku či zábal na vlasy, ale dá se užívat i jako doplněk stravy (dvakrát denně 1 až 2 lžičky).</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p><strong>Potřebujete:</strong></p>
<ul>
<li>2 až 3 hrsti čerstvých kopřiv nebo 1 hrst sušených</li>
<li>300 ml oleje (např. mandlového, olivového, jojobového, kokosového…)</li>
</ul>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/pomahejme-zemi-eko-pribehy/divocina-jako-lek.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/6b/zapad-slunce-na-borneu-foto-pixabay_denik-150-3x2.jpg" width="150" height="100" alt="Západ slunce na Borneu" title="Západ slunce na Borneu" loading="lazy" srcset="https://g.denik.cz/1/6b/zapad-slunce-na-borneu-foto-pixabay_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6b/zapad-slunce-na-borneu-foto-pixabay_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Divočina jako lék. Pobyt v přírodě doporučují i psychologové</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Postup:</strong></p>
<p>Kopřivy nasekáme na menší kousky. Olej mírně zahřejeme, maximálně na tělesnou teplotu. Přidáme do něj kopřivy, promícháme a při pokojové teplotě necháme vychladnout. Olej i s kopřivami přelijeme do zavařovací sklenice a uzavřeme víčkem.</p>
<p>Sklenici dáme ideálně na slunce, aby ji prohřívalo, a olej dvakrát denně promícháme (ráno a večer). Po dvou dnech ho přecedíme.</p>
<h2 class="pseudo-h3">Sirup ze smrkových výhonků</h2>
<p>Usnadňuje vykašlávání, rozpouští hleny, uvolňuje dýchací cesty.</p>
<p><strong>Potřebujete:</strong></p>
<ul>
<li>mladé smrkové výhonky (max. 10 cm dlouhé, ale spíš 5 cm)</li>
<li>cukr</li>
<li>chemicky neošetřený citron</li>
</ul>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/pomahejme-zemi-rady-a-tipy/lide-chodte-zlepsi-se-vam-zivot.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/3d/juraj-puci-foto-ctk_denik-150-3x2.jpg" width="150" height="100" alt="Juraj Puci v minulosti absolvoval 366 dnů trvající pochod „K sedmi křížkům přes šest zemí“ o délce 13 151 kilometrů" title="Juraj Puci v minulosti absolvoval 366 dnů trvající pochod „K sedmi křížkům přes šest zemí“ o délce 13 151 kilometrů" loading="lazy" srcset="https://g.denik.cz/1/3d/juraj-puci-foto-ctk_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3d/juraj-puci-foto-ctk_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Lidé, choďte. Zlepší se vám život</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Postup:<br></strong>Výhonky důkladně opláchneme studenou vodou a papírovou kuchyňskou utěrkou je jemně osušíme. Zavařovací sklenici vymyjeme horkou vodou a necháme oschnout. Těsně před plněním ji ještě můžeme vypláchnout trochou čistého alkoholu (například vodkou).</p>
<p class="rastr-sedy-s"><strong>Benefit pro nové předplatitele:</strong> <br>E-kniha Zázračné Česko v PDF podobě <br>(v případě koupi <a href="https://www.denik.cz/predplatne/" target="_blank" rel="noopener">předplatného</a> na 3 a 12 měsíců)</p>
<p>Pak už vrstvíme: na dno naskládáme vrstvu výhonků do výšky asi pěti centimetrů a důkladně je upěchujeme. Zasypeme přibližně centimetrovou vrstvou cukru a na ni položíme dvě kolečka citronu i s kůrou. Následuje další pěticentimetrová vrstva výhonků a tak pokračujeme, dokud nezaplníme celou sklenici.</p>
<p>Poslední vrstvou by měl být cukr. Dosypávat ho můžeme i v průběhu louhování. Sklenici zakryjeme celofánem a důkladně zagumičkujeme. Zavařovačku postavíme někam na slunné místo, nejlépe na okenní parapet, a necháme dva až tři týdny louhovat, dokud se uvnitř nevytvoří hustá tmavá šťáva.</p>
<p>Hotový sirup přecedíme přes jemné sítko nebo plátýnko a slijeme do lahví. Skladujeme nejlépe v lednici.</p>
<h2 class="pseudo-h3">Pampeliškový med</h2>
<p>Med, či spíš sirup, se hodí při nachlazení a bolesti v krku. A báječně chutná.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/pomahejme-zemi-rady-a-tipy/budeme-za-dvacet-let-jist-steaky-z-3d-tiskarny.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/67/fa/blansko-wormup-libor-sloupensky_denik-150-3x2.jpg" width="150" height="100" alt="Prorazil se sušenými červíky. Byl jsem outsider, říká úspěšný podnikatel Libor Sloupenský (na snímku)." title="Prorazil se sušenými červíky. Byl jsem outsider, říká úspěšný podnikatel Libor Sloupenský (na snímku)." loading="lazy" srcset="https://g.denik.cz/67/fa/blansko-wormup-libor-sloupensky_denik-150-3x2.jpg 1x, https://g.denik.cz/67/fa/blansko-wormup-libor-sloupensky_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Budeme za dvacet let jíst steaky z 3D tiskárny?</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Potřebujete:</strong></p>
<ul>
<li>250 květů pampelišek</li>
<li>1 litr vody</li>
<li>2 chemicky neošetřené citrony</li>
<li>1 kg cukru</li>
</ul>
<p><strong>Postup:<br></strong>Květy nasypeme do hrnce a zalijeme vodou. Přidáme na kolečka nakrájené citrony, přivedeme k varu a vaříme 20 min. Odstavíme a necháme odležet do druhého dne. Poté scedíme přes jemné síto a získanou tekutinu nalijeme do hrnce. Přimícháme cukr a vaříme do zhoustnutí. Během vaření mícháme. Ještě horký med nalijeme do skleniček.</p>
<p><strong>Tip:</strong> <br>Med se dá různě ozvláštnit, třeba jeden citron můžeme nahradit pomerančem, lze přidat bylinky, zázvor apod.</p>
<h2>Pět rad k jedlým květům</h2>
<p><strong>Radí Míla Hilgertová, <a href="https://www.kytkyodpotoka.cz/" target="_blank" rel="noopener">Kytky od potoka</a></strong></p>
<ol>
<li>Lze je využívat naslano i nasladko.</li>
<li>Jsou velmi citlivé, proto je nemůžeme jednoduše umýt jako zeleninu. Sklízíme je proto opravdu jen v čistém prostředí a zalévané čistou vodou.</li>
<li>Květiny necháme po sklizení alespoň 3 hodiny ve váze s vodou, aby byly dobře hydratované.</li>
<li>Květy aranžujeme až těsně před konzumací. Podle druhu vydrží na pokrmu (např. dort) jeden den, pokud jsou samozřejmě v lednici.</li>
<li>Většinou jsou jedlé okvětní plátky.</li>
</ol>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/pomahejme-zemi-rady-a-tipy/plevel-bychom-si-meli-hyckat.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1a/cekanka-foto-pixabay_denik-150-3x2.jpg" width="150" height="100" alt="Čekanka" title="Čekanka" loading="lazy" srcset="https://g.denik.cz/1/1a/cekanka-foto-pixabay_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1a/cekanka-foto-pixabay_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Plevel bychom si měli hýčkat!</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Osvědčené druhy:</strong> <br>chrpa, měsíček, pažitka, matthiola, řeřicha, lichořeřišnice, oregano, pohanka, svazenka, levandule, hrách květ, ředkvička, roketa květ, řebříček, sléz, afrikán, růže, brutnák, monarda, krásenka, mrkev, dýně, šeřík, tulipán (ovšem ne tmavé odstíny a hodně šlechtěné kultivary, raději se zeptejte prodejce cibulek), karafiát, šalvěj, yzop, máta, maceška, sedmikráska, slunečnice…</p>
<p class="rastr-sedy-l"><strong>Týdeník Květy </strong><br><strong>zpravodajsko-společenský týdeník pro celou rodinu</strong><br><br>Víme, co se děje kolem vás. Týdeník Květy přináší klíčové informace, podrobné analýzy, rozebírá aktuální témata, objevuje nové fenomény a trendy, analyzuje spotřebitelské problémy, přináší zajímavé události i profily a rozhovory s osobnostmi z domova i ze světa. Součástí časopisu je vložený týdeník TV magazín s TV programem. Titul je určen pro aktivní rodinu – jde vlastně o jakéhosi rodinného zpravodajského průvodce současným světem.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.10.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/pomahejme-zemi-rady-a-tipy/priroda-nam-pomaha-zkuste-tyto-recepty.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/pomahejme-zemi-rady-a-tipy/priroda-nam-pomaha-zkuste-tyto-recepty.html&text=P%C5%99%C3%ADroda%20n%C3%A1m%20pom%C3%A1h%C3%A1.%20Zkuste%20tyto%20recepty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fpomahejme-zemi-rady-a-tipy%2Fpriroda-nam-pomaha-zkuste-tyto-recepty.html&subject=P%C5%99%C3%ADroda%20n%C3%A1m%20pom%C3%A1h%C3%A1.%20Zkuste%20tyto%20recepty">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: cukr" href="/tagy/cukr-2790.html">cukr, </a></li>
                    <li><a title="Štítek: citron" href="/tagy/citron-23299.html">citron, </a></li>
                    <li><a title="Štítek: Kopřiva" href="/tagy/kopriva-16102.html">Kopřiva, </a></li>
                    <li><a title="Štítek: Květy (časopis)" href="/tagy/kvety-casopis-98203.html">Květy (časopis), </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3927018899,4157674760,3057261786,4115451151,315902072,679760756,4167103423,55578744,1588777341"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/politolog-stanislav-balik-2021.html"  title="číst článek: Demolice levice v kraji? ANO rozhazováním překonalo všechny jejich sny" tabindex="-1" >
        <img src="https://g.denik.cz/43/33/bludov-balik-stanislav-20211_denik-210-3x2.jpg" width="210" height="140" alt="Politolog Stanislav Balík." title="Politolog Stanislav Balík." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/33/bludov-balik-stanislav-20211_denik-210-3x2.jpg 1x, https://g.denik.cz/43/33/bludov-balik-stanislav-20211_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volebni-stab-cssd-v-olomouci.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/politolog-stanislav-balik-2021.html"  >
            <h3 class="box-article-title fs20">Demolice levice v kraji? ANO rozhazováním překonalo všechny jejich sny</h3>
            Debakl tradiční levice či kroužkování. To jsou fenomény letošním voleb v Olomouckém kraji. Podle…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/volby-ps-2021/babis-hnuti-ano-opozice-volby-20211011.html"  title="číst článek: Babiš opět změnil názor: Zůstanu ve sněmovně i v opozici. Chce kontrolovat Fialu" tabindex="-1" >
        <img src="https://g.denik.cz/1/7f/praha-volebni-stab-ano-chodov-volby-2021-aa-06_denik-210-3x2.jpg" width="210" height="140" alt="Andrej Babiš přijel do volebního štábu hnutí ANO, 9. října 2021 v Praha." title="Andrej Babiš přijel do volebního štábu hnutí ANO, 9. října 2021 v Praha." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/7f/praha-volebni-stab-ano-chodov-volby-2021-aa-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7f/praha-volebni-stab-ano-chodov-volby-2021-aa-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volebni-stab-hnuti-ano.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021/babis-hnuti-ano-opozice-volby-20211011.html"  >
            <h3 class="box-article-title fs20">Babiš opět změnil názor: Zůstanu ve sněmovně i v opozici. Chce kontrolovat Fialu</h3>
            Andrej Babiš (ANO) zůstane ve Sněmovně, i kdyby jeho hnutí ANO nebylo v příští vládě. Uvedl to v…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/ano-babis-prerovsko-2021.html"  title="číst článek: Tady je to Babišovo! V obcích na Přerovsku uhrál i přes 40%" tabindex="-1" >
        <img src="https://g.denik.cz/43/7c/praha-volebni-stab-ano-chodov-volby-202122211_denik-210-3x2.jpg" width="210" height="140" alt="Andrej Babiš na tiskové konferenci v sídle ANO, 9. října 2021 v Praha." title="Andrej Babiš na tiskové konferenci v sídle ANO, 9. října 2021 v Praha." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/7c/praha-volebni-stab-ano-chodov-volby-202122211_denik-210-3x2.jpg 1x, https://g.denik.cz/43/7c/praha-volebni-stab-ano-chodov-volby-202122211_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vysledky-voleb-2021-v-olomouckem-kraji-grafy.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/ano-babis-prerovsko-2021.html"  >
            <h3 class="box-article-title fs20">Tady je to Babišovo! V obcích na Přerovsku uhrál i přes 40%</h3>
            Kdyby si chtěl Andrej Babiš někde spravit náladu po volbách, mohl by zavítat do některých obcí na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/milos-zeman-nemocnice-zdravi-20211010.html"  title="číst článek: Zeman je v nemocnici na jednotce intenzivní péče. Hospitalizovaný může být týdny" tabindex="-1" >
        <img src="https://g.denik.cz/1/e8/milos-zeman-ustredni-vojenska-nemocnice-v-praze-05_denik-210-3x2.jpg" width="210" height="140" alt="Prezident Miloš Zeman byl 10. 10. 2021 převezen do ÚVN v Praze." title="Prezident Miloš Zeman byl 10. 10. 2021 převezen do ÚVN v Praze." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e8/milos-zeman-ustredni-vojenska-nemocnice-v-praze-05_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e8/milos-zeman-ustredni-vojenska-nemocnice-v-praze-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/prezident-milos-zeman-byl-prevezen-do-nemocnice.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/milos-zeman-nemocnice-zdravi-20211010.html"  >
            <h3 class="box-article-title fs20">Zeman je v nemocnici na jednotce intenzivní péče. Hospitalizovaný může být týdny</h3>
            /FOTOGALERIE/ Prezidenta Miloše Zemana převezla krátce před polednem sanitka intenzivní péče do…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/ostatni_region/aktualne-vitezem-131-velke-pardubicke-se-stal-talent-s-pavlem-slozilem-v-sedle-2.html"  title="číst článek: Překvapivý vítěz Velké pardubické: Talent s Pavlem Složilem z Radslavic" tabindex="-1" >
        <img src="https://g.denik.cz/60/96/slozil-89789798a_denik-210-3x2.jpg" width="210" height="140" alt="Vítězem 131. Velké pardubické se stal Talent v sedle s Pavlem Složilem" title="Vítězem 131. Velké pardubické se stal Talent v sedle s Pavlem Složilem" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/96/slozil-89789798a_denik-210-3x2.jpg 1x, https://g.denik.cz/60/96/slozil-89789798a_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/131-velka-pardubicka-se-slavia-pojistovnou.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/aktualne-vitezem-131-velke-pardubicke-se-stal-talent-s-pavlem-slozilem-v-sedle-2.html"  >
            <h3 class="box-article-title fs20">Překvapivý vítěz Velké pardubické: Talent s Pavlem Složilem z Radslavic</h3>
            Vítězem 131. ročníku Velké pardubické se Slavia pojišťovnou se překvapivě stal desetiletý ryzák…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/fotbal-kraj/krajsky-prebor-11-kolo-mohelnice-schytala-sestku-v-nedeli-se-hraje-slagr-2021100.html"  title="číst článek: Krajský přebor 11. kolo: Želatovice těsně vyhrály, stejně tak Brodek" tabindex="-1" >
        <img src="https://g.denik.cz/58/dc/fotbal-mohelnice-zabreh-krajsky-prebor-13_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Mohelnice prohráli v Ústí 0:6. Ilustrační foto." title="Fotbalisté Mohelnice prohráli v Ústí 0:6. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/58/dc/fotbal-mohelnice-zabreh-krajsky-prebor-13_denik-210-3x2.jpg 1x, https://g.denik.cz/58/dc/fotbal-mohelnice-zabreh-krajsky-prebor-13_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/krajsky-prebor-11-kolo-mohelnice-schytala-sestku-v-nedeli-se-hraje-slagr-2021100.html"  >
            <h3 class="box-article-title fs20">Krajský přebor 11. kolo: Želatovice těsně vyhrály, stejně tak Brodek</h3>
            AKTUALIZUJEME/ V jedenáctém kole olomouckého krajského přeboru doma Ústí v první půli přejelo…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/volby-vyhral-petr-fiala-on-by-mel-byt-pristim-premierem-20211011.html"  title="číst článek: Volby vyhrál Petr Fiala. On by měl být příštím premiérem" tabindex="-1" >
        <img src="https://g.denik.cz/1/1e/roman-gallo-1_denik-210-3x2.jpg" width="210" height="140" alt="Roman Gallo" title="Roman Gallo" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1e/roman-gallo-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1e/roman-gallo-1_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/volby-vyhral-petr-fiala-on-by-mel-byt-pristim-premierem-20211011.html"  >
            <h3 class="box-article-title fs20">Volby vyhrál Petr Fiala. On by měl být příštím premiérem</h3>
            Tak jasně rozdané karty po volbách nebyly už pěknou řádku let.
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/fotbal_region/vysledky-a-tabulky-mistrovske-souteze-muzu-od-msfl-po-nejnizsi-okres-20211010.html"  title="číst článek: Výsledky a tabulky: Mistrovské soutěže mužů od MSFL po nejnižší okres" tabindex="-1" >
        <img src="https://g.denik.cz/43/c2/fotbal-divize-e-nove-sady-1-hfk-olomouc-40_denik-210-3x2.jpg" width="210" height="140" alt="Nové Sady (ve žlutém) prohrály v olomouckém divizním derby s 1. HFK Olomouc doma 3:4." title="Nové Sady (ve žlutém) prohrály v olomouckém divizním derby s 1. HFK Olomouc doma 3:4." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/c2/fotbal-divize-e-nove-sady-1-hfk-olomouc-40_denik-210-3x2.jpg 1x, https://g.denik.cz/43/c2/fotbal-divize-e-nove-sady-1-hfk-olomouc-40_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/divize-e-prerov-kozlovice.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 39
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/vysledky-a-tabulky-mistrovske-souteze-muzu-od-msfl-po-nejnizsi-okres-20211010.html"  >
            <h3 class="box-article-title fs20">Výsledky a tabulky: Mistrovské soutěže mužů od MSFL po nejnižší okres</h3>
            Projděte si kompletní výsledky a tabulky všech soutěží v Olomouckém kraji. Od Moravskoslezské…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/hucin-radost-z-konce-komunistu-ti-pragmaticti-presli-do-ano-20211010.html"  title="číst článek: Hučín: Radost z konce komunistů? Ti pragmatičtí přešli do ANO" tabindex="-1" >
        <img src="https://g.denik.cz/60/75/prerov-vladimir-hucin-2020-10_denik-210-3x2.jpg" width="210" height="140" alt="Vladimír Hučín, bývalý zpravodajec BIS a válečný veterán třetího odboje" title="Vladimír Hučín, bývalý zpravodajec BIS a válečný veterán třetího odboje" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/75/prerov-vladimir-hucin-2020-10_denik-210-3x2.jpg 1x, https://g.denik.cz/60/75/prerov-vladimir-hucin-2020-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/babisuv-mitink-v-prerove-a-protest-kpv.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/hucin-radost-z-konce-komunistu-ti-pragmaticti-presli-do-ano-20211010.html"  >
            <h3 class="box-article-title fs20">Hučín: Radost z konce komunistů? Ti pragmatičtí přešli do ANO</h3>
            Na počest toho, že se komunisté po více než třiceti letech nedostali do Sněmovny, chtěl Vladimír…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><strong><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps2021/snemovna/" target="_blank" title="Složení sněmovny" rel="noopener">Složení sněmovny</a></strong></p>
<p><strong><a href="https://www.denik.cz/volby-ps2021/strany/" target="_blank" title="Úspěšnost stran ve volbách" rel="noopener">Úspěšnost stran ve volbách</a></strong></p>
<p><a href="https://www.denik.cz/volby-ps2021/" target="_blank" title="Online výsledky voleb:" rel="noopener"><strong>Online výsledky voleb</strong></a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/pomahejme-zemi-rady-a-tipy/tridit-papir-se-vyplati-vite-kolik-usetrite-stromu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/46/papir-shutterstock_denik-120-3x2.jpg" width="120" height="80" alt="Každá tuna vytříděného a dál zpracovaného papíru ušetří čtrnáct stromů" title="Každá tuna vytříděného a dál zpracovaného papíru ušetří čtrnáct stromů" loading="lazy" srcset="https://g.denik.cz/1/46/papir-shutterstock_denik-120-3x2.jpg 1x, https://g.denik.cz/1/46/papir-shutterstock_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/pomahejme-zemi-rady-a-tipy/" title="Rubrika Eko rady a tipy" >
            
            Eko rady a tipy
        </a>
    

        </div>
        <a href="/pomahejme-zemi-rady-a-tipy/tridit-papir-se-vyplati-vite-kolik-usetrite-stromu.html" tabindex="-1" title="číst článek: Třídit papír se vyplatí. Víte, kolik ušetříte stromů?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Třídit papír se vyplatí. Víte, kolik ušetříte stromů?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/pomahejme-zemi-rady-a-tipy/koprivy-a-slepicince-co-prospiva-rostlinam.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ed/slepice-foto-shutterstock_denik-120-3x2.jpg" width="120" height="80" alt="Kromě kompostu z rostlinných materiálů je odedávna nejlepším základním organickým hnojivem chlévský hnůj a slepičince" title="Kromě kompostu z rostlinných materiálů je odedávna nejlepším základním organickým hnojivem chlévský hnůj a slepičince" loading="lazy" srcset="https://g.denik.cz/1/ed/slepice-foto-shutterstock_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ed/slepice-foto-shutterstock_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/pomahejme-zemi-rady-a-tipy/" title="Rubrika Eko rady a tipy" >
            
            Eko rady a tipy
        </a>
    

        </div>
        <a href="/pomahejme-zemi-rady-a-tipy/koprivy-a-slepicince-co-prospiva-rostlinam.html" tabindex="-1" title="číst článek: Kopřivy nebo slepičince. Co prospívá rostlinám?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Kopřivy nebo slepičince. Co prospívá rostlinám?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/pomahejme-zemi-rady-a-tipy/kam-s-vyslouzilou-elektronikou-v-recyklaci-patrime-k-nejlepsim-v-evrope.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1d/foto-shutterstock_denik-120-3x2.jpg" width="120" height="80" alt="Elektronika je plná drahých kovů, jejichž těžba je velmi finančně i ekologicky zatěžující" title="Elektronika je plná drahých kovů, jejichž těžba je velmi finančně i ekologicky zatěžující" loading="lazy" srcset="https://g.denik.cz/1/1d/foto-shutterstock_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1d/foto-shutterstock_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/pomahejme-zemi-rady-a-tipy/" title="Rubrika Eko rady a tipy" >
            
            Eko rady a tipy
        </a>
    

        </div>
        <a href="/pomahejme-zemi-rady-a-tipy/kam-s-vyslouzilou-elektronikou-v-recyklaci-patrime-k-nejlepsim-v-evrope.html" tabindex="-1" title="číst článek: Kam s vysloužilou elektronikou? V recyklaci patříme k nejlepším v Evropě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Kam s vysloužilou elektronikou? V recyklaci patříme k nejlepším v Evropě</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/retro-hrali-jste-piskvorky-sbirali-cecka-a-milovali-zele-vzpominejte-s-nami-2021.html" tabindex="-1" title="číst článek: Retro. Hráli jste piškvorky, sbírali céčka a milovali želé? Vzpomínejte s námi">
			        <h3 class="ugc-promo__article-title">Retro. Hráli jste piškvorky, sbírali céčka a milovali želé? Vzpomínejte s námi</h3>
			    </a>
				<a href="/ctenar-reporter/hranice-mesto-kde-ziju-20211009.html" tabindex="-1" title="číst článek: Hranice, město, kde žiju">
			        <h3 class="ugc-promo__article-title">Hranice, město, kde žiju</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-podporit-imunitu-tela-nejen-na-podzim-1-dil-20211008.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e78805a7409171fdcab78e607c0cebb4.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-podporit-imunitu-tela-nejen-na-podzim-1-dil-20211008.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak podpořit imunitu těla nejen na podzim, 1. díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak podpořit imunitu těla nejen na podzim, 1. díl</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a20ce15e271a112ecd442df6f0ab43a0.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kouzlo vnitřní integrity" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kouzlo vnitřní integrity</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-podporit-imunitu-tela-nejen-na-podzim-1-dil-20211008.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/519446372494d186a9f96256e89732cb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-podporit-imunitu-tela-nejen-na-podzim-1-dil-20211008.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak podpořit imunitu těla nejen na podzim, 1. díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak podpořit imunitu těla nejen na podzim, 1. díl</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/70d245087f23e6e9b3f95d1b3834acf6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kouzlo vnitřní integrity" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kouzlo vnitřní integrity</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/nejdrazsi-domy-sveta-20211011.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a9598efefd219c57461495cf511299e0.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/nejdrazsi-domy-sveta-20211011.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Pět nejdražších domů světa
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Pět nejdražších domů světa
            </h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445954-zimy-budou-jine-meteorologove-rekli-jak-se-zmeni-pocasi-v-cesku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bac8c8f161c482aeb566856038808f21.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445954-zimy-budou-jine-meteorologove-rekli-jak-se-zmeni-pocasi-v-cesku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zimy budou jiné! Meteorologové řekli, jak se změní počasí v Česku" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zimy budou jiné! Meteorologové řekli, jak se změní počasí v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445945-koho-zeman-poveri-sestavenim-vlady-babis-dorazil-za-prezidentem-pak-ujel?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a80b0a232f3e3e2803deb4401deba445.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445945-koho-zeman-poveri-sestavenim-vlady-babis-dorazil-za-prezidentem-pak-ujel?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Prezidenta z Lán odvezla sanitka. Je na JIP, lékař oznámil detaily o jeho stavu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Prezidenta z Lán odvezla sanitka. Je na JIP, lékař oznámil…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-diana-meghan.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/24/profimedia-0634985777_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton se při make-upu inspirovala Meghan Markle." title="Kate Middleton se při make-upu inspirovala Meghan Markle." loading="lazy" srcset="https://g.denik.cz/120/24/profimedia-0634985777_denik-120-3x2.jpg 1x, https://g.denik.cz/120/24/profimedia-0634985777_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-diana-meghan.html" tabindex="-1" title="číst článek: Nikdy nevypadala lépe! Kate Middleton vzdala hold Dianě a inspirovala se Meghan"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nikdy nevypadala lépe! Kate Middleton vzdala hold Dianě a inspirovala se Meghan</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/martin-maxa-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/a2/profimedia-0635055551_denik-120-3x2.jpg" width="120" height="80" alt="Martin Maxa vyrazil na premiéru s krásnou blondýnkou." title="Martin Maxa vyrazil na premiéru s krásnou blondýnkou." loading="lazy" srcset="https://g.denik.cz/120/a2/profimedia-0635055551_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a2/profimedia-0635055551_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/martin-maxa-2021.html" tabindex="-1" title="číst článek: Martin Maxa po boku mladičké blondýnky: Na premiéru vytáhl tajemnou krásku"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Martin Maxa po boku mladičké blondýnky: Na premiéru vytáhl tajemnou krásku</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/milos-zeman-zdravi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6d/zeman-d211010m09201_denik-120-3x2.jpg" width="120" height="80" alt="Miloš Zeman" title="Miloš Zeman" loading="lazy" srcset="https://g.denik.cz/120/6d/zeman-d211010m09201_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6d/zeman-d211010m09201_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/milos-zeman-zdravi.html" tabindex="-1" title="číst článek: Miloš Zeman skončil na JIP: Známe přesnou diagnózu, tvrdí lékař"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miloš Zeman skončil na JIP: Známe přesnou diagnózu, tvrdí lékař</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/artur-staidl-osud.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c1/profimedia-0299976448_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Štaidl a Artur Štaidl" title="Ladislav Štaidl a Artur Štaidl" loading="lazy" srcset="https://g.denik.cz/56/c1/profimedia-0299976448_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c1/profimedia-0299976448_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/artur-staidl-osud.html" tabindex="-1" title="číst článek: Těžký osud Artura Štaidla: Přišel o oba rodiče, nad vodou ho drží láska"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Těžký osud Artura Štaidla: Přišel o oba rodiče, nad vodou ho drží láska</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/0/6/3/2/2630632-500-810.jpg" width="180" alt="PENNY" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY
                    <div class="prometheus-date prometheus__date">07.10. - 13.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/5/1/6/2629516-500-810.jpg" width="180" alt="Albert Hypermarket - Vždy lépe za méně" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Vždy lépe za méně
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">10.10. - 10.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/0/0/5/0/2630050-500-810.jpg" width="180" alt="TESCO supermarket" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO supermarket
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/6/9/2/9/2636929-500-810.jpg" width="180" alt="Lidl - Rozmanitá a stylová Itálie" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Rozmanitá a stylová Itálie
                    <div class="prometheus-date prometheus__date">11.10. - 17.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-montazni-delnici-delnice-59333139-wkvssc.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Montážní dělníci/dělnice ostatních výrobků, 16 800 Kč" target="_blank" rel="noopener">
			       	*Montážní dělníci/dělnice ostatních výrobků, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-montazni-delnici-delnice-59492391-wwgxgd.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Montážní dělníci/dělnice ostatních výrobků, 16 800 Kč" target="_blank" rel="noopener">
			       	*Montážní dělníci/dělnice ostatních výrobků, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-kuchari-kucharky-59333117-w8re63.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní kuchaři/kuchařky, 16 800 Kč" target="_blank" rel="noopener">
			       	Pomocní kuchaři/kuchařky, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-zamecnik--svarec-59326715-wj7re3.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Zámečník - svářeč, 20 000 Kč" target="_blank" rel="noopener">
			       	*Zámečník - svářeč, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-ce-59340599-weptm9.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník/ce, 21 000 Kč" target="_blank" rel="noopener">
			       	Skladník/ce, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-skladu--skladnik-skladnice-59318419-w7gab7.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí skladu - skladník/skladnice - řidič/řidička, 15 000 Kč" target="_blank" rel="noopener">
			       	Vedoucí skladu - skladník/skladnice - řidič/řidička, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokladni-59492435-we6enz.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pokladní, 21 370 Kč" target="_blank" rel="noopener">
			       	Pokladní, 21 370 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-auta-s-hydraulickou-59455943-wxx9nw.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič auta s hydraulickou rukou, 22 000 Kč" target="_blank" rel="noopener">
			       	řidič auta s hydraulickou rukou, 22 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Kombi-Trend-Kombi-162796860744026.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TD-103-Kombi-1630565175403350.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb koupeno v B" target="_blank" rel="noopener">
		          	Škoda Superb koupeno v B
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Trend-Kombi-Kombi-16279686067427.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
		          	Ford Focus 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Connect/Tourneo-Connect-200S-1-8-TD-Pick-up-1631109794362147.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Connect koupeno v CZ" target="_blank" rel="noopener">
		          	Ford Tourneo Connect koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-K-Kombi-1630565167281113.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo koupeno v D" target="_blank" rel="noopener">
		          	Ford Mondeo koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-i-16V-A-Hatchback-1633515876284908.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-KLIMA-Hatchback-15965516383131067.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Opel Corsa servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-Hatchback-1631612121886181.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa koupeno v D" target="_blank" rel="noopener">
		          	Opel Corsa koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0tdi-171kw-quattro-24970615.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3.0TDi/171kW QUATTRO" target="_blank" rel="noopener">
		          	Audi A6 3.0TDi/171kW QUATTRO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-extr-59822022.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI / 85 kW Style Extr" target="_blank" rel="noopener">
		          	Škoda Scala DSG 1,6 TDI / 85 kW Style Extr
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-courier/kombi/benzin/ford-tourneo-courier-trend-1-0-ecoboost-100k-cr-10817003.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Courier TREND 1,0 EcoBoost 100k  ČR" target="_blank" rel="noopener">
		          	Ford Tourneo Courier TREND 1,0 EcoBoost 100k  ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-110-kw-joy-59822741.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 2,0 TDI / 110 kW JOY" target="_blank" rel="noopener">
		          	Škoda Octavia Combi 2,0 TDI / 110 kW JOY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-1-4t-110kw-at-cr-servis-24970616.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.4T/110kW AT * ČR, servis *" target="_blank" rel="noopener">
		          	Opel Astra 1.4T/110kW AT * ČR, servis *
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-85-kw-style-plus-59822272.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,6 TDI / 85 kW Style Plus" target="_blank" rel="noopener">
		          	Škoda Scala 1,6 TDI / 85 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-up/hatchback/benzin/volkswagen-up-1-0mpi-44kw-59825207.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen up! 1,0MPI 44kW" target="_blank" rel="noopener">
		          	Volkswagen up! 1,0MPI 44kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-awd-2-0tdci-180k-aut-pano-10817006.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX AWD 2,0TDCi 180k Aut * Pano " target="_blank" rel="noopener">
		          	Ford S-MAX AWD 2,0TDCi 180k Aut * Pano 
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prerov-tomankova-452-4064325#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Tománkova 452 Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Přerov, Tománkova 452 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-hranice-hromuvka-4063224#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice, Hromůvka Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Hranice, Hromůvka Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-prerov-sokolska-4061214#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Sokolská Pronájem bytu 1+1" target="_blank" rel="noopener">
		          	Přerov, Sokolská Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hranice-nova-4059214#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice, Nová Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Hranice, Nová Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prerov-denisova-4056557#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Denisova Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Přerov, Denisova Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-prerov-velke-novosady-4056043#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Velké Novosady Pronájem bytu 1+1" target="_blank" rel="noopener">
		          	Přerov, Velké Novosady Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kojetin-kromerizska-4054978#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kojetín, Kroměřížská Prodej bytu 3+kk" target="_blank" rel="noopener">
		          	Kojetín, Kroměřížská Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lipnik-nad-becvou-perstynska-4054332#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipník nad Bečvou, Perštýnská Prodej domu" target="_blank" rel="noopener">
		          	Lipník nad Bečvou, Perštýnská Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/prerovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633938926/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633938926/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>