

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Kam za sportem? Vrací se házená, Zubři chtějí odčinit debakl",
		'tag': ["České Budějovice", "okres Přerov", "HC Zubr Přerov", "Přerov", "FK Viktoria Žižkov", "Chropyně", "ČEZ Motor České Budějovice", "VHK Vsetín", "HC Litomyšl", "FK Kozlovice"],
		'author': 'Ivan Němeček',
			'publishedDateTime': "2020-02-21T10:31:00+01:00",
        	'modifiedDateTime': "2020-02-21T10:31:00+01:00",
			'articleID': 2279659197,
			'back': "2279659197-2653-60",
		'image': "https:\/\/g.denik.cz\/60\/41\/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Přerovský deník", 'link':"prerovsky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/prerovsky.denik.cz\/ostatni_region\/"},
			{'name':"Kam za sportem? Vrací se házená, Zubři chtějí odčinit debakl", 'link':"https:\/\/prerovsky.denik.cz\/ostatni_region\/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html",
            "name": "www.denik.cz",
            "headline": "Kam za sportem? Vrací se házená, Zubři chtějí odčinit debakl",
            "description": "Lehce slabší víkend, co se počtu sportovních událostí týče, má před sebou Přerovsko. To ale neznamená, že bychom se měli nudit. Tahákem bude hlavně sobotní duel dvou nejlepších týmů hokejové Chance ligy. Zubři chtějí na domácím ledě dát zapomenout na nečekaný debakl 1:8 na ledě Poruby. Co může být lepší odpovědí než výhra nad suverénem soutěže z Českých Budějovic?",
            "articleBody": 
                    "V našich tipech nechybí ani fotbalové menu. Přestože přerovské týmy kvůli chybějící umělce nemohou hrát v nejbližším okolí, víkendové zápasy Viktorky i Kozlovic jsou na programu na nedalekých hřištích v Hranicích a Chropyni. Za zmínku určitě stojí i jarní debut žeravických házenkářů, kteří předvádí ve 2. lize velmi solidní výkony. V neděli v hale Spartaku hostí Zubří. HOKEJ Chance liga: HC Zubr Přerov – ČEZ Motor České Budějovice (sobota 17.00). Redstone extraliga juniorů: HC Zubr Přerov – HC Litomyšl (neděle 13.00). Přátelské utkání 5. tříd: HC Zubr Přerov – VHK Robe Vsetín (sobota 11.00). FOTBAL Přátelská utkání: 1. FC Viktorie Přerov – Tatran Všechovice (sobota 15.00, UT Hranice), FK Kozlovice – FC Kralice na Hané (sobota 10.00, UT Chropyně). Halový turnaj dospělých OFS: Turnaj osmi oddílů, působících v okresních soutěžích, i oslovených oddílů po krajský přebor, je na programu v sobotu od 8 do 16 hodin ve sportovní hale v Lipníku nad Bečvou. HÁZENÁ 2. liga mužů: SK Žeravice – Lesana Zubří (neděle 16.00, hala TJ Spartak Přerov). KUŽELKY 1. liga žen: TJ Spartak Přerov – KK PSJ Jihlava (sobota 11.30). 2. liga mužů: TJ Spartak Přerov – TJ Horní Benešov A (sobota 9.00)."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/60/41/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/60/41/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-630-16x9.jpg",
                "description":"Přerovští Zubři. Ilustrační foto",
                "name":"Přerovští Zubři. Ilustrační foto"
                ,"width": 1600,
                "height": 900
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-02-21T10:31:00+01:00",
            "dateModified": "2020-02-21T10:32:40+01:00",
            "datePublished": "2020-02-21T10:31:00+01:00",
            "keywords": "",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "Ivan Němeček"
            },
            "editor": {
                "@type": "Person",
                "name": "Ivan Němeček"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/60/41/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Přerovský deník",
            "item": "https:\/\/prerovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Ostatní sporty",
            "item": "https:\/\/prerovsky.denik.cz\/ostatni_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Kam za sportem? Vrací se házená, Zubři chtějí odčinit debakl",
            "item": "https:\/\/prerovsky.denik.cz\/ostatni_region\/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kam za sportem? Vrací se házená, Zubři chtějí odčinit debakl - Přerovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Lehce slabší víkend, co se počtu sportovních událostí týče, má před sebou Přerovsko. To ale neznamená, že bychom se měli nudit. Tahákem bude hlavně…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Ivan Němeček">
	<meta property="og:site_name" content="Přerovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html">
	<meta property="og:title" content="Kam za sportem? Vrací se házená, Zubři chtějí odčinit debakl">
	<meta property="og:description" content="Lehce slabší víkend, co se počtu sportovních událostí týče, má před sebou Přerovsko. To ale neznamená, že bychom se měli nudit. Tahákem bude hlavně sobotní duel dvou nejlepších týmů hokejové Chance ligy. Zubři chtějí na domácím ledě dát zapomenout na nečekaný debakl 1:8 na ledě Poruby. Co může být lepší odpovědí než výhra nad suverénem soutěže z Českých Budějovic?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kam za sportem? Vrací se házená, Zubři chtějí odčinit debakl">
	<meta name="twitter:description" content="Lehce slabší víkend, co se počtu sportovních událostí týče, má před sebou Přerovsko. To ale neznamená, že bychom se měli nudit. Tahákem bude hlavně sobotní duel dvou nejlepších týmů hokejové Chance ligy. Zubři chtějí na domácím ledě dát zapomenout na nečekaný debakl 1:8 na ledě Poruby. Co může být lepší odpovědí než výhra nad suverénem soutěže z Českých Budějovic?">
	<meta property="og:image" content="https://g.denik.cz/60/41/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Přerovští Zubři. Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/60/41/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/60/41/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta property="article:published_time" content="2020-02-21T10:31:00+01:00">
    <meta property="article:modified_time" content="2020-02-21T10:31:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1582199730.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1582199730.css">
        

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1582199730.css">

   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1582202016.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1582032873.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fprerovsky.denik.cz%2Fostatni_region%2Fkam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion prerovsky_denik">

        <li>
           
            <a href="https://prerovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://prerovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">MIMINKA:</h3>
            <a href="https://prerovsky.denik.cz/miminka/" class="text">Právě jsme se narodili na Přerovsku. Mrkněte se na nás</a>
            <a href="#close" class="close" data-title="prave-jsme-se-narodili-na-prerovsku-mrknete-se-na-nas">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kam za sportem? Vrací se házená, Zubři chtějí odčinit debakl</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 10:31 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html&text=Kam%20za%20sportem%3F%20Vrac%C3%AD%20se%20h%C3%A1zen%C3%A1%2C%20Zub%C5%99i%20cht%C4%9Bj%C3%AD%20od%C4%8Dinit%20debakl&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fostatni_region%2Fkam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html&subject=Kam%20za%20sportem%3F%20Vrac%C3%AD%20se%20h%C3%A1zen%C3%A1%2C%20Zub%C5%99i%20cht%C4%9Bj%C3%AD%20od%C4%8Dinit%20debakl">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Lehce slabší víkend, co se počtu sportovních událostí týče, má před sebou Přerovsko. To ale neznamená, že bychom se měli nudit. Tahákem bude hlavně sobotní duel dvou nejlepších týmů hokejové Chance ligy. Zubři chtějí na domácím ledě dát zapomenout na nečekaný debakl 1:8 na ledě Poruby. Co může být lepší odpovědí než výhra nad suverénem soutěže z Českých Budějovic?</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06&amp;back=2279659197-2653-60&amp;photo=1">
        <img src="https://g.denik.cz/60/41/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-630-16x9.jpg" width="630" height="354" alt="Přerovští Zubři. Ilustrační foto" title="Přerovští Zubři. Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/60/41/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-630-16x9.jpg 1x, https://g.denik.cz/60/41/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Přerovští Zubři. Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: Deník / Jan Pořízek
	</span>
</div>

        <div class="article-text article-content bbtext"><p>V našich tipech nechybí ani fotbalové menu. Přestože přerovské týmy kvůli chybějící umělce nemohou hrát v nejbližším okolí, víkendové zápasy Viktorky i Kozlovic jsou na programu na nedalekých hřištích v Hranicích a Chropyni.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Za zmínku určitě stojí i jarní debut žeravických házenkářů, kteří předvádí ve 2. lize velmi solidní výkony. V neděli v hale Spartaku hostí Zubří.</p>
<p><strong>HOKEJ</strong></p>
<p>Chance liga: HC Zubr Přerov – ČEZ Motor České Budějovice (sobota 17.00).</p>
<p>Redstone extraliga juniorů: HC Zubr Přerov – HC Litomyšl (neděle 13.00).</p>
<p>Přátelské utkání 5. tříd: HC Zubr Přerov – VHK Robe Vsetín (sobota 11.00).</p>
<p><strong>FOTBAL</strong></p>
<p>Přátelská utkání: 1. FC Viktorie Přerov – Tatran Všechovice (sobota 15.00, UT Hranice), FK Kozlovice – FC Kralice na Hané (sobota 10.00, UT Chropyně).</p>
<p>Halový turnaj dospělých OFS: Turnaj osmi oddílů, působících v okresních soutěžích, i oslovených oddílů po krajský přebor, je na programu v sobotu od 8 do 16 hodin ve sportovní hale v Lipníku nad Bečvou.</p>
<p><strong>HÁZENÁ</strong></p>
<p>2. liga mužů: SK Žeravice – Lesana Zubří (neděle 16.00, hala TJ Spartak Přerov).</p>
<p><strong>KUŽELKY</strong></p>
<p>1. liga žen: TJ Spartak Přerov – KK PSJ Jihlava (sobota 11.30).</p>
<p>2. liga mužů: TJ Spartak Přerov – TJ Horní Benešov A (sobota 9.00).</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/ivan-nemecek-2755.html">Ivan Němeček</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 10:31</span>
    <a href="/diskuse/nova/iqOn1.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html&text=Kam%20za%20sportem%3F%20Vrac%C3%AD%20se%20h%C3%A1zen%C3%A1%2C%20Zub%C5%99i%20cht%C4%9Bj%C3%AD%20od%C4%8Dinit%20debakl&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fostatni_region%2Fkam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html&subject=Kam%20za%20sportem%3F%20Vrac%C3%AD%20se%20h%C3%A1zen%C3%A1%2C%20Zub%C5%99i%20cht%C4%9Bj%C3%AD%20od%C4%8Dinit%20debakl">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: České Budějovice" href="/tagy/ceske-budejovice-159.html">České Budějovice, </a></li>
                    <li><a title="Štítek: okres Přerov" href="/tagy/okres-prerov-3533.html">okres Přerov, </a></li>
                    <li><a title="Štítek: HC Zubr Přerov" href="/tagy/hc-zubr-prerov-1095.html">HC Zubr Přerov, </a></li>
                    <li><a title="Štítek: Přerov" href="/tagy/prerov-194.html">Přerov, </a></li>
                    <li><a title="Štítek: FK Viktoria Žižkov" href="/tagy/fk-viktoria-zizkov-2076.html">FK Viktoria Žižkov, </a></li>
                    <li><a title="Štítek: Chropyně" href="/tagy/chropyne-108.html">Chropyně, </a></li>
                    <li><a title="Štítek: ČEZ Motor České Budějovice" href="/tagy/cez-motor-ceske-budejovice-701.html">ČEZ Motor České Budějovice, </a></li>
                    <li><a title="Štítek: VHK Vsetín" href="/tagy/vhk-vsetin-988.html">VHK Vsetín, </a></li>
                    <li><a title="Štítek: HC Litomyšl" href="/tagy/hc-litomysl-1397.html">HC Litomyšl, </a></li>
                    <li><a title="Štítek: FK Kozlovice" href="/tagy/fk-kozlovice-29661.html">FK Kozlovice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2171107501,325929788,1397041808,2427271249,3634553208,2431896815,3815971928,388469368,2279659197,3338427893,2056972231"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/druha-vyhra-v-rade-zubrice-smazly-frydek-a-jsou-ve-hre-o-zachranu-20200220.html"  title="číst článek: Druhá výhra v řadě! Zubřice smázly Frýdek a jsou ve hře o záchranu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/22/prerov-sport-volejbal-tj-sokol-frydek-mistek-extraliga-zen000-31_denik-210-3x2.jpg" width="210" height="140" alt="Volejbalistky Přerova (v bílém) proti Frýdku-Místku" title="Volejbalistky Přerova (v bílém) proti Frýdku-Místku" srcset="https://g.denik.cz/60/22/prerov-sport-volejbal-tj-sokol-frydek-mistek-extraliga-zen000-31_denik-210-3x2.jpg 1x, https://g.denik.cz/60/22/prerov-sport-volejbal-tj-sokol-frydek-mistek-extraliga-zen000-31_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/volejbalistky-prerova-v-bilem-proti-frydku-mistku787.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/ostatni_region/druha-vyhra-v-rade-zubrice-smazly-frydek-a-jsou-ve-hre-o-zachranu-20200220.html"      
>
            <h3 class="box-article-title fs20">Druhá výhra v řadě! Zubřice smázly Frýdek a jsou ve hře o záchranu</h3>
            <h4 class="box-article-perex fs16">Druhou extraligovou výhru v řadě si připsaly volejbalistky Přerova. Věta, která ještě donedávna…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/gianpaolo-pezzotti-hfk-olomouc-chvalkovice-bar-ac-milan-sampdoria.html"  title="číst článek: Gianpaolo Pezzotti: Olomoucký Zlatan? Na velký fotbal jsem měl špatnou hlavu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/84/fotbal-i-a-trida-bohunovice-chvalkovice-01-25020_denik-210-3x2.jpg" width="210" height="140" alt="Gianpaolo Pezzotti v dresu Chválkovic" title="Gianpaolo Pezzotti v dresu Chválkovic" srcset="https://g.denik.cz/43/84/fotbal-i-a-trida-bohunovice-chvalkovice-01-25020_denik-210-3x2.jpg 1x, https://g.denik.cz/43/84/fotbal-i-a-trida-bohunovice-chvalkovice-01-25020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/gianpaolo-pezzotti.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/fotbal_region/gianpaolo-pezzotti-hfk-olomouc-chvalkovice-bar-ac-milan-sampdoria.html"      
>
            <h3 class="box-article-title fs20">Gianpaolo Pezzotti: Olomoucký Zlatan? Na velký fotbal jsem měl špatnou hlavu</h3>
            <h4 class="box-article-perex fs16">V dorostenecké lize si vystřílel Gianpaolo Pezzotti přestup do prvoligového Jablonce, který na…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-gdi-4x2-exclusive-22347206.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/22347206_2/1582121329" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-gdi-4x2-exclusive-22347206.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Kia Sportage</h3>
	                   	<div>1.6 GDi 4x2 Exclusive</div>
	                	<div class="service-box-strong">429 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-1-2tsi-family-77kw-12791896.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12791896_1/1580916740" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-1-2tsi-family-77kw-12791896.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Roomster</h3>
	                   	<div>1.2TSI  FAMILY  77KW</div>
	                	<div class="service-box-strong">175 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-tit-top-edition-1-5-ecoboost-10810110.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10810110_1/1558078612" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-tit-top-edition-1-5-ecoboost-10810110.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Kuga</h3>
	                   	<div>TIT. TOP EDITION 1.5…</div>
	                	<div class="service-box-strong">588 100 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/ba\/milos-kratochvil-1_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/kratochvil-byl-ve-tride-jedinym-fotbalistou-sam-nic-nezmohl-20200220.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/ba/milos-kratochvil-1_denik-300-16x9.jpg" width="300" height="169" alt="Miloš Kratochvíl" title="Miloš Kratochvíl" srcset="https://g.denik.cz/1/ba/milos-kratochvil-1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/ba/milos-kratochvil-1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">McDonald&#039;s Cupem prošel i Kratochvíl. Byl jsem nejlepším střelcem, říká</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/sprinter-dvorak-by-rad-zpatky-do-ligy-20200215.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/20/4d/kl1024veverka_denik-300-16x9.jpg" width="300" height="169" alt="Velvary - Hostouň 3:0. Domácí Dvořák (vlevo) atakuje Veverku." title="Velvary - Hostouň 3:0. Domácí Dvořák (vlevo) atakuje Veverku." srcset="https://g.denik.cz/20/4d/kl1024veverka_denik-300-16x9.jpg 1x, https://g.denik.cz/20/4d/kl1024veverka_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sprinter Dvořák by rád zpátky do ligy. Je to sen, ale nejdřív musím do druhé, ví</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/jan-vodhanel-fotbal-bohemians-20200220.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/5e/jan-vodhanel-03_denik-300-16x9.jpg" width="300" height="169" alt="Utkání 18. kola první fotbalové ligy: FC Baník Ostrava - Bohemians Praha 1905, 8. prosince 2018 v Ostravě. Na snímku (zleva) Jan Vodháněl a Jánoš Adam." title="Utkání 18. kola první fotbalové ligy: FC Baník Ostrava - Bohemians Praha 1905, 8. prosince 2018 v Ostravě. Na snímku (zleva) Jan Vodháněl a Jánoš Adam." srcset="https://g.denik.cz/1/5e/jan-vodhanel-03_denik-300-16x9.jpg 1x, https://g.denik.cz/1/5e/jan-vodhanel-03_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vodhánělova sláva roste. Zakotví brzy ve vytoužené cizině?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/jan-vodhanel.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/sparta-vaclav-kadlec-kariera-fotbal-operace-koleno.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/96/kadlec-kvuli-kolenu-ukoncil-v-27-letech-fotbalovou-karieru_denik-300-16x9.jpg" width="300" height="169" alt="Václav Kadlec ze Sparty se raduje z gólu." title="Václav Kadlec ze Sparty se raduje z gólu." srcset="https://g.denik.cz/63/96/kadlec-kvuli-kolenu-ukoncil-v-27-letech-fotbalovou-karieru_denik-300-16x9.jpg 1x, https://g.denik.cz/63/96/kadlec-kvuli-kolenu-ukoncil-v-27-letech-fotbalovou-karieru_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bez návratu. Kadlec kvůli kolenu ukončil v 27 letech fotbalovou kariéru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalove-derby-slavia-vs-sparta.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 68
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/pad-z-vysin-zubri-odjeli-z-poruby-s-krutym-debaklem-20200219.html"  title="číst článek: Pád z výšin. Zubři odjeli z Poruby s krutým debaklem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/5e/prerov-sport-hokej-zubr-hc-rt-torax-poruba-chance-liga2_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Přerova (ve žlutém) proti Porubě. Ilustrační foto" title="Hokejisté Přerova (ve žlutém) proti Porubě. Ilustrační foto" srcset="https://g.denik.cz/60/5e/prerov-sport-hokej-zubr-hc-rt-torax-poruba-chance-liga2_denik-210-3x2.jpg 1x, https://g.denik.cz/60/5e/prerov-sport-hokej-zubr-hc-rt-torax-poruba-chance-liga2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/pad-z-vysin-zubri-odjeli-z-poruby-s-krutym-debaklem-20200219.html"      
>
            <h3 class="box-article-title fs20">Pád z výšin. Zubři odjeli z Poruby s krutým debaklem</h3>
            <h4 class="box-article-perex fs16">Po parádní loupeži na slavném Lapači jako by přerovští hokejisté usnuli na vavřínech. Ve středu…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-48294809-w8ncja.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Ostatní odborní pracovníci ve</h3>
				       	<div>Ostatní odborní…</div>
				       	<div class="service-box-strong">24 300 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-administrativni-48158833-wtnt39.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Administrativní pracovník</h3>
				       	<div>Knihovníci Knihovník/ce.…</div>
				       	<div class="service-box-strong">19 730 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-48223275-wyar94.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Manipulační dělníci ve výrobě</h3>
				       	<div>Manipulační dělníci ve…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/dockal-petr-meo-zubri-prerov-2020.html"  title="číst článek: Petr Dočkal: Extraliga v Přerově? Můžeme se už letos pokusit o zázrak" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/e7/prerov-sport-hokej-zubr-trhaci-kadan-wsm-liga-dockal2020_denik-210-3x2.jpg" width="210" height="140" alt="Petr Dočkal" title="Petr Dočkal" srcset="https://g.denik.cz/60/e7/prerov-sport-hokej-zubr-trhaci-kadan-wsm-liga-dockal2020_denik-210-3x2.jpg 1x, https://g.denik.cz/60/e7/prerov-sport-hokej-zubr-trhaci-kadan-wsm-liga-dockal2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/trener-petr-dockal-na-lavicce-prerovskych-zubru.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/hokej_region/dockal-petr-meo-zubri-prerov-2020.html"      
>
            <h3 class="box-article-title fs20">Petr Dočkal: Extraliga v Přerově? Můžeme se už letos pokusit o zázrak</h3>
            <h4 class="box-article-perex fs16">Výsledky přerovských hokejistů momentálně dostávají fanoušky do euforie. A možná do té největší…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html"  title="číst článek: Kam za sportem? Vrací se házená, Zubři chtějí odčinit debakl" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/41/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-210-3x2.jpg" width="210" height="140" alt="Přerovští Zubři. Ilustrační foto" title="Přerovští Zubři. Ilustrační foto" srcset="https://g.denik.cz/60/41/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-210-3x2.jpg 1x, https://g.denik.cz/60/41/prerov-sport-hokej-zubr-slavia-praha-chance-liga999-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html"      
>
            <h3 class="box-article-title fs20">Kam za sportem? Vrací se házená, Zubři chtějí odčinit debakl</h3>
            <h4 class="box-article-perex fs16">Lehce slabší víkend, co se počtu sportovních událostí týče, má před sebou Přerovsko. To ale…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-prerov-sokolska-3906849#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5e4ec4a283f0f2.70401453.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-prerov-sokolska-3906849#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Přerov, Sokolská">Přerov, Sokolská</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">7 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prerov-klivarova-3905906#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12936/img_5e4bedf50e7b44.51560777.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prerov-klivarova-3905906#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Přerov, Klivarova">Přerov, Klivarova</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 700 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prerov-bratrska-1739-8-3905541#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/146724/img_5e4abf3a417be1.38720246.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prerov-bratrska-1739-8-3905541#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Přerov, Bratrská 1739/8">Přerov, Bratrská 1739/8</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 450 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/prerov-hosti-vyhlaseni-nejlepsich-sportovcu-kraje-kdo-jsou-nominovani-20200220.html"  title="číst článek: Přerov hostí vyhlášení nejlepších sportovců kraje. Kdo jsou nominovaní?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/9c/prostejov-anketa-nejlepsi-sportovec-olomouckeho-kraje2020202_denik-210-3x2.jpg" width="210" height="140" alt="Vyhlášení Sportovce Olomouckého kraje za rok 2018. Jedním z oceněných byl i tehdejší trenér olomoucké Sigmy Václav Jílek, na snímku s moderátorem Petrem Salavou" title="Vyhlášení Sportovce Olomouckého kraje za rok 2018. Jedním z oceněných byl i tehdejší trenér olomoucké Sigmy Václav Jílek, na snímku s moderátorem Petrem Salavou" srcset="https://g.denik.cz/43/9c/prostejov-anketa-nejlepsi-sportovec-olomouckeho-kraje2020202_denik-210-3x2.jpg 1x, https://g.denik.cz/43/9c/prostejov-anketa-nejlepsi-sportovec-olomouckeho-kraje2020202_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/vyhlaseni-ankety-nejlepsi-sportovec-olomouckeho-kraje-2018.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

        </div>
        <a href="/ostatni_region/prerov-hosti-vyhlaseni-nejlepsich-sportovcu-kraje-kdo-jsou-nominovani-20200220.html"      
>
            <h3 class="box-article-title fs20">Přerov hostí vyhlášení nejlepších sportovců kraje. Kdo jsou nominovaní?</h3>
            <h4 class="box-article-perex fs16">Koncem února bude už podevatenácté slavnostně vyhlášena anketa Sportovec Olomouckého kraje. Stane…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/teniste-prerova-sbiraji-prvni-letosni-uspechy-noskova-na-australian-open-20200219.html"  title="číst článek: Tenisté Přerova sbírají první letošní úspěchy. Nosková na Australian Open" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/ac/prerov-sport-tenis-tenisova-extraliga-2019-tk-precheza000_denik-210-3x2.jpg" width="210" height="140" alt="Linda Nosková" title="Linda Nosková" srcset="https://g.denik.cz/60/ac/prerov-sport-tenis-tenisova-extraliga-2019-tk-precheza000_denik-210-3x2.jpg 1x, https://g.denik.cz/60/ac/prerov-sport-tenis-tenisova-extraliga-2019-tk-precheza000_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/teniste-prerova-sbiraji-prvni-letosni-uspechy-noskova-na-australian-open-20200219.html"      
>
            <h3 class="box-article-title fs20">Tenisté Přerova sbírají první letošní úspěchy. Nosková na Australian Open</h3>
            <h4 class="box-article-perex fs16">Také v novém roce o sobě výrazně dávají vědět mladí tenisté TK Precheza Přerov. Velké úspěchy…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'prerovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'prerovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/druha-vyhra-v-rade-zubrice-smazly-frydek-a-jsou-ve-hre-o-zachranu-20200220.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/22/prerov-sport-volejbal-tj-sokol-frydek-mistek-extraliga-zen000-31_denik-120-3x2.jpg" width="120" height="80" alt="Volejbalistky Přerova (v bílém) proti Frýdku-Místku" title="Volejbalistky Přerova (v bílém) proti Frýdku-Místku" srcset="https://g.denik.cz/60/22/prerov-sport-volejbal-tj-sokol-frydek-mistek-extraliga-zen000-31_denik-120-3x2.jpg 1x, https://g.denik.cz/60/22/prerov-sport-volejbal-tj-sokol-frydek-mistek-extraliga-zen000-31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/druha-vyhra-v-rade-zubrice-smazly-frydek-a-jsou-ve-hre-o-zachranu-20200220.html" tabindex="-1" title="číst článek: Druhá výhra v řadě! Zubřice smázly Frýdek a jsou ve hře o záchranu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Druhá výhra v řadě! Zubřice smázly Frýdek a jsou ve hře o záchranu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/prerov-hosti-vyhlaseni-nejlepsich-sportovcu-kraje-kdo-jsou-nominovani-20200220.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/9c/prostejov-anketa-nejlepsi-sportovec-olomouckeho-kraje2020202_denik-120-3x2.jpg" width="120" height="80" alt="Vyhlášení Sportovce Olomouckého kraje za rok 2018. Jedním z oceněných byl i tehdejší trenér olomoucké Sigmy Václav Jílek, na snímku s moderátorem Petrem Salavou" title="Vyhlášení Sportovce Olomouckého kraje za rok 2018. Jedním z oceněných byl i tehdejší trenér olomoucké Sigmy Václav Jílek, na snímku s moderátorem Petrem Salavou" srcset="https://g.denik.cz/43/9c/prostejov-anketa-nejlepsi-sportovec-olomouckeho-kraje2020202_denik-120-3x2.jpg 1x, https://g.denik.cz/43/9c/prostejov-anketa-nejlepsi-sportovec-olomouckeho-kraje2020202_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/prerov-hosti-vyhlaseni-nejlepsich-sportovcu-kraje-kdo-jsou-nominovani-20200220.html" tabindex="-1" title="číst článek: Přerov hostí vyhlášení nejlepších sportovců kraje. Kdo jsou nominovaní?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Přerov hostí vyhlášení nejlepších sportovců kraje. Kdo jsou nominovaní?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/teniste-prerova-sbiraji-prvni-letosni-uspechy-noskova-na-australian-open-20200219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/ac/prerov-sport-tenis-tenisova-extraliga-2019-tk-precheza000_denik-120-3x2.jpg" width="120" height="80" alt="Linda Nosková" title="Linda Nosková" srcset="https://g.denik.cz/60/ac/prerov-sport-tenis-tenisova-extraliga-2019-tk-precheza000_denik-120-3x2.jpg 1x, https://g.denik.cz/60/ac/prerov-sport-tenis-tenisova-extraliga-2019-tk-precheza000_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/teniste-prerova-sbiraji-prvni-letosni-uspechy-noskova-na-australian-open-20200219.html" tabindex="-1" title="číst článek: Tenisté Přerova sbírají první letošní úspěchy. Nosková na Australian Open" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tenisté Přerova sbírají první letošní úspěchy. Nosková na Australian Open</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/jaro-klepe-na-dvere-podivejte-se-20200218.html" tabindex="-1" title="číst článek: Jaro klepe na dveře. Podívejte se">
			        <h3 class="ugc-promo__article-title">Jaro klepe na dveře. Podívejte se</h3>
			    </a>
				<a href="/ctenar-reporter/labutim-se-na-rybniku-u-krcmane-dari-v-zime-nezmrznou-20200202.html" tabindex="-1" title="číst článek: Labutím  se na rybníku u Krčmaně daří, v zimě nezmrznou">
			        <h3 class="ugc-promo__article-title">Labutím  se na rybníku u Krčmaně daří, v zimě nezmrznou</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461080209"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nekteri-lide-si-stale-nevyzvedli-penize-ze-zruseneho-penzijniho-pilire-nejste-mezi-nimi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/259c2d9bd35544c8c29f5cfc6ec65626.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nekteri-lide-si-stale-nevyzvedli-penize-ze-zruseneho-penzijniho-pilire-nejste-mezi-nimi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lidé si nevybrali z II. pilíře skoro 19 milionů! Takhle se žádá, radí úřad" target="_blank">
                <h3 class="box-article-title fs16">Lidé si nevybrali z II. pilíře skoro 19 milionů! Takhle se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/utok-v-pelhrimovske-nemocnici-senior-nozem-pobodal-pacienta.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cc9531bd27e06628bc4b296f79b2df58.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/utok-v-pelhrimovske-nemocnici-senior-nozem-pobodal-pacienta.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Útok v pelhřimovské nemocnici! Senior nožem pobodal pacienta" target="_blank">
                <h3 class="box-article-title fs16">Útok v pelhřimovské nemocnici! Senior nožem pobodal pacienta</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/masterchef-tajemstvi-premka-forejta.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/49/masterchef2020-02_denik-120-3x2.jpg" width="120" height="80" alt="Masterchef Přemek Forejt" title="Masterchef Přemek Forejt" srcset="https://g.denik.cz/56/49/masterchef2020-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/49/masterchef2020-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/masterchef-tajemstvi-premka-forejta.html" tabindex="-1" title="číst článek: Tajemství porotce Masterchefa Přemka Forejta: Co zažil na vlastní kůži?"      target="_blank"
>
            <h3 class="box-article-title fs16">Tajemství porotce Masterchefa Přemka Forejta: Co zažil na vlastní kůži?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/richard-krajco-karel-gott-pisen.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/70/untitled-collage-11-d200210efrfm1_denik-120-3x2.jpg" width="120" height="80" alt="Gott, Krajčo" title="Gott, Krajčo" srcset="https://g.denik.cz/56/70/untitled-collage-11-d200210efrfm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/untitled-collage-11-d200210efrfm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/richard-krajco-karel-gott-pisen.html" tabindex="-1" title="číst článek: Takhle se špičkovali: Krajčo prozradil, jaké mu Gott dělal naschvály"      target="_blank"
>
            <h3 class="box-article-title fs16">Takhle se špičkovali: Krajčo prozradil, jaké mu Gott dělal naschvály</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/vse-co-byste-meli-vedet-o-parfemech-aneb-jak-si-vybrat-svou-vuni-20200220.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/fb/shutterstock-458275807_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/fb/shutterstock-458275807_denik-120-3x2.jpg 1x, https://g.denik.cz/120/fb/shutterstock-458275807_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/vse-co-byste-meli-vedet-o-parfemech-aneb-jak-si-vybrat-svou-vuni-20200220.html" tabindex="-1" title="číst článek: Vše, co byste měli vědět o parfémech aneb Jak si vybrat svou vůni"      target="_blank"
>
            <h3 class="box-article-title fs16">Vše, co byste měli vědět o parfémech aneb Jak si vybrat svou vůni</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/herec-jiri-stepnicka-30000220.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6b/stepnickaprofimedia_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Štěpnička" title="Jiří Štěpnička" srcset="https://g.denik.cz/120/6b/stepnickaprofimedia_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/stepnickaprofimedia_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/herec-jiri-stepnicka-30000220.html" tabindex="-1" title="číst článek: Jiří Štěpnička:V dětství zažil kvůli matce peklo. Nyní si užívá rodinného života"      target="_blank"
>
            <h3 class="box-article-title fs16">Jiří Štěpnička:V dětství zažil kvůli matce peklo. Nyní si užívá rodinného života</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div> 
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/2/1/6/9/6/1621696-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">19.02. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/2/4/4/9/5/1624495-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">20.02. - 26.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">21.02. - 21.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/6/3/5/1616635-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">12.02. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/7/5/4/1/1617541-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">17.02. - 23.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-48223275-wyar94.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 17 000 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-betonari-45466932-wc2w6r.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Betonáři, železobetonáři, 25 000 Kč">
				       	Stavebnictví Betonáři, železobetonáři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-39106653-wa46ck.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 26 080 Kč">
				       	Zdravotnictví Lékař, 26 080 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-48160923-w7ghvq.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Operátor strojů a, 150 Kč">
				       	Technika a elektrotechnika Operátor strojů a, 150 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48123005-wxmnz8.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 100 Kč">
				       	Doprava a logistika Skladník, 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-48128825-wp2qyr.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 96 Kč">
				       	Zdravotnictví Zdravotní sestra, 96 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-48295933-wdknbv.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 14 600 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-48114283-wsszqx.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 110 Kč">
				       	Zdravotnictví Ostatní odborní pracovníci ve, 110 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Thalia/Thalia-1-2-i-1-maj-Sedan-Limuzina-15822812452892767.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Thalia ">
			          	Renault Thalia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-2-0-16-V-Hatchback-15822812449092759.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16-V-Se-Kombi-15397711072902433.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-Ser-Kombi-1480329075125642.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-Ser-Kombi-15375263604892673.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-DCi-Ser-Kombi-1468924752588305.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Thalia/Thalia-1-2-i-Serv-Sedan-Limuzina-15822812450952763.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Thalia ">
			          	Renault Thalia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Koleos/Koleos-2-0dCi-110k-SUV-1537370954573253.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Koleos první majitel, servisní knížka, nehavarované">
			          	Renault Koleos první majitel, servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-tit-top-edition-1-5-ecoboost-10810110.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga TIT. TOP EDITION 1.5 EcoBoost">
			          	Ford Kuga TIT. TOP EDITION 1.5 EcoBoost
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-tsi-1-4-tsi-92-kw-ambition-o-59823705.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti TSI 1,4 TSI / 92 kW Ambition O">
			          	Škoda Yeti TSI 1,4 TSI / 92 kW Ambition O
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-yaris/hatchback/benzin/toyota-yaris-1-33vvti-73kw-1-maj-cr-30tkm-24970538.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Yaris 1.33VVTi/73kW *1.MAJ.,ČR,30TKM">
			          	Toyota Yaris 1.33VVTi/73kW *1.MAJ.,ČR,30TKM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-1-5-tsi-110-kw-sty-59826065.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi TSI 1,5 TSI / 110 kW Sty">
			          	Škoda Octavia Combi TSI 1,5 TSI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kadjar/benzin/renault-kadjar-limited-energy-tce-130-22347130.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Kadjar Limited Energy TCe 130">
			          	Renault Kadjar Limited Energy TCe 130
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-talisman/kombi/nafta/renault-talisman-grandtour-1-6-energy-dci-96kw-22347198.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Talisman Grandtour 1,6 Energy dCi 96kw">
			          	Renault Talisman Grandtour 1,6 Energy dCi 96kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2-tsi-66-kw-cr-klima-1-51807012.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1.2 TSI / 66 kW, ČR, klima, 1 ">
			          	Škoda Rapid 1.2 TSI / 66 kW, ČR, klima, 1 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-t-gdi-trikolor-22347207.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 1.0 T-GDI Trikolor">
			          	Hyundai i30 1.0 T-GDI Trikolor
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prerov-bratrska-1739-8-3905541#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Bratrská 1739/8 Prodej bytu 2+1">
			          	Přerov, Bratrská 1739/8 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-prerov-zerotinovo-nam-3904883#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Žerotínovo nám. Pronájem bytu 1+1">
			          	Přerov, Žerotínovo nám. Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kojetin-3904728#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kojetín Prodej domu">
			          	Kojetín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lipnik-nad-becvou-na-zelince-3904544#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lipník nad Bečvou, Na Zelince Prodej domu">
			          	Lipník nad Bečvou, Na Zelince Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-lobodice-3904389#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lobodice Prodej bytu 2+kk">
			          	Lobodice Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-kosmakova-3903195#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Kosmákova Pronájem bytu 2+1">
			          	Přerov, Kosmákova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-citov-3903192#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citov Prodej domu">
			          	Citov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-hranice-jaselska-1323-3902554#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hranice, Jaselská 1323 Prodej bytu 2+1">
			          	Hranice, Jaselská 1323 Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prerovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html -->
<!-- https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html -->
<script>
	if("https:\/\/prerovsky.denik.cz\/ostatni_region\/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html" != window.location.href && "prerovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-vraci-se-hazena-zubri-chteji-odcinit-debakl-20200221.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1582208839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1582205713.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1582199730.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1582205713.js"></script>


</body>
</html>
