
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Kam za sportem: Startují nižší soutěže. Na programu extrémní závod či Sazka Tour - Přerovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': 'Kam za sportem: Startují nižší soutěže. Na programu extrémní závod či Sazka Tour',
		'tag': ['Sazka', 'Olomouc', 'Prostějov', 'Uničov', 'SK Sigma Olomouc', 'FC Zbrojovka Brno', 'Šumperk', 'Šternberk', '1. HFK Olomouc', '2. česká fotbalová liga'],
		'author': 'Michal Muzikant',
		'publishedDateTime': '2022-08-05T07:00:00+02:00',
		'modifiedDateTime': '2022-08-05T07:00:00+02:00',
		'articleID': 909077652,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '909077652-2653-60',
		'image': 'https://g.denik.cz/43/8f/fc-sigma-hodolany-sokol-prikazy-56_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://prerovsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001659630488',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Přerovský deník",
                "item": "https://prerovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https://prerovsky.denik.cz/ostatni_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kam za sportem: Startují nižší soutěže. Na programu extrémní závod či Sazka Tour",
                "item": "https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html"
            }
        ]
    }
    </script>

    		    <link rel="stylesheet" href="https://g.denik.cz/001659630488/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1659628873.css">


        


            		    <link rel="stylesheet" href="https://g.denik.cz/001659630488/build/style/denik/desktop/specials/special-sport.css" media="all">




	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202208071200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Již v pátek vypuknou boje v nižších fotbalových soutěžích. Startuje MSFL, divize či krajské soutěže. Své první kolo sehrají týmy také v okresních…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Michal Muzikant">

	<meta property="og:site_name" content="Přerovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html">
	<meta property="og:title" content="Kam za sportem: Startují nižší soutěže. Na programu extrémní závod či Sazka Tour">
	<meta property="og:description" content="Již v pátek vypuknou boje v nižších fotbalových soutěžích. Startuje MSFL, divize či krajské soutěže. Své první kolo sehrají týmy také v okresních přeborech a v olomoucké III. třídě. Poprvé v této sezoně se na Andrově stadione představí Sigma Olomouc v moravském derby proti Zbrojovce Brno. Doma hraje také Prostějov. Kromě fotbalu je na programu cyklistická Sazka Tour, extrémní závod v Olomouci či discgolfový turnaj v Uničově.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Kam za sportem: Startují nižší soutěže. Na programu extrémní závod či Sazka Tour">
	<meta property="twitter:description" content="Již v pátek vypuknou boje v nižších fotbalových soutěžích. Startuje MSFL, divize či krajské soutěže. Své první kolo sehrají týmy také v okresních přeborech a v olomoucké III. třídě. Poprvé v této sezoně se na Andrově stadione představí Sigma Olomouc v moravském derby proti Zbrojovce Brno. Doma hraje také Prostějov. Kromě fotbalu je na programu cyklistická Sazka Tour, extrémní závod v Olomouci či discgolfový turnaj v Uničově.">
	<meta name="twitter:description" content="Již v pátek vypuknou boje v nižších fotbalových soutěžích. Startuje MSFL, divize či krajské soutěže. Své první kolo sehrají týmy také v okresních přeborech a v olomoucké III. třídě. Poprvé v této sezoně se na Andrově stadione představí Sigma Olomouc v moravském derby proti Zbrojovce Brno. Doma hraje také Prostějov. Kromě fotbalu je na programu cyklistická Sazka Tour, extrémní závod v Olomouci či discgolfový turnaj v Uničově.">
	<meta property="og:image" content="https://g.denik.cz/43/8f/fc-sigma-hodolany-sokol-prikazy-56_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fanoušci Hodolan.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/8f/fc-sigma-hodolany-sokol-prikazy-56_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/8f/fc-sigma-hodolany-sokol-prikazy-56_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta property="article:published_time" content="2022-08-05T07:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-05T07:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprerovsky.denik.cz%2Fostatni_region%2Fkam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprerovsky.denik.cz%2Fostatni_region%2Fkam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://prerovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://prerovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://prerovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://prerovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://prerovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://prerovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://prerovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://prerovsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://prerovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html'})"
></button>
        <form action="/ostatni_region/kam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://prerovsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme další informace, termíny či volební systém</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Kam za sportem: Startují nižší soutěže. Na programu extrémní závod či Sazka Tour</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NjkxOTMyOTtzOjE6InIiO2k6NjA7czoxOiJzIjtpOjI2NTM7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprerovsky.denik.cz%2Fostatni_region%2Fkam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    5.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/43/2e/michal-muzikant-sportovni-redaktor_denik-75-1x1.jpg" width="75" height="75" alt="Michal Muzikant" title="Michal Muzikant" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/43/2e/michal-muzikant-sportovni-redaktor_denik-75-1x1.jpg 1x, https://g.denik.cz/43/2e/michal-muzikant-sportovni-redaktor_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/michal-muzikant-3571.html">
                                <span class="article-info__author-name">
                                    Michal
                                    Muzikant
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/michal-muzikant-3571.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fprerovsky.denik.cz%2Fostatni_region%2Fkam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html&subject=Kam%20za%20sportem%3A%20Startuj%C3%AD%20ni%C5%BE%C5%A1%C3%AD%20sout%C4%9B%C5%BEe.%20Na%20programu%20extr%C3%A9mn%C3%AD%20z%C3%A1vod%20%C4%8Di%20Sazka%20Tour" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Kam za sportem: Startují nižší soutěže. Na programu extrémní závod či Sazka Tour&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Již v pátek vypuknou boje v nižších fotbalových soutěžích. Startuje MSFL, divize či krajské soutěže. Své první kolo sehrají týmy také v okresních přeborech a v olomoucké III. třídě. Poprvé v této sezoně se na Andrově stadione představí Sigma Olomouc v moravském derby proti Zbrojovce Brno. Doma hraje také Prostějov. Kromě fotbalu je na programu cyklistická Sazka Tour, extrémní závod v Olomouci či discgolfový turnaj v Uničově.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=fc-sigma-hodolany-sokol-prikazy-56&amp;s=43&amp;back=909077652-2653-60&amp;photo=1">
        <img src="https://g.denik.cz/43/8f/fc-sigma-hodolany-sokol-prikazy-56_denik-630-16x9.jpg" width="630" height="354" alt="Fanoušci Hodolan." title="Fanoušci Hodolan." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/43/8f/fc-sigma-hodolany-sokol-prikazy-56_denik-630-16x9.jpg 1x, https://g.denik.cz/43/8f/fc-sigma-hodolany-sokol-prikazy-56_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Fanoušci Hodolan.
	<span class="description-autor">
		 | 
		Foto: Milan Stacho
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p><strong>Fotbal</strong></p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>FORTUNA:LIGA</p>
<p>Sigma Olomouc - Zbrojovka Brno (SO, 16.00)</p>
<p>FORTUNA:NÁRODNÍ LIGA</p>
<p>Prostějov - Třinec (SO, 17.00)</p>
<p>MSFL</p>
<p>Uničov - Otrokovice (NE, 10.15)</p>
<p>Divize E</p>
<p>PÁ, 18.00: Nové Sady - Slavičín. SO: 17.00: Šternberk - HFK Olomouc, Přerov - Baťov. NE, 17.00 Všechovice - Bzenec, Šumperk - Kozlovice.</p>


        <a class="inserted-article" href="https://sumpersky.denik.cz/fotbal-divize/sumperk-chce-navazat-na-uspesne-jaro-jake-jsou-zmeny-20220803.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://sumpersky.denik.cz/fotbal-divize/sumperk-chce-navazat-na-uspesne-jaro-jake-jsou-zmeny-20220803.html' })">
            <img src="https://g.denik.cz/58/90/fotbal-priprava-fk-sumperk-1-hfk-olomouc-25_denik-150-3x2.jpg" width="150" height="100" alt="Zdeněk Opravil." title="Zdeněk Opravil." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/58/90/fotbal-priprava-fk-sumperk-1-hfk-olomouc-25_denik-150-3x2.jpg 1x, https://g.denik.cz/58/90/fotbal-priprava-fk-sumperk-1-hfk-olomouc-25_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Šumperk chce navázat na úspěšné jaro. Jaké jsou změny?</div>
        </a>

<p>KFS OLOMOUC</p>
<p>KRAJSKÝ PŘEBOR</p>
<p>SO, 10.15: Jeseník – Lipová. 17.00: Mohelnice – Litovel, Želatovice -Kostelec na Hané. NE, 17.00: Konice – Bohuňovice, Čechovice – Rapotín, Brodek u Přerova – Zábřeh, Medlov – Velké Losiny, Dolany – Lutín.</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/fotbal-kraj/anketa-v-krajskych-soutezich-zrusili-penalty-proc-a-co-na-to-rikate-20220804.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://olomoucky.denik.cz/fotbal-kraj/anketa-v-krajskych-soutezich-zrusili-penalty-proc-a-co-na-to-rikate-20220804.html' })">
            <img src="https://g.denik.cz/43/16/sk-sigma-olomouc-b-sk-unicov-08_denik-150-3x2.jpg" width="150" height="100" alt="Penalty končí. " title="Penalty končí. " class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/16/sk-sigma-olomouc-b-sk-unicov-08_denik-150-3x2.jpg 1x, https://g.denik.cz/43/16/sk-sigma-olomouc-b-sk-unicov-08_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">ANKETA: V krajských soutěžích zrušili penalty. Proč a co na to říkáte?</div>
        </a>

<p>I. A třída, skupina A</p>
<p>SO, 16.30: Olešnice – Paseka. 17.00: Libina – Bludov, Plumlov – Olomouc-Chomoutov, Troubelice – Maletín, Určice – Lesnice, Náměšť na Hané – Loštice, Postřelmov – Protivanov.</p>
<p>I. A třída, skupina B</p>
<p>SO, 17.00: Beňov – Kralice na Hané, Slavonín – Bělotín. NE, 17.00: Nové Sady B – Velká Bystřice, Dub nad Moravou – Lipník nad Bečvou, Kovalovice – Hlubočky, Chválkovice – HFK Olomouc B, Želatovice B – Bělkovice-Lašťany.</p>
<p>I. B třída, skupina A</p>
<p>SO, 17.00: Horní Moštěnice – Újezdec. NE, 10.00: Domaželice – Klenovice, Ústí – Hustopeče nad Bečvou. 17.00: Pivín – Tovačov, Pavlovice u Přerova – Otaslavice, Vrchoslavice – Opatovice.</p>
<p>I. B třída, skupina B</p>
<p>NE, 16.00: Moravský Beroun – Haná Prostějov, Zvole – Kožušany. 17.00: Šternberk B – Černovír, Mostkovice – Slatinice, Hodolany – Hněvotín, Haňovice – Smržice, Velký Týnec – Doloplazy.</p>


        <a class="inserted-article" href="https://hranicky.denik.cz/fotbal-kraj/belotin-poskladal-tym-hvezd-cilem-je-zatim-krajsky-prebor-20220803.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://hranicky.denik.cz/fotbal-kraj/belotin-poskladal-tym-hvezd-cilem-je-zatim-krajsky-prebor-20220803.html' })">
            <img src="https://g.denik.cz/60/10/brodek-u-prerova-sport-fotbal-fk-tj-sokol-belotin-priprava-07_denik-150-3x2.jpg" width="150" height="100" alt="TJ Sokol Bělotín." title="TJ Sokol Bělotín." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/60/10/brodek-u-prerova-sport-fotbal-fk-tj-sokol-belotin-priprava-07_denik-150-3x2.jpg 1x, https://g.denik.cz/60/10/brodek-u-prerova-sport-fotbal-fk-tj-sokol-belotin-priprava-07_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Bělotín poskládal tým hvězd. Cílem je (zatím) krajský přebor</div>
        </a>

<p>I.B třída, skupina C</p>
<p>SO, 15.00: Mikulovice – Řetězárna. 17.00: Bohdíkov – Ruda nad Moravou, Jindřichov – Oskava, Velké Losiny B – Štíty, Písečná – Sudkov, Zlaté Hory – Bernartice. NE, 14.30: Žulová – Vikýřovice.</p>
<p>OFS OLOMOUC</p>
<p>Okresní přebor:</p>
<p>SO, 15.00: Červenka – Příkazy. 16.00: Přáslavice – Lužice. 16.30: Horka nad Moravou – Hlubočky B. NE, 15.00: Střelice – Nová Hradečná, Chválkovice B – Grygov. 16.30: Šumvald – Štarnov, Pňovice – Újezd. 17.00: Bohuňovice B – Blatec.</p>
<p>III. třída:</p>
<p>SO, 15.00: Město Libavá – Odrlice. 16.00: Dlouhá Loučka – Velký Újezd. 16.30: Babice – Štěpánov. 17.00: Nedvězí – Slatinice B, Nemilany – Příkazy B. NE, 14.30: Mladeč – Slavonín B. 15.00: Jívová – Hraničné Petrovice. 15.30: Drahanovice – Těšetice.</p>
<p>OFS PROSTĚJOV</p>
<p>II. třída:</p>
<p>SO, 17.00: Olšany – Kralice na Hané B, Nezamyslice – Určice B. NE, 17.00: Přemyslovice – Držovice, Dobromilice – Vícov, Kostelec na Hané B – Brodek u Konice, Němčice nad Hanou – Výšovice, Plumlov B – Vrahovice.</p>
<p>OFS PŘEROV</p>
<p>Okresní přebor:</p>
<p>PÁ, 18.00: Radslavice B – Skalička. SO, 17.00: Potštát – Soběchleby. NE, 14.30: Všechovice B – Bochoř. 15.00: Vlkoš – Čekyně. 17.00: Říkovice – Lipník nad Bečvou B, Troubky – Brodek u Přerova B, Horní Nětčice – Lověšice.</p>
<p>OFS ŠUMPERK</p>
<p>Okresní přebor:</p>
<p>SO, 17.00: Rapotín – Juventus Mohelnice, Nový Malín – Šumperk B, Úsov – Petrov-Sobotín. NE, 16.00: Dubicko – Jestřebí. 17.00: Staré Město – Palonín, Loštice B – Leština, Zábřeh B – Bratrušov.</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/fotbal-kraj/bohunovicky-kouc-kalvoda-dulezita-je-prace-ale-kluku-by-mohlo-chodit-vic-2022080.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://olomoucky.denik.cz/fotbal-kraj/bohunovicky-kouc-kalvoda-dulezita-je-prace-ale-kluku-by-mohlo-chodit-vic-2022080.html' })">
            <img src="https://g.denik.cz/43/17/sport-olomouc-fotbal-fotbalova-narodni-liga-sigma-frydek-mistek-kalvoda_denik-150-3x2.jpg" width="150" height="100" alt="Leoš Kalvoda" title="Leoš Kalvoda" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/17/sport-olomouc-fotbal-fotbalova-narodni-liga-sigma-frydek-mistek-kalvoda_denik-150-3x2.jpg 1x, https://g.denik.cz/43/17/sport-olomouc-fotbal-fotbalova-narodni-liga-sigma-frydek-mistek-kalvoda_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Bohuňovický kouč Kalvoda: Důležitá je práce, ale kluků by mohlo chodit víc</div>
        </a>

<p>OFS Jeseník</p>
<p>Okresní přebor</p>
<p>SO, 16.00: Bělá - Javorník.</p>
<p>Okresní pohár</p>
<p>PÁ, 18.30: Lipová-lázně - Jeseník-dorost</p>
<p><strong>Cyklistika</strong></p>
<p>SAZKA Tour - 2. etapa: Olomouc - Pustevny (PÁ, 11.30). 3. etapa: Moravská Třebová - Dlouhé stráně (SO, 13.00). 4. etapa: Šumperk - Šternberk (NE, 11.00).</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/ostatni_region/foto-video-sazka-tour-odstartovala-v-unicove-prvenstvi-bere-herregodts-20220804.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://olomoucky.denik.cz/ostatni_region/foto-video-sazka-tour-odstartovala-v-unicove-prvenstvi-bere-herregodts-20220804.html' })">
            <img src="https://g.denik.cz/43/a4/sazka-tour-2022-cyklistika-62_denik-150-3x2.jpg" width="150" height="100" alt="Sazka Tour 2022, start v Uničově" title="Sazka Tour 2022, start v Uničově" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/a4/sazka-tour-2022-cyklistika-62_denik-150-3x2.jpg 1x, https://g.denik.cz/43/a4/sazka-tour-2022-cyklistika-62_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">FOTO + VIDEO: Závod Sazka Tour odstartoval v Uničově. Kukrle byl třetí</div>
        </a>

<p><strong>Discgolf</strong></p>
<p>Czech Discgolf Tour: O pohár starosty města Uničova - proběhne v uničosvkém parku od pátku do neděle.</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/ostatni_region/nejlepsi-hraci-discgolfu-z-ceska-si-zahraji-v-unicove.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://olomoucky.denik.cz/ostatni_region/nejlepsi-hraci-discgolfu-z-ceska-si-zahraji-v-unicove.html' })">
            <img src="https://g.denik.cz/43/1c/discgolf-unicov_denik-150-3x2.jpg" width="150" height="100" alt="Discgolf Uničov" title="Discgolf Uničov" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/1c/discgolf-unicov_denik-150-3x2.jpg 1x, https://g.denik.cz/43/1c/discgolf-unicov_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Nejlepší hráči discgolfu z Česka si zahrají v Uničově</div>
        </a>

<p><strong>Ostatní</strong></p>
<p>Eurocup a MČR ve footbike: Závody na koloběžkách jsou na programu od 5. do 7. srpna v Lipníku nad Bečvou.</p>
<p>Run Skate Scooter - Sport-action 24h - Extrémní závod na 12 a 24 hodin. Sportovní klání je určeno pro tři sporty (běh, rychlobruslení nebo kombinace obou), které se uskuteční odděleně, ale na jednom místě v centru Olomouce. Klání startuje v sobotu ve 14 hodin a končí v neděli ve 14 hodin.</p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">5.8.2022</span>
    
    <a href="/diskuse/nova/kam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fprerovsky.denik.cz%2Fostatni_region%2Fkam-za-sportem-startuji-nizsi-souteze-na-programu-extremni-zavod-ci-sazka-tour-2.html&subject=Kam%20za%20sportem%3A%20Startuj%C3%AD%20ni%C5%BE%C5%A1%C3%AD%20sout%C4%9B%C5%BEe.%20Na%20programu%20extr%C3%A9mn%C3%AD%20z%C3%A1vod%20%C4%8Di%20Sazka%20Tour" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Kam za sportem: Startují nižší soutěže. Na programu extrémní závod či Sazka Tour&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Sazka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sazka-3202.html">Sazka, </a>
                <a class="article-tags__item" title="Štítek: Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/olomouc-325.html">Olomouc, </a>
                <a class="article-tags__item" title="Štítek: Prostějov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/prostejov-558.html">Prostějov, </a>
                <a class="article-tags__item" title="Štítek: Uničov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/unicov-3782.html">Uničov, </a>
                <a class="article-tags__item" title="Štítek: SK Sigma Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc, </a>
                <a class="article-tags__item" title="Štítek: FC Zbrojovka Brno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-zbrojovka-brno-837.html">FC Zbrojovka Brno, </a>
                <a class="article-tags__item" title="Štítek: Šumperk" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sumperk-912.html">Šumperk, </a>
                <a class="article-tags__item" title="Štítek: Šternberk" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sternberk-2861.html">Šternberk, </a>
                <a class="article-tags__item" title="Štítek: 1. HFK Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/1-hfk-olomouc-77239.html">1. HFK Olomouc, </a>
                <a class="article-tags__item" title="Štítek: 2. česká fotbalová liga" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/2-ceska-fotbalova-liga-84411.html">2. česká fotbalová liga</a>
    </div>


    <div id="vwo_related"></div>


<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/1/19/p2021101108949_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/schick-reprezentace-koho-by-fotbaliste-chteli-videt-doma-na-vlastni-oci-20220804.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/19/p2021101108949_denik-300-16x9.jpg" width="300" height="169" alt="Patrik Schick." title="Patrik Schick." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/19/p2021101108949_denik-300-16x9.jpg 1x, https://g.denik.cz/1/19/p2021101108949_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Schick a ti další. Koho by fotbalisté chtěli vidět doma na vlastní oči?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/patrik-schick-2021.html?photo=1&amp;back=1696716473-9288-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/strasak-nebo-spasa-fotbalovy-gulas-muze-uvarit-sparta-slavia-i-olomouc-20220803.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/42/sk-sigma-olomouc-b-ac-sparta-praha-b-20_denik-300-16x9.jpg" width="300" height="169" alt="Fotografie ze zápasu FNL mezi celky SK Sigma Olomouc B a AC Sparta Praha B" title="Fotografie ze zápasu FNL mezi celky SK Sigma Olomouc B a AC Sparta Praha B" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/43/42/sk-sigma-olomouc-b-ac-sparta-praha-b-20_denik-300-16x9.jpg 1x, https://g.denik.cz/43/42/sk-sigma-olomouc-b-ac-sparta-praha-b-20_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Strašák, nebo spása? Fotbalový guláš může "uvařit" Sparta, Slavia i Olomouc</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/fotbal-becka-v-f-nl-a-cfl.html?photo=1&amp;back=791422965-9288-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>
        <a class="box-article-tag" href="/galerie/fotbal-becka-v-f-nl-a-cfl.html?photo=2&amp;back=791422965-9288-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_video', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbal-hvezda-anglie-euro-podprsenka-kellyova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/b1/fotbalistky-anglie-porazily-nemecko-a-poprve-vyhraly-me_denik-300-16x9.jpg" width="300" height="169" alt="Nevšední oslava anglické fotbalistky Chloe Kellyové (vpravo) z vítězného gólu ve finále Eura." title="Nevšední oslava anglické fotbalistky Chloe Kellyové (vpravo) z vítězného gólu ve finále Eura." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/b1/fotbalistky-anglie-porazily-nemecko-a-poprve-vyhraly-me_denik-300-16x9.jpg 1x, https://g.denik.cz/1/b1/fotbalistky-anglie-porazily-nemecko-a-poprve-vyhraly-me_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Odhalená hvězda. Fotbalistka křepčila jen v podprsence. Ví, co s ní udělá</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/video-roztomila-fanynka-dojala-taneckem-anglie-fotbal-manchester.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a3/p2022073106542_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalistky Anglie slaví titul mistryň Evropy." title="Fotbalistky Anglie slaví titul mistryň Evropy." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/a3/p2022073106542_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a3/p2022073106542_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Roztomilá fanynka dojala spontánností. Díky tanečku se přes noc stala celebritou</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>
        </div>
    </div>
</div>

<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div class="js-io-cxense" id="cx_service-box" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/foto-snimky-jindricha-streita-odhaluji-dusi-prerova-20220806.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Snímky Jindřicha Štreita odhalují duši Přerova" tabindex="-1" >
        <img src="https://g.denik.cz/60/33/prerov-vystava-jindrich-streit-04_denik-210-3x2.jpg" width="210" height="140" alt="Všední život obyvatel Přerova zachytil svým objektivem světoznámý fotograf Jindřich Štreit. Lidé mohou obdivovat jeho snímky na hodové výstavě, která začala v pátek vpodvečer v Galerii města Přerova. Součástí slavnostní vernisáže byl i křest nových kalend" title="Všední život obyvatel Přerova zachytil svým objektivem světoznámý fotograf Jindřich Štreit. Lidé mohou obdivovat jeho snímky na hodové výstavě, která začala v pátek vpodvečer v Galerii města Přerova. Součástí slavnostní vernisáže byl i křest nových kalend" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/33/prerov-vystava-jindrich-streit-04_denik-210-3x2.jpg 1x, https://g.denik.cz/60/33/prerov-vystava-jindrich-streit-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Přerovsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Přerovsko
        </a>
    
        <a class="box-article-tag" href="/galerie/vystava-velkoformatovych-fotografii-jindricha-streita-lide-prerova.html?photo=1&amp;back=806832252-2649-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 49
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/foto-snimky-jindricha-streita-odhaluji-dusi-prerova-20220806.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Snímky Jindřicha Štreita odhalují duši Přerova</h3>
            Na hodové výstavě v Galerii města mohou lidé obdivovat velkoformátové fotografie světoznámého…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top2">
    <a class="box-article-left"
       href="/z-regionu/foto-hanacke-woodstock-prilakal-ve-velke-bystrici-tisicovku-lidi-najdete-se-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: VIDEO: Člen Elánu, kytarový mág i mladá krev. Hanácké Woodstock roztancoval davy" tabindex="-1" >
        <img src="https://g.denik.cz/43/e8/olomouc-hanacke-woodstock-39_denik-210-3x2.jpg" width="210" height="140" alt="Festival Hanácké Woodstock, který se konal v sobotu odpoledne ve Velké Bystřici, přitáhl davy lidí. Na koncertě Vašo Patejdla se pod pódiem i tančilo." title="Festival Hanácké Woodstock, který se konal v sobotu odpoledne ve Velké Bystřici, přitáhl davy lidí. Na koncertě Vašo Patejdla se pod pódiem i tančilo." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/e8/olomouc-hanacke-woodstock-39_denik-210-3x2.jpg 1x, https://g.denik.cz/43/e8/olomouc-hanacke-woodstock-39_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    
        <a class="box-article-tag" href="/galerie/festival-hanacke-woodstock-2022.html?photo=1&amp;back=3949682147-8084-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 75
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/foto-hanacke-woodstock-prilakal-ve-velke-bystrici-tisicovku-lidi-najdete-se-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Člen Elánu, kytarový mág i mladá krev. Hanácké Woodstock roztancoval davy</h3>
            Pohodová nálada a skvělá hudba, která roztančila posluchače pod pódiem - takový byl letošní…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zpravy_region/participativni-rozpocet-prerov-rozhledna-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Letní kino, zelená zastávka, rozhledna. Přerované si odhlasovali nová vylepšení" tabindex="-1" >
        <img src="https://g.denik.cz/60/9a/prerov-zvysky-2022_denik-210-3x2.jpg" width="210" height="140" alt="Přerov z výšky. Ilustrační foto" title="Přerov z výšky. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/9a/prerov-zvysky-2022_denik-210-3x2.jpg 1x, https://g.denik.cz/60/9a/prerov-zvysky-2022_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Přerovsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Přerovsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/participativni-rozpocet-prerov-rozhledna-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Letní kino, zelená zastávka, rozhledna. Přerované si odhlasovali nová vylepšení</h3>
            Pořízení mobilního letního kina, zelená autobusová zastávka, ale také koše na psí exkrementy v…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/potraviny-zdrazovani-zlevneni-20220803.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Češi se děsí dalšího zdražování potravin. Některé přitom zlevnily, ukazují data" tabindex="-1" >
        <img src="https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-210-3x2.jpg" width="210" height="140" alt="Češi se bojí zbytečně. Potraviny obvykle tolik nezdražily. Některé jejich druhy dokonce oproti předchozímu roku mírně zlevnily." title="Češi se bojí zbytečně. Potraviny obvykle tolik nezdražily. Některé jejich druhy dokonce oproti předchozímu roku mírně zlevnily." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-210-3x2.jpg 1x, https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/potraviny-zdrazovani-zlevneni-20220803.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Češi se děsí dalšího zdražování potravin. Některé přitom zlevnily, ukazují data</h3>
            Víc než rostoucích účtů za energie se Češi bojí nákupů v supermarketech. Vyplývá to z nového…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/miminka/nove-narozena-miminka-v-celem-olomouckem-kraji-31-tyden-2022-20220806.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Nově narozená miminka v celém Olomouckém kraji - 31. týden 2022" tabindex="-1" >
        <img src="https://g.denik.cz/43/23/0608-ol-vodica_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Vodica, Štěpánov, narozen 29. července 2022, míra 50 cm, váha 3700 g. Foto: Archiv rodiny" title="Jiří Vodica, Štěpánov, narozen 29. července 2022, míra 50 cm, váha 3700 g. Foto: Archiv rodiny" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/23/0608-ol-vodica_denik-210-3x2.jpg 1x, https://g.denik.cz/43/23/0608-ol-vodica_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/miminka/" title="Rubrika Miminka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Miminka
        </a>
    
        <a class="box-article-tag" href="/galerie/miminka-olomoucky-kraj-31-tyden-2022.html?photo=1&amp;back=782930811-4500-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/miminka/nove-narozena-miminka-v-celem-olomouckem-kraji-31-tyden-2022-20220806.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nově narozená miminka v celém Olomouckém kraji - 31. týden 2022</h3>
            Představujeme vám další fotogalerii nově narozených miminek z celého Olomouckého kraje.  
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/retro-damy-chodily-na-tenis-v-kloboucich-a-satech-aneb-jak-se-bavili-lide-drive.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: RETRO: Dámy chodily na tenis v kloboucích a šatech aneb Jak se bavili lidé dříve" tabindex="-1" >
        <img src="https://g.denik.cz/28/9a/jak-jsme-zili-tenis-pisek-pi180328-denik-galerie-800-2x_denik-210-3x2.jpg" width="210" height="140" alt="Písek byl jedním z prvních měst českých zemí, kde se začal hrát tenis." title="Písek byl jedním z prvních měst českých zemí, kde se začal hrát tenis." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/28/9a/jak-jsme-zili-tenis-pisek-pi180328-denik-galerie-800-2x_denik-210-3x2.jpg 1x, https://g.denik.cz/28/9a/jak-jsme-zili-tenis-pisek-pi180328-denik-galerie-800-2x_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/retro-jak-se-bavili-nasi-rodice-a-prarodice.html?photo=1&amp;back=3163633634-11621-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/retro-damy-chodily-na-tenis-v-kloboucich-a-satech-aneb-jak-se-bavili-lide-drive.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">RETRO: Dámy chodily na tenis v kloboucích a šatech aneb Jak se bavili lidé dříve</h3>
            Chodili do prvních tenisových klubů, hráli fotbal a koupali se na plovárně u Václava… Zajímá vás,…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/pokud-se-z-hrenska-nepoucime-v-ochrane-lesu-neobstojime.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Pokud se z Hřenska nepoučíme, v ochraně lesů neobstojíme" tabindex="-1" >
        <img src="https://g.denik.cz/1/3f/dana-balcarova-1_denik-210-3x2.jpg" width="210" height="140" alt="Dana Balcarová" title="Dana Balcarová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/3f/dana-balcarova-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3f/dana-balcarova-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/pokud-se-z-hrenska-nepoucime-v-ochrane-lesu-neobstojime.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pokud se z Hřenska nepoučíme, v ochraně lesů neobstojíme</h3>
            Rozsáhlé lesní požáry budou stále častější a ničivější. Klima se mění a my se musíme adaptovat.
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/bazen-prerov-romove-neprizpusobivi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Na bazénu v Přerově je klidněji, pomáhají romští asistenti. Vířivka i odpoledne" tabindex="-1" >
        <img src="https://g.denik.cz/60/33/prerov-bazen-venkovni3333_denik-210-3x2.jpg" width="210" height="140" alt="Přerovský venkovní bazén na konci června 2022" title="Přerovský venkovní bazén na konci června 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/33/prerov-bazen-venkovni3333_denik-210-3x2.jpg 1x, https://g.denik.cz/60/33/prerov-bazen-venkovni3333_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Přerovsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Přerovsko
        </a>
    
        <a class="box-article-tag" href="/galerie/situace-na-prerovskem-bazene-se-po-zavedeni-opatreni-zklidnila.html?photo=1&amp;back=2139380678-2649-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>
        <a class="box-article-tag" href="/diskuse/na-bazenu-v-prerove-je-klidneji-pomahaji-romsti-asistenti-virivka-i-odpoledne.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/bazen-prerov-romove-neprizpusobivi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na bazénu v Přerově je klidněji, pomáhají romští asistenti. Vířivka i odpoledne</h3>
            Provozovatel Plaveckého areálu v Přerově od soboty 6. srpna opět zpřístupní i v odpoledních…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/fotbal_region/analyza-deniku-postupy-sestupy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Fotbalová analýza Deníku: Spadneme, nespadneme? Kolik týmů sestoupí?" tabindex="-1" >
        <img src="https://g.denik.cz/43/e8/tovacov-zelatovice-b-i-b-trida-fotbal-01_denik-210-3x2.jpg" width="210" height="140" alt="Kdo se bude radovat? A kdo padá nebo je namočen v sestupových starostech?" title="Kdo se bude radovat? A kdo padá nebo je namočen v sestupových starostech?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/e8/tovacov-zelatovice-b-i-b-trida-fotbal-01_denik-210-3x2.jpg 1x, https://g.denik.cz/43/e8/tovacov-zelatovice-b-i-b-trida-fotbal-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Fotbal
        </a>
    
        <a class="box-article-tag" href="/galerie/tj-sokol-usti-fc-zelatovice.html?photo=1&amp;back=377034769-2651-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 57
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal_region/analyza-deniku-postupy-sestupy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbalová analýza Deníku: Spadneme, nespadneme? Kolik týmů sestoupí?</h3>
            /AKTUALIZOVÁNO/Nižší fotbalové soutěže vrcholí, v některých klubech už oslavili postup do vyšší…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://prerovsky.denik.cz/zahrada/britska-zahradnice-ma-dulezitou-zasadu-diky-ni-se-vasim-trvalkam-bude-darit-2122.html" 
       title="číst článek: Britská zahradnice má důležitou zásadu. Díky ní se i vašim trvalkám bude dařit" tabindex="-1" >
        <img src="https://g.denik.cz/1/88/shutterstock-12930542223_denik-210-3x2.jpg" width="210" height="140" alt="Trvalky ze suchých oblastí nemají rády stálé zamokření, tudíž je důležitá dobrá drenáž." title="Trvalky ze suchých oblastí nemají rády stálé zamokření, tudíž je důležitá dobrá drenáž." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/88/shutterstock-12930542223_denik-210-3x2.jpg 1x, https://g.denik.cz/1/88/shutterstock-12930542223_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zahrada/" title="Rubrika Zahrada"  >
            
            Zahrada
        </a>
    
        <a class="box-article-tag" href="/galerie/britska-zahradnice-ma-dulezitou-zasadu-diky-ni-se-vasim-trvalkam-bude-darit.html?photo=1&amp;back=2257598070-24730-60"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://prerovsky.denik.cz/zahrada/britska-zahradnice-ma-dulezitou-zasadu-diky-ni-se-vasim-trvalkam-bude-darit-2122.html"  >
            <h3 class="box-article-title fs20">Britská zahradnice má důležitou zásadu. Díky ní se i vašim trvalkám bude dařit</h3>
            Sucho nás trápí už několik let. Zázračné recepty, díky nimž trvalky, letničky i bylinky porostou…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/marilyn-monroe-smrt.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kafe'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Marilyn Monroe zemřela před 60 lety: Její smrt dodnes zůstává záhadou" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f4/profimedia-0210799203_denik-210-3x2.jpg" width="210" height="140" alt="Marilyn Monroe" title="Marilyn Monroe" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/f4/profimedia-0210799203_denik-210-3x2.jpg 1x, https://g.denik.cz/120/f4/profimedia-0210799203_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    
        <a class="box-article-tag" href="https://www.kafe.cz/galerie/marilyn-monroe-smrt.html?photo=1&amp;back=1173828819-8648-120"          target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/marilyn-monroe-smrt.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kafe'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Marilyn Monroe zemřela před 60 lety: Její smrt dodnes zůstává záhadou</h3>
            Našli ji mrtvou v brzkých ranních hodinách, ležela nahá na posteli, v ruce svírala telefonní…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top0">
    <a class="box-article-left"
       href="https://prerovsky.denik.cz/cestovani/na-kole-podel-labe-k-atlantiku-dil-devaty.html" 
       title="číst článek: Na kole podél Labe k Atlantiku. Díl devátý: Cesta krajinou Saska-Anhaltska" tabindex="-1" >
        <img src="https://g.denik.cz/1/d9/img-20220806-133823-287_denik-210-3x2.jpg" width="210" height="140" alt="Slavný radler a něco na pobavení." title="Slavný radler a něco na pobavení." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d9/img-20220806-133823-287_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d9/img-20220806-133823-287_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestovani/" title="Rubrika Cestujeme"  >
            
            Cestujeme
        </a>
    
        <a class="box-article-tag" href="/galerie/na-kole-podel-labe-k-atlantiku-dil-devaty-cesta-krajinou-saska-anhaltska.html?photo=1&amp;back=3038009264-13193-60"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 35
        </a>
        <a class="box-article-tag" href="/galerie/na-kole-podel-labe-k-atlantiku-dil-devaty-cesta-krajinou-saska-anhaltska.html?photo=2&amp;back=3038009264-13193-60"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://prerovsky.denik.cz/cestovani/na-kole-podel-labe-k-atlantiku-dil-devaty.html"  >
            <h3 class="box-article-title fs20">Na kole podél Labe k Atlantiku. Díl devátý: Cesta krajinou Saska-Anhaltska</h3>
            Tady na Labi vedla hranice mezi Říší římskou a Slovany. Mnoho měst a hradů tu má kořeny po roce…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/rimsky-klub-proroctvi-21000803.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dotyk'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Počítačový program spočítal, kdy zanikne naše civilizace.  Krize již začala" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2.jpg" width="210" height="140" alt="Počítačový program spočítal, kdy zanikne naše civilizace." title="Počítačový program spočítal, kdy zanikne naše civilizace." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2.jpg 1x, https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/rimsky-klub-proroctvi-21000803.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dotyk'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Počítačový program spočítal, kdy zanikne naše civilizace.  Krize již začala</h3>
            Psal se rok 1972. Čtyři studenti amerického Massachusettského technologického institutu dostali…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://prerovsky.denik.cz/autosalon/elektricky-tiger-moc-krasy-nepobral-jezdit-do-skoly-s-nim-ale-muzou-i-nactileti.html" 
       title="číst článek: Elektrický Tiger moc krásy nepobral. Jezdit do školy s ním ale můžou i náctiletí" tabindex="-1" >
        <img src="https://g.denik.cz/1/b2/titul-dsc-0140_denik-210-3x2.jpg" width="210" height="140" alt="Tiger je momentálně nejdůležitějším modelem elBlesku" title="Tiger je momentálně nejdůležitějším modelem elBlesku" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b2/titul-dsc-0140_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b2/titul-dsc-0140_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon"  >
            
            Autosalon
        </a>
    
        <a class="box-article-tag" href="/galerie/elektricka-vozidla-klatovske-firmy-elblesk.html?photo=1&amp;back=2546469595-26170-60"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 31
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://prerovsky.denik.cz/autosalon/elektricky-tiger-moc-krasy-nepobral-jezdit-do-skoly-s-nim-ale-muzou-i-nactileti.html"  >
            <h3 class="box-article-title fs20">Elektrický Tiger moc krásy nepobral. Jezdit do školy s ním ale můžou i náctiletí</h3>
            Na rozdíl od malých "dětských" automobilů, které s malým spalovacím motorem jedou jen 45…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/americka-hypoteka-20220807.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dům a zahrada'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Americká hypotéka: V čem je lepší než běžný úvěr?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/59/shutterstock-1016363545_denik-210-3x2.jpg" width="210" height="140" alt="Hypotéka" title="Hypotéka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/59/shutterstock-1016363545_denik-210-3x2.jpg 1x, https://g.denik.cz/109/59/shutterstock-1016363545_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/americka-hypoteka-20220807.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dům a zahrada'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Americká hypotéka: V čem je lepší než běžný úvěr?</h3>
            Potřebujete rychlý zdroj peněz, ale o běžný hypoteční (ale i jiný) úvěr nestojíte kvůli…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://prerovsky.denik.cz/veda/studie-zdrimnuti-vysoky-tlak-mrtvice.html" 
       title="číst článek: Zdřímnutí přes den zvyšuje šanci na mrtvici, ukázala studie. Je několik důvodů" tabindex="-1" >
        <img src="https://g.denik.cz/1/ee/spatny-spanek_denik-210-3x2.jpg" width="210" height="140" alt="Zdřímnutí zvyšuje šanci na vysoký krevní tlak a mrtvici, ukázala studie. Chce to především kvalitní spánek v noci." title="Zdřímnutí zvyšuje šanci na vysoký krevní tlak a mrtvici, ukázala studie. Chce to především kvalitní spánek v noci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ee/spatny-spanek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ee/spatny-spanek_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda"  >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://prerovsky.denik.cz/veda/studie-zdrimnuti-vysoky-tlak-mrtvice.html"  >
            <h3 class="box-article-title fs20">Zdřímnutí přes den zvyšuje šanci na mrtvici, ukázala studie. Je několik důvodů</h3>
            Nová rozsáhlá studie zjistila u lidí, kteří často podřimují, že mají větší riziko vysokého…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/hobby/znameni-horoskopu-chudoba.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - iReceptář'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Nejchudší znamení horoskopu. Patříte mezi smolaře, kteří nikdy nebudou bohatí?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2.jpg" width="210" height="140" alt="Která znamení zvěrokruhu často nemívají peníze?" title="Která znamení zvěrokruhu často nemívají peníze?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2.jpg 1x, https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/hobby/znameni-horoskopu-chudoba.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - iReceptář'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nejchudší znamení horoskopu. Patříte mezi smolaře, kteří nikdy nebudou bohatí?</h3>
            I když se snažíte sebevíc, peníze se vás nedrží, pracujete od rána do večera a stejně nemůžete…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://prerovsky.denik.cz/spolecnost/boji-se-odhalovat-tyto-slavne-hvezdy-nahe-na-platne-neuvidime-20500727.html" 
       title="číst článek: Bojí se odhalovat: Tyto slavné hvězdy nahé na plátně diváci nikdy neuvidí" tabindex="-1" >
        <img src="https://g.denik.cz/1/a4/profimedia-0692792375_denik-210-3x2.jpg" width="210" height="140" alt="Julia Robertsová vsází na dublérky. " title="Julia Robertsová vsází na dublérky. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a4/profimedia-0692792375_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a4/profimedia-0692792375_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost"  >
            
            Společnost
        </a>
    
        <a class="box-article-tag" href="/galerie/slavni-kteri-se-boji-odhalovat.html?photo=1&amp;back=1613408225-13195-60"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://prerovsky.denik.cz/spolecnost/boji-se-odhalovat-tyto-slavne-hvezdy-nahe-na-platne-neuvidime-20500727.html"  >
            <h3 class="box-article-title fs20">Bojí se odhalovat: Tyto slavné hvězdy nahé na plátně diváci nikdy neuvidí</h3>
            Zatímco některým celebritám nevadí ukázat se ve filmu, jak je pánbůh stvořil, jiné si raději pro…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/hubnuti/jak-zhubnout-sport-paddleboard-kolo-strava-potraviny-jidlo-metabolismus-hubnuti.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Vlasta'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Hubněte chytře! 5 letních sportů, při kterých spálíte nejvíce kalorií" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/d8/shutterstock-666125716_denik-210-3x2.jpg" width="210" height="140" alt="Dívka v běhu" title="Dívka v běhu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/d8/shutterstock-666125716_denik-210-3x2.jpg 1x, https://g.denik.cz/129/d8/shutterstock-666125716_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/hubnuti/jak-zhubnout-sport-paddleboard-kolo-strava-potraviny-jidlo-metabolismus-hubnuti.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Vlasta'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Hubněte chytře! 5 letních sportů, při kterých spálíte nejvíce kalorií</h3>
            Během léta můžete provozovat spoustu pohybových aktivit, u kterých spálíte nejen hromadu kalorií…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://prerovsky.denik.cz/zdravi/nelegalni-potraty.html" 
       title="číst článek: Ramínko na šaty, jehlice na pletení. Potraty načerno zabíjejí tisíce žen" tabindex="-1" >
        <img src="https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2.jpg" width="210" height="140" alt="Už žádná další. Smrt mladé ženy vyvolala další vlnu demonstrací proti zákazu potratů v Polsku." title="Už žádná další. Smrt mladé ženy vyvolala další vlnu demonstrací proti zákazu potratů v Polsku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví"  >
            
            Zdraví
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://prerovsky.denik.cz/zdravi/nelegalni-potraty.html"  >
            <h3 class="box-article-title fs20">Ramínko na šaty, jehlice na pletení. Potraty načerno zabíjejí tisíce žen</h3>
            Potratové zákony se zpřísňují. Jak v sousedním Polsku, tak v poslední době ve Spojených státech.…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/prirodni-cesta/tipy-na-dokonale-letni-vyuziti-bylinek-20220731.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kondice'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Tipy na dokonalé letní využití bylinek" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/85/shutterstock-669397450_denik-210-3x2.jpg" width="210" height="140" alt="669397450" title="669397450" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/85/shutterstock-669397450_denik-210-3x2.jpg 1x, https://g.denik.cz/124/85/shutterstock-669397450_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/prirodni-cesta/tipy-na-dokonale-letni-vyuziti-bylinek-20220731.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kondice'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tipy na dokonalé letní využití bylinek</h3>
            Léto nabízí plnými hrstmi dary přírody. Stačí si jen vybrat a zvolit ty, které momentálně…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://prerovsky.denik.cz/hobby/serm-je-pro-dnesni-deti-idealni-sport-rika-olympijsky-vitez-david-svoboda-212208.html" 
       title="číst článek: Šerm je pro dnešní děti ideální sport, říká olympijský vítěz David Svoboda" tabindex="-1" >
        <img src="https://g.denik.cz/1/e4/svoboda-david-petibojar_denik-210-3x2.jpg" width="210" height="140" alt="David Svoboda" title="David Svoboda" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e4/svoboda-david-petibojar_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e4/svoboda-david-petibojar_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby"  >
            
            Hobby
        </a>
    
        <a class="box-article-tag" href="/galerie/serm.html?photo=1&amp;back=187480018-13197-60"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 38
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://prerovsky.denik.cz/hobby/serm-je-pro-dnesni-deti-idealni-sport-rika-olympijsky-vitez-david-svoboda-212208.html"  >
            <h3 class="box-article-title fs20">Šerm je pro dnešní děti ideální sport, říká olympijský vítěz David Svoboda</h3>
            Když rodiče vybírají vhodný sport pro své dítě, nejčastěji myslí na fotbal, hokej, tenis nebo…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/helena-vondrackova-pocta-karlu-gottovi.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Šíp'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Zahrnuli ji dary! Poláci uctívají Vondráčkovou, musela zrušit koncert pro Gotta" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/aa/profimedia-0513813835-1_denik-210-3x2.jpg" width="210" height="140" alt="Helena Vondráčková a Karel Gott" title="Helena Vondráčková a Karel Gott" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/aa/profimedia-0513813835-1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/aa/profimedia-0513813835-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Šíp
        </div>
    
        <a class="box-article-tag" href="https://sip.denik.cz/galerie/helena-vondrackova-proc-chybela-na-koncerte-gotta.html?photo=1&amp;back=3266786396-4238-56"          target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/helena-vondrackova-pocta-karlu-gottovi.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Šíp'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Zahrnuli ji dary! Poláci uctívají Vondráčkovou, musela zrušit koncert pro Gotta</h3>
            Na konci června se v O2 areně konaly dva dlouho odkládané koncerty na počest Karla Gotta a na…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Přerovsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468593-predpoved-ochlazeni-dlouho-nevydrzi-uz-brzy-zase-dorazi-tropicke-pocasi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/dcd2d30351487424ca07384a7be22094.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468593-predpoved-ochlazeni-dlouho-nevydrzi-uz-brzy-zase-dorazi-tropicke-pocasi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: PŘEDPOVĚĎ: Ochlazení dlouho nevydrží! Už brzy zase dorazí tropické počasí" target="_blank" rel="noopener">
                PŘEDPOVĚĎ: Ochlazení dlouho nevydrží! Už brzy zase dorazí…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468576-u-chersonu-to-zacina-vrit-ukrajina-pripravuje-ofenzivu-rusove-stosuji-zasoby?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468576-u-chersonu-to-zacina-vrit-ukrajina-pripravuje-ofenzivu-rusove-stosuji-zasoby?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: U Chersonu to začíná vřít. Ukrajina připravuje ofenzívu, Rusové štosují zásoby" target="_blank" rel="noopener">
                U Chersonu to začíná vřít. Ukrajina připravuje ofenzívu,…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/4/8/9/8/3384898-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.08. - 16.08.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/9/2/3/0/5/3392305-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.08. - 10.08.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/1/8/8/0/3381880-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.08. - 09.08.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/4/5/6/2/3384562-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.08. - 09.08.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/8/5/8/5/3388585-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.08. - 21.08.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-prodavacka-nabytku-64861083-wcb53c.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/prodavačka nábytku, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavač/prodavačka nábytku, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-kucharka-64645879-wcxrtp.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný kuchař/kuchařka, 6 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný kuchař/kuchařka, 6 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-pracovnik--64389925-w74tvc.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní pracovník - i pro absolventy - ZAUČÍME (28 - 35.000 Kč), 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní pracovník - i pro absolventy - ZAUČÍME (28 - 35.000 Kč), 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromechanik-v-hranicich-64720411-wzp5ut.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektromechanik v Hranicích (25 - 30.000 Kč), 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Elektromechanik v Hranicích (25 - 30.000 Kč), 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-skladnik-skladnice-63285645-wnxukj.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný skladník/skladnice, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný skladník/skladnice, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obrabec-kovu--pouze-62972369-wadhsm.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obráběč kovů - pouze ranní směny (22 - 35.000 Kč), 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obráběč kovů - pouze ranní směny (22 - 35.000 Kč), 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/junior-personalni-a-mzdovy-mzdova-64778335-wuue5a.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Junior personální a mzdový/mzdová účetní, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Junior personální a mzdový/mzdová účetní, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-obchodniho-64805749-wwgruu.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistent/ka obchodního zástuupce, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Asistent/ka obchodního zástuupce, 23 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Dacia/Duster/Duster-1-6-4x4-CR-SUV-163056516518845.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Duster první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Scala/Scala-1-0-TSI-81k-Hatchback-1648235006981109.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-1-0-55-Hatchback-16434649258810.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLE-350/GLE-350-i-9G-Troni-SUV-16457869569300.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v USA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v USA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SLK-280/SLK-280-3-0I-V6-170-Kabriolet-Roadster-1638889452869117.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SLK 280 servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz SLK 280 servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S/S-S-500-Sportovni-Kupe-164494455324218.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz S 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-230/C-230-V6-150KW-S-Sedan-Limuzina-1639753469961369.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 230 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz C 230 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-220/E-220-CDI-AUTOMAT-Sedan-Limuzina-165813854830033.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 220 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E 220 
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-2tsi-81kw-1majitel-cr-12797166.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.2TSI  81KW 1MAJITEL ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran 1.2TSI  81KW 1MAJITEL ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/cng/skoda-octavia-1-4-g-tec-81kw-ambition-plus-59825375.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4 G-TEC 81kW Ambition Plus" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.4 G-TEC 81kW Ambition Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/lpg/skoda-octavia-1-4-tsi-lpg-110kw-style-plus-59825781.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,4 TSI + LPG 110kW STYLE PLUS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,4 TSI + LPG 110kW STYLE PLUS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-1-6tdi-85kw-active-plus-59820528.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 1,6TDI 85kW ACTIVE PLUS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Karoq 1,6TDI 85kW ACTIVE PLUS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/benzin/skoda-yeti-1-2tsi-active-outdoor-1majitel-12797111.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.2TSi ACTIVE OUTDOOR 1MAJITEL" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti 1.2TSi ACTIVE OUTDOOR 1MAJITEL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-discovery/kombi/nafta/land-rover-discovery-sport-2-0-td4-59823077.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Discovery SPORT 2.0 TD4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Land Rover Discovery SPORT 2.0 TD4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-1-6tdi-81kw-58-000km-24970640.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1.6TDi/81kW * 58.000km *" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A3 1.6TDi/81kW * 58.000km *
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/benzin/volkswagen-touran-1-2-tsi-81kw-7mist-comfortline-59821358.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.2 TSI 81kW 7míst Comfortline" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran 1.2 TSI 81kW 7míst Comfortline
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kojetin-polni-95-4127156#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kojetín, Polní 95 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kojetín, Polní 95 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-hranice-pod-nemocnici-4125876#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice, Pod Nemocnicí Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hranice, Pod Nemocnicí Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lipnik-nad-becvou-4124743#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipník nad Bečvou Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lipník nad Bečvou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nelesovice-4120571#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nelešovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nelešovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vezky-4120139#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Věžky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Věžky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-veselicko-4119826#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Veselíčko Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Veselíčko Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hranice-mlynsky-prikop-4119820#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice, Mlýnský příkop Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hranice, Mlýnský příkop Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prerov-karasova-4119677#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Karasova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přerov, Karasova Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/prerovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001659630488/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001659630488/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
