
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Kam za sportem? Mora hostí Třinec, na pilno mají volejbalistky - Přerovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Kam za sportem? Mora hostí Třinec, na pilno mají volejbalistky",
		'tag': ["Uničov", "Mora", "Třinec", "Olomoucký kraj", "Prostějov", "Šumperk", "SK UP Olomouc", "Mohelnice", "SK Sigma Olomouc", "Přerov"],
		'author': 'Ivan Němeček',
		'publishedDateTime': "2022-02-25T16:48:00+01:00",
    	'modifiedDateTime': "2022-02-25T16:48:00+01:00",
		'articleID': 4052939505,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "4052939505-2653-60",
		'image': 'https://g.denik.cz/43/46/vk-up-olomouc-volejbal-olomouc-03_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://prerovsky.denik.cz/",
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-mora-volejbal.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-mora-volejbal.html",
            "name": "www.denik.cz",
            "headline": "Kam za sportem? Mora hostí Třinec, na pilno mají volejbalistky",
            "description": "Přinášíme vám pravidelnou porci tipů, kam o víkendu vyrazit za sportem v Olomouckém kraji.",
            "articleBody":
                    "Fotbal\nFORTUNA:LIGA: Sigma Olomouc - Teplice (NE, 15.00).\n\nDorostenecká liga: Sigma U19 - H. Králové U19 (SO, 11.00), Sigma U17 - H. Králové U17 (SO, 13.15).\nPřátelské zápasy: Šternberk - Kralice (SO, 10.00), Prostějov - Uničov (SO, 10.30 - Olšany u PV), Mohelnice - Maletín (SO, 11.00), Hraničné Petrovice - Újezd (SO, 13.00 - UT Uničov), Medlov - Postřelmov (SO, 15.00 - UT Uničov), Sigma U18 - Kroměříž U19 (SO, 15.30), Brodek u Př. - Chválkovice (SO, 17.00 - UT Holice), Sigma U16 - Kroměříž U17 (SO, 17.30), Střeď - Dl. Loučka (NE, 15.00 - UT Uničov), Prostějov U19 - Rapotín (NE, 15.00)Střelice - Mladeč (NE, 17.00 - UT Uničov).\nHokej\nTipsport extraliga: HC Olomouc – HC Oceláři Třinec (NE, 15.15).\n\nChance liga: Draci Pars Šumperk – SK Horácká Slavia Třebíč (SO, 17.00), LHK Jestřábi Prostějov – HC Stadion Litoměřice (SO, 17.00).\nExtraliga dorostu: HC Zubr Přerov – HK MD Šumperk (SO, 12.00).\nBasketbal\n1. liga mužů: Basketbal Olomouc – Sokol Pražský (NE, 16.45).\n2. liga žen: SK UP Olomouc – Vlčice Žďár (SO, 15.00).\nHázená\nExtraliga mužů: TJ Cement Hranice – Dukla Praha (SO, 10.00).\n1. liga mužů: Tatran Litovel – I.HK Dvůr Králové (SO, 17.00).\n1. liga žen: SK UP Olomouc – Jiskra Havlíčkův Brod (NE, 17.00).\n2. liga mužů: Kostelec na Hané – Holešov (NE, 10.30), Litovel junioři – Házená Uničov (NE, 18.00).\n2. liga žen: Velká Bystřice – SK Žeravice (NE, 15.30).\n\nVolejbal\nExtraliga žen: VK Prostějov – TJ Ostrava (SO, 17.00), VK UP Olomouc – VK Šelmy Brno (SO, 18.00).\n\nFlorbal\nDivize mužů: Asper Šumperk – Florbal Vsetín (SO, 18.00), FBC MSEM Přerov – FBC Orca Krnov (NE, 14.30), FBC Mohelnice – Hornets Brno (NE, 18.00).\n1. liga žen: FBC Přerov – FBC Dobruška (NE, 17.30).\nStolní tenis\n2. liga mužů: SK Přerov – Hodonín B (SO, 14.00), SK Přerov – TJ Holásky (NE, 10.00).\nKuželky\n1. liga mužů: KK Zábřeh – TJ Sokol Duchcov (SO, 15.30).\n1. liga žen: TJ Spartak Přerov – KK Jihlava (SO, 11.30).\n2. liga mužů: TJ Spartak Přerov – Rychnov nad Kněžnou (SO, 9.00).\n2. liga žen: KK Zábřeh – KK Šumperk (NE, 13.00)."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/43/46/vk-up-olomouc-volejbal-olomouc-03_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/43/46/vk-up-olomouc-volejbal-olomouc-03_denik-630-16x9.jpg",
                "description":"VK UP Olomouc. Ilustrační foto",
                "name":"VK UP Olomouc. Ilustrační foto"
                ,"width": 1600,
                "height": 1067
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-02-25T16:48:00+01:00",
            "dateModified": "2022-02-25T16:57:27+01:00",
            "datePublished": "2022-02-25T16:48:00+01:00",
            "keywords": "",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "Ivan Němeček"
            },
            "editor": {
                "@type": "Person",
                "name": "Ivan Němeček"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-mora-volejbal.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/43/46/vk-up-olomouc-volejbal-olomouc-03_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Přerovský deník",
                "item": "https://prerovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https://prerovsky.denik.cz/ostatni_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kam za sportem? Mora hostí Třinec, na pilno mají volejbalistky",
                "item": "https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-mora-volejbal.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1645799909.css">


        
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-0f1c09d2e2c5-special-zoh2022-1645799909.css">





<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1645799909.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202202251200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Přinášíme vám pravidelnou porci tipů, kam o víkendu vyrazit za sportem v Olomouckém kraji.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-mora-volejbal.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Ivan Němeček">


	<meta property="og:site_name" content="Přerovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-mora-volejbal.html">
	<meta property="og:title" content="Kam za sportem? Mora hostí Třinec, na pilno mají volejbalistky">
	<meta property="og:description" content="Přinášíme vám pravidelnou porci tipů, kam o víkendu vyrazit za sportem v Olomouckém kraji.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kam za sportem? Mora hostí Třinec, na pilno mají volejbalistky">
	<meta name="twitter:description" content="Přinášíme vám pravidelnou porci tipů, kam o víkendu vyrazit za sportem v Olomouckém kraji.">
	<meta property="og:image" content="https://g.denik.cz/43/46/vk-up-olomouc-volejbal-olomouc-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="VK UP Olomouc. Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/46/vk-up-olomouc-volejbal-olomouc-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/46/vk-up-olomouc-volejbal-olomouc-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta property="article:published_time" content="2022-02-25T16:48:00+01:00">
    <meta property="article:modified_time" content="2022-02-25T16:48:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-mora-volejbal.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprerovsky.denik.cz%2Fostatni_region%2Fkam-za-sportem-mora-volejbal.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprerovsky.denik.cz%2Fostatni_region%2Fkam-za-sportem-mora-volejbal.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://prerovsky.denik.cz/ostatni_region/kam-za-sportem-mora-volejbal.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://prerovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://prerovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://prerovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://prerovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://prerovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://prerovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://prerovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://prerovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://prerovsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://prerovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://prerovsky.denik.cz/ostatni_region/kam-za-sportem-mora-volejbal.html'})"
></button>
        <form action="/ostatni_region/kam-za-sportem-mora-volejbal.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://prerovsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/zoh-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_peking-2022', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Peking 2022
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Kam za sportem? Mora hostí Třinec, na pilno mají volejbalistky</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 16:48</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/60/a0/nemecek-foto_denik-75-1x1.jpg" width="75" height="75" alt="Ivan Němeček" title="Ivan Němeček" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/60/a0/nemecek-foto_denik-75-1x1.jpg 1x, https://g.denik.cz/60/a0/nemecek-foto_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/ivan-nemecek-2755.html">
                            <span class="article-info__author-name">
                                Ivan
                                Němeček
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní reportér</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/ivan-nemecek-2755.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fostatni_region%2Fkam-za-sportem-mora-volejbal.html&subject=Kam%20za%20sportem%3F%20Mora%20host%C3%AD%20T%C5%99inec%2C%20na%20pilno%20maj%C3%AD%20volejbalistky" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Kam za sportem? Mora hostí Třinec, na pilno mají volejbalistky&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Přinášíme vám pravidelnou porci tipů, kam o víkendu vyrazit za sportem v Olomouckém kraji.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=vk-up-olomouc-volejbal-olomouc-03&amp;s=43&amp;back=4052939505-2653-60&amp;photo=1">
        <img src="https://g.denik.cz/43/46/vk-up-olomouc-volejbal-olomouc-03_denik-630-16x9.jpg" width="630" height="354" alt="VK UP Olomouc. Ilustrační foto" title="VK UP Olomouc. Ilustrační foto" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/43/46/vk-up-olomouc-volejbal-olomouc-03_denik-630-16x9.jpg 1x, https://g.denik.cz/43/46/vk-up-olomouc-volejbal-olomouc-03_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	VK UP Olomouc. Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: Deník/Jan Pořízek
	</span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><h2 class="pseudo-h3">Fotbal</h2>
<p><strong>FORTUNA:LIGA:</strong> Sigma Olomouc - Teplice (NE, 15.00).</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://olomoucky.denik.cz/fotbal-prvni-liga/analyza-sigmu-trapi-koncovka-a-standardky-reseni-neni-otazka-tydne-vi-jilek-2022.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://olomoucky.denik.cz/fotbal-prvni-liga/analyza-sigmu-trapi-koncovka-a-standardky-reseni-neni-otazka-tydne-vi-jilek-2022.html' })">
            <img src="https://g.denik.cz/43/f7/fotbal-sk-sigma-olomouc-fc-fastav-zlin-08_denik-150-3x2.jpg" width="150" height="100" alt="Sigma Olomouc - Fastav Zlín 1:1" title="Sigma Olomouc - Fastav Zlín 1:1" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/f7/fotbal-sk-sigma-olomouc-fc-fastav-zlin-08_denik-150-3x2.jpg 1x, https://g.denik.cz/43/f7/fotbal-sk-sigma-olomouc-fc-fastav-zlin-08_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Analýza: Sigmu trápí koncovka a standardky. Řešení není otázka týdne, ví Jílek</div>
        </a>

<p><strong>Dorostenecká liga:</strong> Sigma U19 - H. Králové U19 (SO, 11.00), Sigma U17 - H. Králové U17 (SO, 13.15).</p>
<p><strong>Přátelské zápasy:</strong> Šternberk - Kralice (SO, 10.00), Prostějov - Uničov (SO, 10.30 - Olšany u PV), Mohelnice - Maletín (SO, 11.00), Hraničné Petrovice - Újezd (SO, 13.00 - UT Uničov), Medlov - Postřelmov (SO, 15.00 - UT Uničov), Sigma U18 - Kroměříž U19 (SO, 15.30), Brodek u Př. - Chválkovice (SO, 17.00 - UT Holice), Sigma U16 - Kroměříž U17 (SO, 17.30), Střeď - Dl. Loučka (NE, 15.00 - UT Uničov), Prostějov U19 - Rapotín (NE, 15.00)Střelice - Mladeč (NE, 17.00 - UT Uničov).</p>
<h2 class="pseudo-h3">Hokej</h2>
<p><strong>Tipsport extraliga:</strong> HC Olomouc – HC Oceláři Třinec (NE, 15.15).</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/hokej_region/rozhovor-konrad-bronz-oh.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://olomoucky.denik.cz/hokej_region/rozhovor-konrad-bronz-oh.html' })">
            <img src="https://g.denik.cz/43/54/olomouc-sport-tiskovka-branislav-konrad-13_denik-150-3x2.jpg" width="150" height="100" alt="Branislav Konrád na tiskové konferenci po návratu z olympijských her v Pekingu." title="Branislav Konrád na tiskové konferenci po návratu z olympijských her v Pekingu." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/54/olomouc-sport-tiskovka-branislav-konrad-13_denik-150-3x2.jpg 1x, https://g.denik.cz/43/54/olomouc-sport-tiskovka-branislav-konrad-13_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Bronzový Konrád v Olomouci: Češi měli fantastický tým, ale musí se to sejít</div>
        </a>

<p><strong>Chance liga:</strong> Draci Pars Šumperk – SK Horácká Slavia Třebíč (SO, 17.00), LHK Jestřábi Prostějov – HC Stadion Litoměřice (SO, 17.00).</p>
<p><strong>Extraliga dorostu:</strong> HC Zubr Přerov – HK MD Šumperk (SO, 12.00).</p>
<h2 class="pseudo-h3">Basketbal</h2>
<p>1. liga mužů: Basketbal Olomouc – Sokol Pražský (NE, 16.45).</p>
<p>2. liga žen: SK UP Olomouc – Vlčice Žďár (SO, 15.00).</p>
<h2 class="pseudo-h3">Házená</h2>
<p><strong>Extraliga mužů:</strong> TJ Cement Hranice – Dukla Praha (SO, 10.00).</p>
<p><strong>1. liga mužů:</strong> Tatran Litovel – I.HK Dvůr Králové (SO, 17.00).</p>
<p><strong>1. liga žen:</strong> SK UP Olomouc – Jiskra Havlíčkův Brod (NE, 17.00).</p>
<p><strong>2. liga mužů:</strong> Kostelec na Hané – Holešov (NE, 10.30), Litovel junioři – Házená Uničov (NE, 18.00).</p>
<p><strong>2. liga žen:</strong> Velká Bystřice – SK Žeravice (NE, 15.30).</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/ostatni_region/ukrajinky-hazena-zruseno.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://olomoucky.denik.cz/ostatni_region/ukrajinky-hazena-zruseno.html' })">
            <img src="https://g.denik.cz/19/01/o-stit-mesta-cheb-dnes-zahaji-hned-ctyri-duely_denik-150-3x2.jpg" width="150" height="100" alt="České házenkářky. Ilustrační foto" title="České házenkářky. Ilustrační foto" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/19/01/o-stit-mesta-cheb-dnes-zahaji-hned-ctyri-duely_denik-150-3x2.jpg 1x, https://g.denik.cz/19/01/o-stit-mesta-cheb-dnes-zahaji-hned-ctyri-duely_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Ukrajinské házenkářky měly přijet do Olomouce. Válka duely zrušila</div>
        </a>

<h2 class="pseudo-h3">Volejbal</h2>
<p><strong>Extraliga žen:</strong> VK Prostějov – TJ Ostrava (SO, 17.00), VK UP Olomouc – VK Šelmy Brno (SO, 18.00).</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/ostatni_region/volejbalistky-sternberka-porazily-prerov-3-0-a-jsou-zpet-v-osmicce-20220223.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://olomoucky.denik.cz/ostatni_region/volejbalistky-sternberka-porazily-prerov-3-0-a-jsou-zpet-v-osmicce-20220223.html' })">
            <img src="https://g.denik.cz/57/06/volejbal-extraliga-zeny-tj-ostrava-sternberk-190122-12_denik-150-3x2.jpg" width="150" height="100" alt="Sokol Šternberk 3:0" title="Sokol Šternberk 3:0" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/57/06/volejbal-extraliga-zeny-tj-ostrava-sternberk-190122-12_denik-150-3x2.jpg 1x, https://g.denik.cz/57/06/volejbal-extraliga-zeny-tj-ostrava-sternberk-190122-12_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Volejbalistky Šternberka porazily Přerov 3:0 a jsou zpět v osmičce</div>
        </a>

<h2 class="pseudo-h3">Florbal</h2>
<p><strong>Divize mužů:</strong> Asper Šumperk – Florbal Vsetín (SO, 18.00), FBC MSEM Přerov – FBC Orca Krnov (NE, 14.30), FBC Mohelnice – Hornets Brno (NE, 18.00).</p>
<p><strong>1. liga žen:</strong> FBC Přerov – FBC Dobruška (NE, 17.30).</p>
<h2 class="pseudo-h3">Stolní tenis</h2>
<p><strong>2. liga mužů:</strong> SK Přerov – Hodonín B (SO, 14.00), SK Přerov – TJ Holásky (NE, 10.00).</p>
<h2 class="pseudo-h3">Kuželky</h2>
<p><strong>1. liga mužů:</strong> KK Zábřeh – TJ Sokol Duchcov (SO, 15.30).</p>
<p><strong>1. liga žen:</strong> TJ Spartak Přerov – KK Jihlava (SO, 11.30).</p>
<p><strong>2. liga mužů:</strong> TJ Spartak Přerov – Rychnov nad Kněžnou (SO, 9.00).</p>
<p><strong>2. liga žen:</strong> KK Zábřeh – KK Šumperk (NE, 13.00).</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

    <a onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanky_okresni-prebor', 'eventAction': 'click_banner_630x80', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow" href="http://www.denik.cz/okresniprebor/">
        <img src="https://g.denik.cz/build/images/denik/specialy/bannery/okresni-prebor/banner.jpg" height="80" width="630" loading="lazy" alt="Banner Okresní přebor">
    </a>

        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 16:48</span>
    
    <a href="/diskuse/nova/kam-za-sportem-mora-volejbal.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fostatni_region%2Fkam-za-sportem-mora-volejbal.html&subject=Kam%20za%20sportem%3F%20Mora%20host%C3%AD%20T%C5%99inec%2C%20na%20pilno%20maj%C3%AD%20volejbalistky" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Kam za sportem? Mora hostí Třinec, na pilno mají volejbalistky&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Uničov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/unicov-3782.html">Uničov, </a>
                <a class="article-tags__item" title="Štítek: Mora" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mora-24640.html">Mora, </a>
                <a class="article-tags__item" title="Štítek: Třinec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/trinec-921.html">Třinec, </a>
                <a class="article-tags__item" title="Štítek: Olomoucký kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/olomoucky-kraj-324.html">Olomoucký kraj, </a>
                <a class="article-tags__item" title="Štítek: Prostějov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/prostejov-558.html">Prostějov, </a>
                <a class="article-tags__item" title="Štítek: Šumperk" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sumperk-912.html">Šumperk, </a>
                <a class="article-tags__item" title="Štítek: SK UP Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-up-olomouc-2732.html">SK UP Olomouc, </a>
                <a class="article-tags__item" title="Štítek: Mohelnice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mohelnice-786.html">Mohelnice, </a>
                <a class="article-tags__item" title="Štítek: SK Sigma Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc, </a>
                <a class="article-tags__item" title="Štítek: Přerov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/prerov-194.html">Přerov</a>
    </div>






<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/63/88/smicer-o-hokeji-slavii-i-reprezentaci-dulezite-bude-aby-vsichni-byli-zdravi_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/smicer-o-hokeji-slavii-i-reprezentaci-dulezite-bude-aby-vsichni-byli-zdravi-2022.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/88/smicer-o-hokeji-slavii-i-reprezentaci-dulezite-bude-aby-vsichni-byli-zdravi_denik-300-16x9.jpg" width="300" height="169" alt="Vladimír Šmicer se svými spoluhráči obléká dresy Edmonton Oilers. Sám má na zádech číslo 11 a jmenovku McŠmicer." title="Vladimír Šmicer se svými spoluhráči obléká dresy Edmonton Oilers. Sám má na zádech číslo 11 a jmenovku McŠmicer." loading="lazy" srcset="https://g.denik.cz/63/88/smicer-o-hokeji-slavii-i-reprezentaci-dulezite-bude-aby-vsichni-byli-zdravi_denik-300-16x9.jpg 1x, https://g.denik.cz/63/88/smicer-o-hokeji-slavii-i-reprezentaci-dulezite-bude-aby-vsichni-byli-zdravi_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Šmicerovi to jde i na ledě a těší se na boj o šampionát: Role outsidera nám sedí</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/vladimir-smicer-1.html?photo=1&amp;back=3326656255-9288-60" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top15">
    <a href="/fotbal-perlicky/joint-ma-jako-ritual-jarmil-z-kyselky-hraje-fotbal-jako-v-okresnim-preboru-20220.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f1/blaha-fotbal-01_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Bláha, hráč SK Kyselka" title="Tomáš Bláha, hráč SK Kyselka" loading="lazy" srcset="https://g.denik.cz/1/f1/blaha-fotbal-01_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f1/blaha-fotbal-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Joint má jako rituál. "Jarmil" z Kyselky hraje fotbal jako v Okresním přeboru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/tomas-blaha-a-ladislav-hampl.html?photo=1&amp;back=2184784562-9288-60" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/video-prava-leva-i-gol-hlavou-fotbalistka-nastrilela-hattrick-do-vlastni-site.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/4b/p2022022007923_denik-300-16x9.jpg" width="300" height="169" alt="Meikayla Mooreová v utkání proti USA." title="Meikayla Mooreová v utkání proti USA." loading="lazy" srcset="https://g.denik.cz/1/4b/p2022022007923_denik-300-16x9.jpg 1x, https://g.denik.cz/1/4b/p2022022007923_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Pravá, levá i gól hlavou. Fotbalistka nastřílela hattrick do vlastní sítě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbal-versus-coming-out-gay-ma-strach-z-fanousku-i-spoluhracu-20220220.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/4e/f201610111927001-1_denik-300-16x9.jpg" width="300" height="169" alt="Německý brankář Manuel Neuer se za homosexuální fotbalisty postavil. Jako jeden z mála nemá problém o tématu hovořit (ale gay není)..." title="Německý brankář Manuel Neuer se za homosexuální fotbalisty postavil. Jako jeden z mála nemá problém o tématu hovořit (ale gay není)..." loading="lazy" srcset="https://g.denik.cz/1/4e/f201610111927001-1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/4e/f201610111927001-1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbal versus "coming out". Gay má strach z fanoušků i spoluhráčů</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1166499090,2346218077,2413203005,2081908665,3366732664,3698769667,949608784,3799301596,4274313221"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/analyza-sigmu-trapi-koncovka-a-standardky-reseni-neni-otazka-tydne-vi-jilek-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Analýza: Sigmu trápí koncovka a standardky. Řešení není otázka týdne, ví Jílek" tabindex="-1" >
        <img src="https://g.denik.cz/43/f7/fotbal-sk-sigma-olomouc-fc-fastav-zlin-08_denik-210-3x2.jpg" width="210" height="140" alt="Sigma Olomouc - Fastav Zlín 1:1" title="Sigma Olomouc - Fastav Zlín 1:1" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/f7/fotbal-sk-sigma-olomouc-fc-fastav-zlin-08_denik-210-3x2.jpg 1x, https://g.denik.cz/43/f7/fotbal-sk-sigma-olomouc-fc-fastav-zlin-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotbaliste-sigmy-vypadli-v-poharu-na-penalty-se-slovackem.html?photo=1&amp;back=1166499090-9070-60" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 47
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/analyza-sigmu-trapi-koncovka-a-standardky-reseni-neni-otazka-tydne-vi-jilek-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Analýza: Sigmu trápí koncovka a standardky. Řešení není otázka týdne, ví Jílek</h3>
            Fotbalisté Sigmy Olomouc nevstoupili do jarní části FORTUNA:LIGY ideálně. Ze tří ligových zápasů,…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/zdeseny-rusky-hazenkar-titkov-utok-na-ukrajinu-neco-neomluvitelneho-20220224.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Zděšený ruský házenkář Titkov: Útok na Ukrajinu? Něco neomluvitelného!" tabindex="-1" >
        <img src="https://g.denik.cz/32/85/hazenkari-zubri-vyhrali-v-karvine98989_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Andrej Titkov" title="Trenér Andrej Titkov" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/85/hazenkari-zubri-vyhrali-v-karvine98989_denik-210-3x2.jpg 1x, https://g.denik.cz/32/85/hazenkari-zubri-vyhrali-v-karvine98989_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/titkov-andrej-byvaly-hazenkar-a-trener.html?photo=1&amp;back=2346218077-2653-60" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/zdeseny-rusky-hazenkar-titkov-utok-na-ukrajinu-neco-neomluvitelneho-20220224.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zděšený ruský házenkář Titkov: Útok na Ukrajinu? Něco neomluvitelného!</h3>
            Zděšen a šokován děním na hranicích Ukrajiny je v těchto dnech bývalý úspěšný ruský házenkář a…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal_region/nina-kostl-o-ukrajine-slzy-strach-a-beznadej-nejhorsi-byla-zprava-od-mamky-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Nina Köstl o Ukrajině: Slzy, strach a beznaděj. Nejhorší byla zpráva od mamky..." tabindex="-1" >
        <img src="https://g.denik.cz/43/95/nina-kostl-02_denik-210-3x2.jpg" width="210" height="140" alt="Nina Köstl" title="Nina Köstl" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/95/nina-kostl-02_denik-210-3x2.jpg 1x, https://g.denik.cz/43/95/nina-kostl-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nina-kostl.html?photo=1&amp;back=2413203005-2651-60" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/nina-kostl-o-ukrajine-slzy-strach-a-beznadej-nejhorsi-byla-zprava-od-mamky-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nina Köstl o Ukrajině: Slzy, strach a beznaděj. Nejhorší byla zpráva od mamky...</h3>
            Rusko ve čtvrtek v brzkých ranních hodinách zahájilo invazi na Ukrajinu. Tento moment zasáhl…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/rozhovor-konrad-bronz-oh.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Češi měli fantastický tým, ale musí se to sejít, říká bronzový Konrád" tabindex="-1" >
        <img src="https://g.denik.cz/43/54/olomouc-sport-tiskovka-branislav-konrad-13_denik-210-3x2.jpg" width="210" height="140" alt="Branislav Konrád na tiskové konferenci po návratu z olympijských her v Pekingu." title="Branislav Konrád na tiskové konferenci po návratu z olympijských her v Pekingu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/54/olomouc-sport-tiskovka-branislav-konrad-13_denik-210-3x2.jpg 1x, https://g.denik.cz/43/54/olomouc-sport-tiskovka-branislav-konrad-13_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/branislav-konrad-s-bronzem-z-olympijskych-her.html?photo=1&amp;back=2081908665-2652-60" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/rozhovor-konrad-bronz-oh.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Češi měli fantastický tým, ale musí se to sejít, říká bronzový Konrád</h3>
            /ROZHOVOR + GALERIE/ Odchytal sice jen jediné utkání, ve kterém šestkrát lovil puk ze sítě,…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top12">

    <a class="box-article-left" href="/hokej_region/trener-hokejove-reprezentace-pesan-pro-ostude-konci-nedved-vybere-nastupce-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Trenér hokejové reprezentace Pešán po ostudě končí. Nedvěd vybere nástupce" tabindex="-1" >
        <img src="https://g.denik.cz/1/2d/p2022020403857_denik-210-3x2.jpg" width="210" height="140" alt="Filip Pešán (uprostřed) na tréninku hokejové reprezentace na ZOH v Pekingu." title="Filip Pešán (uprostřed) na tréninku hokejové reprezentace na ZOH v Pekingu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2d/p2022020403857_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2d/p2022020403857_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokej-reprezentace-olympiada-peking.html?photo=1&amp;back=3366732664-2652-60" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/trener-hokejove-reprezentace-pesan-pro-ostude-konci-nedved-vybere-nastupce-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Trenér hokejové reprezentace Pešán po ostudě končí. Nedvěd vybere nástupce</h3>
            Vedení českého hokeje na svém čtvrtečním zasedání jednohlasně rozhodlo o tom, že dosavadní…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/fotbal-divize/sumpersky-fotbalista-ostrovka-ani-nemuzu-rict-jak-se-deni-na-ukrajine-obavame-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Šumperský fotbalista Ostrovka: Ani nemůžu říct, jak se dění na Ukrajině obáváme" tabindex="-1" >
        <img src="https://g.denik.cz/58/a9/fotbal-divize-fk-sumperk-fc-vsetin00098989_denik-210-3x2.jpg" width="210" height="140" alt="Yevhen Ostrovka" title="Yevhen Ostrovka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/58/a9/fotbal-divize-fk-sumperk-fc-vsetin00098989_denik-210-3x2.jpg 1x, https://g.denik.cz/58/a9/fotbal-divize-fk-sumperk-fc-vsetin00098989_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal-divize/sumpersky-fotbalista-ostrovka-ani-nemuzu-rict-jak-se-deni-na-ukrajine-obavame-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Šumperský fotbalista Ostrovka: Ani nemůžu říct, jak se dění na Ukrajině obáváme</h3>
            Vpád Ruska na Ukrajinu zasáhl také šumperského fotbalistu Evžena Ostrovku. Ten pochází z Ukrajiny…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal_region/v-nejhorsim-pomohla-nove-narozena-dcerka-ted-togel-bojuje-o-postup-20220224.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: V nejhorším pomohla nově narozená dcerka. Teď Tögel bojuje o postup" tabindex="-1" >
        <img src="https://g.denik.cz/60/ee/fk-sternberk-fk-brodek-u-prerova-krajsky-prebor-fotbal-09_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Šternberka (ve žlutém) vyhráli v Brodku u Přerova 2:1. Jan Tögel" title="Fotbalisté Šternberka (ve žlutém) vyhráli v Brodku u Přerova 2:1. Jan Tögel" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/ee/fk-sternberk-fk-brodek-u-prerova-krajsky-prebor-fotbal-09_denik-210-3x2.jpg 1x, https://g.denik.cz/60/ee/fk-sternberk-fk-brodek-u-prerova-krajsky-prebor-fotbal-09_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zaloznik-jan-togel.html?photo=1&amp;back=949608784-2651-60" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/v-nejhorsim-pomohla-nove-narozena-dcerka-ted-togel-bojuje-o-postup-20220224.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V nejhorším pomohla nově narozená dcerka. Teď Tögel bojuje o postup</h3>
            /SERIÁL OKRESNÍ PŘEBOR/Psal se březen roku 2021. Všechny amatérské sportovní soutěže včetně těch…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top20">

    <a class="box-article-left" href="/hokej_region/zubri-sestrelili-usti-kubes.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Zubři ve třetí třetině sestřelili Ústí. Děláme míň chyb, všiml si Kubeš" tabindex="-1" >
        <img src="https://g.denik.cz/60/09/prerov-sport-hokej-hc-zubr-slovan-usti-nad-labem-chance-liga-unor-2022-06_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Přerova (v modrém) porazili Ústí nad Labem 5:2." title="Hokejisté Přerova (v modrém) porazili Ústí nad Labem 5:2." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/09/prerov-sport-hokej-hc-zubr-slovan-usti-nad-labem-chance-liga-unor-2022-06_denik-210-3x2.jpg 1x, https://g.denik.cz/60/09/prerov-sport-hokej-hc-zubr-slovan-usti-nad-labem-chance-liga-unor-2022-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/chance-liga-prerov-usti-nad-labem-unor-2022.html?photo=1&amp;back=3799301596-2652-60" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 39
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/zubri-sestrelili-usti-kubes.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zubři ve třetí třetině sestřelili Ústí. Děláme míň chyb, všiml si Kubeš</h3>
            /GALERIE/ Deset zápasů, devět výher. To je aktuální bilance hokejistů Přerova, kteří díky…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top21">

    <a class="box-article-left" href="/fotbal-cfl-msfl/prestup-za-milion-brankari-kvapilovi-volali-z-unicova-na-vanoce-do-keni-20220223.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Přestup za milion? Přerovskému Kvapilovi volali z Uničova na Vánoce do Keni" tabindex="-1" >
        <img src="https://g.denik.cz/60/14/prerov-sport-fotbal-1-fc-viktorie-fk-kozlovice-derby-divize-e-2021-27_denik-210-3x2.jpg" width="210" height="140" alt="Jan Kvapil v dresu Přerova." title="Jan Kvapil v dresu Přerova." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/14/prerov-sport-fotbal-1-fc-viktorie-fk-kozlovice-derby-divize-e-2021-27_denik-210-3x2.jpg 1x, https://g.denik.cz/60/14/prerov-sport-fotbal-1-fc-viktorie-fk-kozlovice-derby-divize-e-2021-27_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/brankar-jan-kvapil.html?photo=1&amp;back=4274313221-9072-60" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/prestup-za-milion-brankari-kvapilovi-volali-z-unicova-na-vanoce-do-keni-20220223.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Přestup za milion? Přerovskému Kvapilovi volali z Uničova na Vánoce do Keni</h3>
            Fotbalisté Uničova mají nového brankáře. Je jím jednadvacetiletý Jan Kvapil, jenž na podzim…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni_region/zdeseny-rusky-hazenkar-titkov-utok-na-ukrajinu-neco-neomluvitelneho-20220224.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/32/85/hazenkari-zubri-vyhrali-v-karvine98989_denik-120-3x2.jpg" width="120" height="80" alt="Trenér Andrej Titkov" title="Trenér Andrej Titkov" loading="lazy" srcset="https://g.denik.cz/32/85/hazenkari-zubri-vyhrali-v-karvine98989_denik-120-3x2.jpg 1x, https://g.denik.cz/32/85/hazenkari-zubri-vyhrali-v-karvine98989_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/zdeseny-rusky-hazenkar-titkov-utok-na-ukrajinu-neco-neomluvitelneho-20220224.html" tabindex="-1" title="číst článek: Zděšený ruský házenkář Titkov: Útok na Ukrajinu? Něco neomluvitelného!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Zděšený ruský házenkář Titkov: Útok na Ukrajinu? Něco neomluvitelného!
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni_region/postupove-boje-bez-florbalistu-olomouce-vyhre-nad-frenstatem-predchazela-prohra.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/43/4d/fbs-olomouc-florbal1_denik-120-3x2.jpg" width="120" height="80" alt="FBS Olomouc" title="FBS Olomouc" loading="lazy" srcset="https://g.denik.cz/43/4d/fbs-olomouc-florbal1_denik-120-3x2.jpg 1x, https://g.denik.cz/43/4d/fbs-olomouc-florbal1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/postupove-boje-bez-florbalistu-olomouce-vyhre-nad-frenstatem-predchazela-prohra.html" tabindex="-1" title="číst článek: Přerovští florbalisté porazili Olomouc, ta tak nebude v postupových bojích" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Přerovští florbalisté porazili Olomouc, ta tak nebude v postupových bojích
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni_region/hello-my-friend-djokovic-mensik.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/59/ba/prostejov-sport-jakub-mensik-novak-djokovic_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Menšík s Novakem Djokovičem." title="Jakub Menšík s Novakem Djokovičem." loading="lazy" srcset="https://g.denik.cz/59/ba/prostejov-sport-jakub-mensik-novak-djokovic_denik-120-3x2.jpg 1x, https://g.denik.cz/59/ba/prostejov-sport-jakub-mensik-novak-djokovic_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/hello-my-friend-djokovic-mensik.html" tabindex="-1" title="číst článek: Hello, my friend! Djokovič pozval Menšíka do Srbska" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Hello, my friend! Djokovič pozval Menšíka do Srbska
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/bohati-valci-chudi-umiraji-rusky-konzulat-v-brne-zaplnili-lide-vzkazy.html" tabindex="-1" title="číst článek: Běž domů, Ivane! Bohatí válčí, chudí umírají. Ruský konzulát v Brně ožil vzkazy" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Běž domů, Ivane! Bohatí válčí, chudí umírají. Ruský konzulát v Brně ožil vzkazy</h3>
			    </a>
				<a href="/ctenar-reporter/v-lipnicke-skole-vyuzivaji-canisterapie-jiz-neuveritelnych-17-let-20220225.html" tabindex="-1" title="číst článek: V lipnické škole využívají canisterapie již neuvěřitelných 17 let" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">V lipnické škole využívají canisterapie již neuvěřitelných 17 let</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/recepty/recept-kokosovocitronove-donuty-20220220.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/337653c4588e139c916ed7631380efe5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/recepty/recept-kokosovocitronove-donuty-20220220.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Kokosovocitronové donuty" target="_blank" rel="noopener">
                Recept: Kokosovocitronové donuty
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/joga-jako-cesta-z-workoholismu-20220219.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6f21089eddebfcee2c0dd4eede04cd49.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/joga-jako-cesta-z-workoholismu-20220219.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jóga jako cesta z workoholismu" target="_blank" rel="noopener">
                Jóga jako cesta z workoholismu
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/cisteni-okapu-s-nasimi-tipy-to-zvladnete-20220225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/31567ad29af64bf50b37d4f3af46b955.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/cisteni-okapu-s-nasimi-tipy-to-zvladnete-20220225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Čištění okapů: S našimi tipy to zvládnete
            " target="_blank" rel="noopener">
                
                Čištění okapů: S našimi tipy to zvládnete
…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/prispevek-na-bydleni-kdo-na-nej-ma-narok-a-kdo-uz-ne-20220228.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/f6f4156b1db0fbb87315000ddbba81c1.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/prispevek-na-bydleni-kdo-na-nej-ma-narok-a-kdo-uz-ne-20220228.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Příspěvek na bydlení: Kdo na něj má nárok, a kdo už ne?
            " target="_blank" rel="noopener">
                
                Příspěvek na bydlení: Kdo na něj má nárok,…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/455795-rusove-utoci-i-na-ty-nejslabsi-rakety-zasahly-skolku-urady-hlasi-tezce-zranene-deti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/984052759a54ad1ca868392a80d928f6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/455795-rusove-utoci-i-na-ty-nejslabsi-rakety-zasahly-skolku-urady-hlasi-tezce-zranene-deti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rusko útočí i na ty nejslabší. Rakety zasáhly školku, dětský domov či zoo" target="_blank" rel="noopener">
                Rusko útočí i na ty nejslabší. Rakety zasáhly školku,…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/455753-videa-druhy-den-valky-na-ukrajine-takhle-utoci-ruska-armada?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d71b37a3a2a6bb0b3a8ddf367faa99a9.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/455753-videa-druhy-den-valky-na-ukrajine-takhle-utoci-ruska-armada?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VIDEA: Druhý den války na Ukrajině. Ruští vojáci neznají slitování" target="_blank" rel="noopener">
                VIDEA: Druhý den války na Ukrajině. Ruští vojáci neznají…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/petr-kolar-partnerka-karel-gott.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/cb/profimedia-0652084325-1_denik-120-3x2.jpg" width="120" height="80" alt="Petr Kolář s přítelkyní" title="Petr Kolář s přítelkyní" loading="lazy" srcset="https://g.denik.cz/120/cb/profimedia-0652084325-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cb/profimedia-0652084325-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/petr-kolar-partnerka-karel-gott.html" tabindex="-1" title="číst článek: Petr Kolář popsal seznámení s partnerkou, k nové lásce mu dopomohl Karel Gott" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Petr Kolář popsal seznámení s partnerkou, k nové lásce mu dopomohl Karel Gott
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/vrazedne-stiny-superstar.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/28/vrazedne-stiny-foto-yan-renelt-20201125-211a0558_denik-120-3x2.jpg" width="120" height="80" alt="Vražedné stíny" title="Vražedné stíny" loading="lazy" srcset="https://g.denik.cz/120/28/vrazedne-stiny-foto-yan-renelt-20201125-211a0558_denik-120-3x2.jpg 1x, https://g.denik.cz/120/28/vrazedne-stiny-foto-yan-renelt-20201125-211a0558_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/vrazedne-stiny-superstar.html" tabindex="-1" title="číst článek: Vražedné stíny místo Devadesátek: Zahrála si v nich i finalistka SuperStar" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Vražedné stíny místo Devadesátek: Zahrála si v nich i finalistka SuperStar
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vymena-manzelek-zivot-po-lucie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/da/b091583-19828376-1176_denik-120-3x2.jpg" width="120" height="80" alt="Výměna manželek " title="Výměna manželek " loading="lazy" srcset="https://g.denik.cz/120/da/b091583-19828376-1176_denik-120-3x2.jpg 1x, https://g.denik.cz/120/da/b091583-19828376-1176_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vymena-manzelek-zivot-po-lucie.html" tabindex="-1" title="číst článek: Smutná zpověď Lucie z Výměny manželek: Po natáčení ji zasáhla rodinná tragédie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Smutná zpověď Lucie z Výměny manželek: Po natáčení ji zasáhla rodinná tragédie
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/otakar-kosek-ulice-zemrel.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/56/profimedia-0219416949_denik-120-3x2.jpg" width="120" height="80" alt="Otakar Kosek" title="Otakar Kosek" loading="lazy" srcset="https://g.denik.cz/120/56/profimedia-0219416949_denik-120-3x2.jpg 1x, https://g.denik.cz/120/56/profimedia-0219416949_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/otakar-kosek-ulice-zemrel.html" tabindex="-1" title="číst článek: Tvůrci Ulice truchlí: Zemřel Otakar Kosek, díky němu se seriál stal hitem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Tvůrci Ulice truchlí: Zemřel Otakar Kosek, díky němu se seriál stal hitem
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/9/2/6/7/6/2892676-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - 2x více akcí&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.02. - 01.03.&quot;&gt; Albert Hypermarket - 2x více akcí &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/9/7/8/5/7/2897857-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY - Jsme tu s vámi 25 let hezky česky&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 02.03.&quot;&gt; PENNY - Jsme tu s vámi 25 let hezky česky &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/5/5/7/2/2/2855722-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.02. - 01.03.&quot;&gt; Albert - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/0/7/4/3/2900743-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Velký leták&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.02. - 01.03.&quot;&gt; BILLA - Velký leták &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/7/1/8/7/2907187-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO - Peter Cook&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 09.03.&quot;&gt; PEPCO - Peter Cook &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--naborovy-bonus-62098749-w4juqb.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník - NÁBOROVÝ BONUS (24 - 26.000 Kč), 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladník - NÁBOROVÝ BONUS (24 - 26.000 Kč), 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-reditele-61933203-wkedw6.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistent/ka ředitele, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Asistent/ka ředitele, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr-mistrova-zamecnicke-61902393-w91dvc.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mistr/mistrová zámečnické dílny, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mistr/mistrová zámečnické dílny, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/balic-ka-62105363-whtfm1.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Balič/ka, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Balič/ka, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromonter--cestovatel-62002709-whtzr8.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektromontér - cestovatel / fajn benefity (30 - 45.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Elektromontér - cestovatel / fajn benefity (30 - 45.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-62101435-wxkxq7.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedník, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zedník, 21 480 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-pomocny-kuchar-kucharka-62065107-wa25gc.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Pomocný kuchař/kuchařka, 20 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	*Pomocný kuchař/kuchařka, 20 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hypotecni-specialista-specialistka-61867093-waefac.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hypotéční specialista/specialistka, 45 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Hypotéční specialista/specialistka, 45 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-8-Hatchback-16457944306642162.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLE-350/GLE-350-D-4MATIC-SUV-1644930297132611.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-0-TSI-Hatchback-164512460872365.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0FSi-110K-Kombi-1607092651586361.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4TSI-DSG-Kombi-16290307279620.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSI-AUT-Hatchback-1642677210838774.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4-i-Aut-k-Hatchback-163161077527530.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo první majitel, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo první majitel, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2-i-klima-Hatchback-1639220443153126.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-dsg-2-0-tdi-140-kw-spo-59824099.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb Combi DSG 2,0 TDI / 140 kW Spo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb Combi DSG 2,0 TDI / 140 kW Spo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/benzin/skoda-yeti-1-2tsi-active-outdoor-1majitel-12797111.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.2TSi ACTIVE OUTDOOR 1MAJITEL" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti 1.2TSi ACTIVE OUTDOOR 1MAJITEL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-2-0-tdi-110-kw-sty-59825968.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-joy-59822077.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid TSI 1,0 TSI / 70 kW JOY" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid TSI 1,0 TSI / 70 kW JOY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-7-1-0tsi-81kw-12797133.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf  7 1.0TSi 81KW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf  7 1.0TSi 81KW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/kombi/nafta/citroen-berlingo-1-6hdi-selection-multispace-12797106.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo 1.6HDI SELECTION MULTISPACE " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën Berlingo 1.6HDI SELECTION MULTISPACE 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-tdi-110-kw-sty-59823983.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TDI 2,0 TDI / 110 kW Sty" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi TDI 2,0 TDI / 110 kW Sty
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0tsi-70kw-1majitel-12797090.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.0TSI  70KW 1MAJITEL" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid 1.0TSI  70KW 1MAJITEL
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-kramarova-1173-19-4090705#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Kramářova 1173/19 Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přerov, Kramářova 1173/19 Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-buk-4090457#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Buk Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Buk Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prerov-jizni-ctvrt-i-4087806#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Jižní čtvrť I Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přerov, Jižní čtvrť I Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lipnik-nad-becvou-4083287#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipník nad Bečvou Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lipník nad Bečvou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prerov-za-skolou-4081615#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Za Školou Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přerov, Za Školou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hranice-teplicka-326-4078520#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice, Teplická 326 Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hranice, Teplická 326 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hranice-jizni-1971-4076319#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice, Jižní 1971 Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hranice, Jižní 1971 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kladniky-4074597#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladníky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kladníky Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/prerovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://prerovsky.denik.cz/ostatni_region/kam-za-sportem-mora-volejbal.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001645808366/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001645808366/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001645808366/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643806123.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1645793996.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>




</body>
</html>