
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': "Klimeš za nulu musel platit. Dárků pro malou už mám spoustu, smál se",
		'tag': ["Přerov", "Třebíč", "Ondřej Kacetl", "Maxi-Tip Aréna", "HC Olomouc", "HC Oceláři Třinec", "ČEZ Motor České Budějovice", "Piráti Chomutov", "Frýdek-Místek", "Litvínov"],
		'author': 'Ivan Němeček',
			'publishedDateTime': "2020-12-20T14:10:00+01:00",
        	'modifiedDateTime': "2020-12-20T14:10:00+01:00",
			'articleID': 2190804452,
			'back': "2190804452-2652-60",
		'image': "https:\/\/g.denik.cz\/60\/a4\/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-05_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/prerovsky.denik.cz\/galerie\/prerov-trebic-4-0.html?photo=1&back=2190804452-2652-60",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/60\/7b\/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga_denik-150-3x2.jpg",
						'description': "Hokejisté Přerova (v modrém) proti Třebíči.",
						'source': "Alena Zapletalová"
					},
					{
						'url': "https:\/\/g.denik.cz\/60\/a1\/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-150-3x2.jpg",
						'description': "Hokejisté Přerova (v modrém) proti Třebíči.",
						'source': "Alena Zapletalová"
					},
					{
						'url': "https:\/\/g.denik.cz\/60\/8d\/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-02_denik-150-3x2.jpg",
						'description': "Hokejisté Přerova (v modrém) proti Třebíči.",
						'source': "Alena Zapletalová"
					},
					{
						'url': "https:\/\/g.denik.cz\/60\/de\/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-03_denik-150-3x2.jpg",
						'description': "Hokejisté Přerova (v modrém) proti Třebíči.",
						'source': "Alena Zapletalová"
					},
					{
						'url': "https:\/\/g.denik.cz\/60\/68\/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-04_denik-150-3x2.jpg",
						'description': "Hokejisté Přerova (v modrém) proti Třebíči.",
						'source': "Alena Zapletalová"
					},
					{
						'url': "https:\/\/g.denik.cz\/60\/a4\/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-05_denik-150-3x2.jpg",
						'description': "Hokejisté Přerova (v modrém) proti Třebíči. Lukáš Klimeš",
						'source': "Alena Zapletalová"
					}
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"Přerovský deník", 'link':"prerovsky.denik.cz"},
			{'name':"Hokej", 'link':"https:\/\/prerovsky.denik.cz\/hokej_region\/"},
			{'name':"Klimeš za nulu musel platit. Dárků pro malou už mám spoustu, smál se", 'link':"https:\/\/prerovsky.denik.cz\/hokej_region\/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prerovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/hokej_region/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Přerovský deník",
                "item": "https:\/\/prerovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https:\/\/prerovsky.denik.cz\/hokej_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Klimeš za nulu musel platit. Dárků pro malou už mám spoustu, smál se",
                "item": "https:\/\/prerovsky.denik.cz\/hokej_region\/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Klimeš za nulu musel platit. Dárků pro malou už mám spoustu, smál se - Přerovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Opět potvrdil, že kdykoliv oblékne dres Přerova, je obrovská šance, že Zubři budou po zápase slavit výhru. V roce 2020 tohle platilo přesně na 80 procent.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://prerovsky.denik.cz/hokej_region/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001608306408/build/js/test-cache.js" defer></script>




    <meta name="author" content="Ivan Němeček">


	<meta property="og:site_name" content="Přerovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prerovsky.denik.cz/hokej_region/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html">
	<meta property="og:title" content="Klimeš za nulu musel platit. Dárků pro malou už mám spoustu, smál se">
	<meta property="og:description" content="Opět potvrdil, že kdykoliv oblékne dres Přerova, je obrovská šance, že Zubři budou po zápase slavit výhru. V roce 2020 tohle platilo přesně na 80 procent. Lukáš Klimeš v sobotu nastoupil v Chance lize poprvé v sezoně a návrat na Hanou oslavil vychytanou nulou proti Třebíči.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Klimeš za nulu musel platit. Dárků pro malou už mám spoustu, smál se">
	<meta name="twitter:description" content="Opět potvrdil, že kdykoliv oblékne dres Přerova, je obrovská šance, že Zubři budou po zápase slavit výhru. V roce 2020 tohle platilo přesně na 80 procent. Lukáš Klimeš v sobotu nastoupil v Chance lize poprvé v sezoně a návrat na Hanou oslavil vychytanou nulou proti Třebíči.">
	<meta property="og:image" content="https://g.denik.cz/60/a4/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Hokejisté Přerova (v modrém) proti Třebíči. Lukáš Klimeš">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/60/a4/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/60/a4/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-05_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta property="article:published_time" content="2020-12-20T14:10:00+01:00">
    <meta property="article:modified_time" content="2020-12-20T14:10:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1608306408.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1608306408.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607298691.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1607298691.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1607298691.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1608296620.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001608306408/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://prerovsky.denik.cz/hokej_region/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fprerovsky.denik.cz%2Fhokej_region%2Fklimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fprerovsky.denik.cz%2Fhokej_region%2Fklimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hokej_region/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion prerovsky_denik">

            <li>

                <a href="https://prerovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://prerovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prerovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://prerovsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://prerovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prerovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://prerovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://prerovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://prerovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://prerovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://prerovsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Olomoucký kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">514</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">277</span>
                <span class="covid-banner__data-item-date">        19. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">80 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">2</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
            <img class="covid-banner__button-map olomoucky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/olomoucky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ROUŠKOMÁNIE:</h3>
            <a href="https://prerovsky.denik.cz/zpravy_region/rouskomanie-20200318.html" class="text">Podělte se o váš výtvor</a>
            <a href="#close" class="close" data-title="podelte-se-o-vas-vytvor">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Klimeš za nulu musel platit. Dárků pro malou už mám spoustu, smál se</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">20.12.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/hokej_region/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/hokej_region/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html&text=Klime%C5%A1%20za%20nulu%20musel%20platit.%20D%C3%A1rk%C5%AF%20pro%20malou%20u%C5%BE%20m%C3%A1m%20spoustu%2C%20sm%C3%A1l%20se&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fhokej_region%2Fklimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html&subject=Klime%C5%A1%20za%20nulu%20musel%20platit.%20D%C3%A1rk%C5%AF%20pro%20malou%20u%C5%BE%20m%C3%A1m%20spoustu%2C%20sm%C3%A1l%20se">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Opět potvrdil, že kdykoliv oblékne dres Přerova, je obrovská šance, že Zubři budou po zápase slavit výhru. V roce 2020 tohle platilo přesně na 80 procent. Lukáš Klimeš v sobotu nastoupil v Chance lize poprvé v sezoně a návrat na Hanou oslavil vychytanou nulou proti Třebíči.</p>

<div class="article-multimedium">
        <a href="/galerie/prerov-trebic-4-0.html?photo=1&amp;back=2190804452-2652-60">
            <img src="https://g.denik.cz/60/a4/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-05_denik-630-16x9.jpg" width="630" height="354" alt="Hokejisté Přerova (v modrém) proti Třebíči. Lukáš Klimeš" title="Hokejisté Přerova (v modrém) proti Třebíči. Lukáš Klimeš" class="multimedium-img" srcset="https://g.denik.cz/60/a4/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-05_denik-630-16x9.jpg 1x, https://g.denik.cz/60/a4/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-05_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/prerov-trebic-4-0.html?back=2190804452-2652-60&amp;photo=2">
                            <img src="https://g.denik.cz/60/7b/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/60/7b/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga_denik-150-3x2.jpg 1x, https://g.denik.cz/60/7b/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/prerov-trebic-4-0.html?back=2190804452-2652-60&amp;photo=3">
                            <img src="https://g.denik.cz/60/a1/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/60/a1/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-150-3x2.jpg 1x, https://g.denik.cz/60/a1/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/prerov-trebic-4-0.html?back=2190804452-2652-60&amp;photo=4">
                            <img src="https://g.denik.cz/60/8d/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/60/8d/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-02_denik-150-3x2.jpg 1x, https://g.denik.cz/60/8d/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/prerov-trebic-4-0.html?back=2190804452-2652-60&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Hokejisté Přerova (v modrém) proti Třebíči. Lukáš Klimeš
        <span class="description-autor">
             | 
            Foto: Alena Zapletalová
        </span>
</div>

        <div class="article-text article-content bbtext"><p>K výhře Zubrů 4:0 přispěl 26 jistými zákroky.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Bylo to krásné. Na Přerov mám nádherné vzpomínky, rád jsem všechny znovu viděl. Navíc se to povedlo i výsledkově a neudělal jsem ostudu,“ pochvaloval si Klimeš návštěvu MEO Arény, kde si soutěžní duel zachytal po devíti měsících.</p>
<p>Díky reprezentační pauze a volnu v brněnské Kometě byla možnost připomenout si poslední dvě sezony, v nichž deptal střelce Chance ligy a dvakrát po sobě byl sportovními manažery zvolen nejlepším gólmanem soutěže.</p>
<h2 class="pseudo-h3">FORMA Z EXTRALIGY</h2>
<p>Teď už předvádí výborné výkony v extralize. Naposledy 15. prosince, když v Olomouci 38 zákroky dovedl Kometu k výhře 4:1. V procentuální úspěšnosti zásahů mu v nejvyšší soutěži patří třetí místo.</p>
<p>„Jestli jsem si do Přerova přenesl formu z extraligy? Těžko říct, kluci hráli parádně. Zblokovali spoustu střel. Jejich obětavost je neskutečná. Za takovou obranou je radost chytat,“ vyzdvihl defenzivní hru Zubrů před ním.</p>
<p>„Minimálně z padesáti procent jde nula za nimi. Komunikace s nimi byla v pohodě. Většina kluků zůstala z loňska, nebyl tam problém.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prerovsky.denik.cz/hokej_region/navrat-krale-klimes-na-zaver-roku-vynuloval-trebic-20201219.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/60/a1/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-150-3x2.jpg" width="150" height="100" alt="Hokejisté Přerova (v modrém) proti Třebíči." title="Hokejisté Přerova (v modrém) proti Třebíči." srcset="https://g.denik.cz/60/a1/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-150-3x2.jpg 1x, https://g.denik.cz/60/a1/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Návrat krále. Klimeš na závěr roku vynuloval Třebíč</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Defenziva zatím slaví úspěchy i v letošní sezoně. Přerov opět okupuje druhé místo Chance ligy, vydatnou měrou se o to ale zasloužil také Klimešův kolega Ondřej Kacetl. V devíti utkáních vychytal sedm výher, nově už ale bude působit v Třinci (případně Frýdku-Místku).</p>
<p>„Sledoval jsem to. Nejen kvůli Ondrovi, ale kvůli všem klukům, co tady znám. Některé zápasy jsem viděl a vím, že Ondra chytal parádně. Všem jsem to přál. Jsem rád, že jsem po Ondrovi neudělal ostudu,“ pousmál se 26letý gólman.</p>
<h2 class="pseudo-h3">ZA NULU PLATIL DO KASY</h2>
<p>Žádná ostuda, byla z toho Klimešovo první čisté konto sezony a první nula od 12. února, když v MEO Aréně slavil výhru 2:0 nad Chomutovem. Příspěvek do týmové kasy tak Klimeše nemine ani před letošními Vánoci.</p>
<p>„Klukům jsem něco slíbil i přímo za Třebíč, když jsem tam dřív působil. Ubránit nulu se určitě snažili i kvůli tomu,“ dodal brankář.</p>
<p>Úbytek financí pro účely přerovské kabiny se naštěstí nijak nedotkne jeho svátků či přímo dcery Olivie, s níž prožije první Vánoce. Dárky už jí totiž stihl nakoupit.</p>
<p>„Pro malou jich máme spoustu. Nevím, jestli to bude už úplně vnímat, ale rozhodně toho dostane hodně. Bude to hezké,“ těší se Lukáš Klimeš.</p>
<p>Nyní každopádně jeho Kometu čeká dvojzápas v Litvínově, na Štěpána pak domácí souboj s Českými Budějovicemi. Alespoň pár dní volna si nicméně gólman užije.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Pouze v Deníku najdete informace nejen o místních sportech. Pořiďte svým blízkým digitální předplatné s unikátním sportovním obsahem již od&nbsp;249&nbsp;Kč.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'LOKÁLNÍ SPORT'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/daruj-predplatne?f=33">Více informací <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/ivan-nemecek-2755.html">Ivan Němeček</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">20.12.2020</span>
    <a href="/diskuse/nova/Tn08c.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/hokej_region/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/hokej_region/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html&text=Klime%C5%A1%20za%20nulu%20musel%20platit.%20D%C3%A1rk%C5%AF%20pro%20malou%20u%C5%BE%20m%C3%A1m%20spoustu%2C%20sm%C3%A1l%20se&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fhokej_region%2Fklimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html&subject=Klime%C5%A1%20za%20nulu%20musel%20platit.%20D%C3%A1rk%C5%AF%20pro%20malou%20u%C5%BE%20m%C3%A1m%20spoustu%2C%20sm%C3%A1l%20se">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Přerov" href="/tagy/prerov-194.html">Přerov, </a></li>
                    <li><a title="Štítek: Třebíč" href="/tagy/trebic-599.html">Třebíč, </a></li>
                    <li><a title="Štítek: Ondřej Kacetl" href="/tagy/ondrej-kacetl-41069.html">Ondřej Kacetl, </a></li>
                    <li><a title="Štítek: Maxi-Tip Aréna" href="/tagy/maxi-tip-arena-1090.html">Maxi-Tip Aréna, </a></li>
                    <li><a title="Štítek: HC Olomouc" href="/tagy/hc-olomouc-1031.html">HC Olomouc, </a></li>
                    <li><a title="Štítek: HC Oceláři Třinec" href="/tagy/hc-ocelari-trinec-473.html">HC Oceláři Třinec, </a></li>
                    <li><a title="Štítek: ČEZ Motor České Budějovice" href="/tagy/cez-motor-ceske-budejovice-701.html">ČEZ Motor České Budějovice, </a></li>
                    <li><a title="Štítek: Piráti Chomutov" href="/tagy/pirati-chomutov-990.html">Piráti Chomutov, </a></li>
                    <li><a title="Štítek: Frýdek-Místek" href="/tagy/frydek-mistek-202.html">Frýdek-Místek, </a></li>
                    <li><a title="Štítek: Litvínov" href="/tagy/litvinov-203.html">Litvínov</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4100436507,2216716307,2994061354,3735358454,2357151236,1811770889,976781745,3254850833,2190804452,4292468464,3591566390"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/zkusit-si-zase-extraligu-by-me-lakalo-rika-opora-jestrabu-tomas-drtil-20201221.html"  title="číst článek: Zkusit si zase extraligu by mě lákalo, říká opora Jestřábů Tomáš Drtil" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/8e/hokej-priprava-draci-sumperk-jestrabi-prostejov-0-0_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Drtil v dresu Prostějova" title="Tomáš Drtil v dresu Prostějova" class="box-article-img" srcset="https://g.denik.cz/59/8e/hokej-priprava-draci-sumperk-jestrabi-prostejov-0-0_denik-210-3x2.jpg 1x, https://g.denik.cz/59/8e/hokej-priprava-draci-sumperk-jestrabi-prostejov-0-0_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/zkusit-si-zase-extraligu-by-me-lakalo-rika-opora-jestrabu-tomas-drtil-20201221.html"      
>
            <h3 class="box-article-title fs20">Zkusit si zase extraligu by mě lákalo, říká opora Jestřábů Tomáš Drtil</h3>
            <h4 class="box-article-perex fs16">V loňské druholigové sezóně byl Tomáš Drtil (1990) jedním z klíčových zadáků šumperských Draků.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/jan-zahradnicek-jiri-kubicek-komise-rozhodcich-facr-2020.html"  title="číst článek: Zahradníček o uničovské klice, Kubíčkovi a sudích: Za všechny ruku do ohně nedám" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/63/fotbal-priprava-fk-sumperk-sk-sigma-olomouc-zahradnicek_denik-210-3x2.jpg" width="210" height="140" alt="Jan Zahradníček" title="Jan Zahradníček" class="box-article-img" srcset="https://g.denik.cz/43/63/fotbal-priprava-fk-sumperk-sk-sigma-olomouc-zahradnicek_denik-210-3x2.jpg 1x, https://g.denik.cz/43/63/fotbal-priprava-fk-sumperk-sk-sigma-olomouc-zahradnicek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jan-zahradnicek20202.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/fotbal_region/jan-zahradnicek-jiri-kubicek-komise-rozhodcich-facr-2020.html"      
>
            <h3 class="box-article-title fs20">Zahradníček o uničovské klice, Kubíčkovi a sudích: Za všechny ruku do ohně nedám</h3>
            <h4 class="box-article-perex fs16">V posledních dnech a týdnech se jméno fotbalového funkcionáře Jana Zahradníčka objevuje v éteru…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/63\/31\/6483705-praha-svaz-fotbalova-asociace-fotbal-sidlo-facr-strahov_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/kluby-vybraly-delegaty-krajskych-voleb-okres-obvineneho-predsedy-ostrouhal-20201.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/31/6483705-praha-svaz-fotbalova-asociace-fotbal-sidlo-facr-strahov_denik-300-16x9.jpg" width="300" height="169" alt="Sídlo Fotbalové asociace ČR." title="Sídlo Fotbalové asociace ČR." srcset="https://g.denik.cz/63/31/6483705-praha-svaz-fotbalova-asociace-fotbal-sidlo-facr-strahov_denik-300-16x9.jpg 1x, https://g.denik.cz/63/31/6483705-praha-svaz-fotbalova-asociace-fotbal-sidlo-facr-strahov_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">První vlaštovka před volbami. Okres obviněného bosse ostrouhal</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/koronavirus-vs-facr-muzou-byt-fotbalove-volby-i-online-20201218.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/de/0002502246-na-turnajovy-fotbal-pod-klet_denik-300-16x9.jpg" width="300" height="169" alt="Jednou z možností je uskutečnit volby na hřišti. Ovšem určitě ne v lednu..." title="Jednou z možností je uskutečnit volby na hřišti. Ovšem určitě ne v lednu..." srcset="https://g.denik.cz/1/de/0002502246-na-turnajovy-fotbal-pod-klet_denik-300-16x9.jpg 1x, https://g.denik.cz/1/de/0002502246-na-turnajovy-fotbal-pod-klet_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Koronavirus vs. FAČR. Můžou být fotbalové volby i online?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/zacina-fotbalovy-prevrat-utajena-schuzka-v-koline.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/uz-zadne-rohliky-na-hlavu-ze-zaloznika-kucery-je-stoper-branil-jsem-se-rika-2020.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/5c/1-liga-teplice-olomouc-04_denik-300-16x9.jpg" width="300" height="169" alt="Teplice v 11. kole remizovaly s Olomouci 1:1." title="Teplice v 11. kole remizovaly s Olomouci 1:1." srcset="https://g.denik.cz/15/5c/1-liga-teplice-olomouc-04_denik-300-16x9.jpg 1x, https://g.denik.cz/15/5c/1-liga-teplice-olomouc-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kučera o rohlíkách i hudbě: Rozhodčí po zatčení Berbra pískají dobře</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/roman-berbr2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/limbersky-ty-jsi-cin-z-frustrace-otevrel-debatu-ma-uz-skoncit-20201221.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/20/komentar-jiri-fejgl_denik-300-16x9.jpg" width="300" height="169" alt="" title="" srcset="https://g.denik.cz/1/20/komentar-jiri-fejgl_denik-300-16x9.jpg 1x, https://g.denik.cz/1/20/komentar-jiri-fejgl_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Limberský, ty jsi... Čin z frustrace otevřel debatu: Má už skončit?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalista-david-limbersky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbaliste-trenuji-dal-ve-skupinach-komplikuje-to-zivot-hlasi-v-prerove-20201219.html"  title="číst článek: Mladí fotbalisté trénují dál ve skupinách. Komplikuje to život, hlásí v Přerově" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/22/prerov-sport-fotbal-turnaj-u-11-22ee_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/60/22/prerov-sport-fotbal-turnaj-u-11-22ee_denik-210-3x2.jpg 1x, https://g.denik.cz/60/22/prerov-sport-fotbal-turnaj-u-11-22ee_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/fotbaliste-trenuji-dal-ve-skupinach-komplikuje-to-zivot-hlasi-v-prerove-20201219.html"      
>
            <h3 class="box-article-title fs20">Mladí fotbalisté trénují dál ve skupinách. Komplikuje to život, hlásí v Přerově</h3>
            <h4 class="box-article-perex fs16">Čtvrtek byl posledním dnem, kdy i fotbalisté ve venkovních prostorech mohli absolvovat…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/fotbal-liga-cesko-20201222.html"  title="číst článek: Překvapení ligy? Nestárnoucí Rada, kometa Sima a jeden klub" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/3e/pri-kar-15_denik-210-3x2.jpg" width="210" height="140" alt="Karvinští fotbalisté (v bílém) vyhráli v Příbrami 1:0." title="Karvinští fotbalisté (v bílém) vyhráli v Příbrami 1:0." class="box-article-img" srcset="https://g.denik.cz/72/3e/pri-kar-15_denik-210-3x2.jpg 1x, https://g.denik.cz/72/3e/pri-kar-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-karvina-pribram2.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/fotbal-prvni-liga/fotbal-liga-cesko-20201222.html"      
>
            <h3 class="box-article-title fs20">Překvapení ligy? Nestárnoucí Rada, kometa Sima a jeden klub</h3>
            <h4 class="box-article-perex fs16">Ještě jedno předvánoční kolo a pak si dá fotbalová liga kratičkou pauzu. Přesto se už nyní (před…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html"  title="číst článek: Klimeš za nulu musel platit. Dárků pro malou už mám spoustu, smál se" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/a4/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-05_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Přerova (v modrém) proti Třebíči. Lukáš Klimeš" title="Hokejisté Přerova (v modrém) proti Třebíči. Lukáš Klimeš" class="box-article-img" srcset="https://g.denik.cz/60/a4/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-05_denik-210-3x2.jpg 1x, https://g.denik.cz/60/a4/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prerov-trebic-4-0.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/hokej_region/klimes-za-nulu-musel-platit-darku-pro-malou-uz-mam-spoustu-smal-se-20201220.html"      
>
            <h3 class="box-article-title fs20">Klimeš za nulu musel platit. Dárků pro malou už mám spoustu, smál se</h3>
            <h4 class="box-article-perex fs16">Opět potvrdil, že kdykoliv oblékne dres Přerova, je obrovská šance, že Zubři budou po zápase…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/navrat-krale-klimes-na-zaver-roku-vynuloval-trebic-20201219.html"  title="číst článek: Návrat krále. Klimeš na závěr roku vynuloval Třebíč" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/a1/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Přerova (v modrém) proti Třebíči." title="Hokejisté Přerova (v modrém) proti Třebíči." class="box-article-img" srcset="https://g.denik.cz/60/a1/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-210-3x2.jpg 1x, https://g.denik.cz/60/a1/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prerov-trebic-4-0.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/hokej_region/navrat-krale-klimes-na-zaver-roku-vynuloval-trebic-20201219.html"      
>
            <h3 class="box-article-title fs20">Návrat krále. Klimeš na závěr roku vynuloval Třebíč</h3>
            <h4 class="box-article-perex fs16">Nejlepší brankář uplynulých dvou ročníků poprvé v sezoně navštívil místo činu. Lukáš Klimeš o…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/zlaty-kanar-2020-20201218.html"  title="číst článek: Zlatý kanár bude. Ale ne v Přerově, poprvé za 20 let" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/ba/prerov-sport-tenis-zlaty-kanar-2019-54_denik-210-3x2.jpg" width="210" height="140" alt="Zlatý kanár 2019 v Přerově. Barbora Strýcová" title="Zlatý kanár 2019 v Přerově. Barbora Strýcová" class="box-article-img" srcset="https://g.denik.cz/60/ba/prerov-sport-tenis-zlaty-kanar-2019-54_denik-210-3x2.jpg 1x, https://g.denik.cz/60/ba/prerov-sport-tenis-zlaty-kanar-2019-54_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zlaty-kanar-2019-v-prerove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 59
        </a>

        </div>
        <a href="/ostatni_region/zlaty-kanar-2020-20201218.html"      
>
            <h3 class="box-article-title fs20">Zlatý kanár bude. Ale ne v Přerově, poprvé za 20 let</h3>
            <h4 class="box-article-perex fs16">Sice nikoliv tradičně v Přerově s honosným galavečerem, anketa Zlatý kanár se však přes…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/zkusit-si-zase-extraligu-by-me-lakalo-rika-opora-jestrabu-tomas-drtil-20201221.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/8e/hokej-priprava-draci-sumperk-jestrabi-prostejov-0-0_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Drtil v dresu Prostějova" title="Tomáš Drtil v dresu Prostějova" srcset="https://g.denik.cz/59/8e/hokej-priprava-draci-sumperk-jestrabi-prostejov-0-0_denik-120-3x2.jpg 1x, https://g.denik.cz/59/8e/hokej-priprava-draci-sumperk-jestrabi-prostejov-0-0_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/zkusit-si-zase-extraligu-by-me-lakalo-rika-opora-jestrabu-tomas-drtil-20201221.html" tabindex="-1" title="číst článek: Zkusit si zase extraligu by mě lákalo, říká opora Jestřábů Tomáš Drtil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zkusit si zase extraligu by mě lákalo, říká opora Jestřábů Tomáš Drtil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/navrat-krale-klimes-na-zaver-roku-vynuloval-trebic-20201219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/a1/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-120-3x2.jpg" width="120" height="80" alt="Hokejisté Přerova (v modrém) proti Třebíči." title="Hokejisté Přerova (v modrém) proti Třebíči." srcset="https://g.denik.cz/60/a1/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-120-3x2.jpg 1x, https://g.denik.cz/60/a1/prerov-sport-hokej-zubr-sk-horacka-slavia-trebic-chance-liga-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/navrat-krale-klimes-na-zaver-roku-vynuloval-trebic-20201219.html" tabindex="-1" title="číst článek: Návrat krále. Klimeš na závěr roku vynuloval Třebíč" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Návrat krále. Klimeš na závěr roku vynuloval Třebíč</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/rana-pro-zubry-kacetl-v-prerove-konci-20201217.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/ef/prerov-sport-hokej-zubr-hc-rt-torax-poruba0909-16_denik-120-3x2.jpg" width="120" height="80" alt="Ondřej Kacetl" title="Ondřej Kacetl" srcset="https://g.denik.cz/60/ef/prerov-sport-hokej-zubr-hc-rt-torax-poruba0909-16_denik-120-3x2.jpg 1x, https://g.denik.cz/60/ef/prerov-sport-hokej-zubr-hc-rt-torax-poruba0909-16_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/rana-pro-zubry-kacetl-v-prerove-konci-20201217.html" tabindex="-1" title="číst článek: Rána pro Zubry. Kacetl v Přerově končí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Rána pro Zubry. Kacetl v Přerově končí</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/rocenka-deniku-2020" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/d5/rocenka-deniku-2020-1_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/skauti-v-brodku-u-prerova-rozdavali-betlemske-svetlo-20201222.html" tabindex="-1" title="číst článek: Skauti v Brodku u Přerova rozdávali betlémské světlo">
			        <h3 class="ugc-promo__article-title">Skauti v Brodku u Přerova rozdávali betlémské světlo</h3>
			    </a>
				<a href="/ctenar-reporter/vazeni-pratele-o-becve-a-odvaze-vubec-20201221.html" tabindex="-1" title="číst článek: Vážení přátelé, o Bečvě a odvaze vůbec!">
			        <h3 class="ugc-promo__article-title">Vážení přátelé, o Bečvě a odvaze vůbec!</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/asany-na-uvolneni-bederni-patere-20201204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0fb44a44b857dce3b6e0df71332d45d4.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/asany-na-uvolneni-bederni-patere-20201204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ásany na uvolnění bederní páteře" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ásany na uvolnění bederní páteře</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/od-jakeho-veku-deti-zapojit-do-obdarovavani-ostatnich-20201221.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e296685ba79ab423faa9d8119cdb1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/od-jakeho-veku-deti-zapojit-do-obdarovavani-ostatnich-20201221.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Od jakého věku děti zapojit do obdarovávání ostatních?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Od jakého věku děti zapojit do obdarovávání ostatních?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27475-vanocni-stul-jako-ze-zurnalu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/aa6e8d476ffa153068a8495022f25259.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27475-vanocni-stul-jako-ze-zurnalu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vánoční stůl jako ze žurnálu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vánoční stůl jako ze žurnálu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27460-proc-se-vyplati-mit-doma-kancelarske-vybaveni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fdd7a15242deed32d4a56f906b4f2922.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27460-proc-se-vyplati-mit-doma-kancelarske-vybaveni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proč se vyplatí mít doma kancelářské vybavení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč se vyplatí mít doma kancelářské vybavení</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/podivejte-se-na-nejhnusnejsi-vanocni-strom-v-republice-hruza-z-jehlici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/86d462ffd3b1acfc59dc71a8a3eb3b91.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/podivejte-se-na-nejhnusnejsi-vanocni-strom-v-republice-hruza-z-jehlici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Podívejte se na nejošklivější vánoční strom v republice. Hrůza z jehličí!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Podívejte se na nejošklivější vánoční strom v republice.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-71-letech-si-sama-zdobi-cely-dum-ma-tam-uz-dvaadvacet-tisic-svetylek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/691afd9db61840ce013535479f27a031.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-71-letech-si-sama-zdobi-cely-dum-ma-tam-uz-dvaadvacet-tisic-svetylek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V 71 letech si sama zdobí celý dům! Má tam už desetitisíce světýlek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V 71 letech si sama zdobí celý dům! Má tam už desetitisíce…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-vztahy-tomas-plekanec.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/24/vondrackova-d201221ur9jx1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/24/vondrackova-d201221ur9jx1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/24/vondrackova-d201221ur9jx1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-vztahy-tomas-plekanec.html" tabindex="-1" title="číst článek: Lucie Vondráčková o vztazích: &quot;Nikoho nehledám! Stále to necítím!&quot;"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lucie Vondráčková o vztazích: "Nikoho nehledám! Stále to necítím!"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princezna-diana-zivot.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3a/profimedia-0230542167_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Diana, Princ Charles" title="Princezna Diana, Princ Charles" srcset="https://g.denik.cz/56/3a/profimedia-0230542167_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3a/profimedia-0230542167_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princezna-diana-zivot.html" tabindex="-1" title="číst článek: Bulimie, nevěra a potrat: Vztah prince Charlese a Diany zasáhly různé tragédie"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bulimie, nevěra a potrat: Vztah prince Charlese a Diany zasáhly různé tragédie</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-a-simona.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/31/b095188-17657632-14287_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled" title="Svatba na první pohled" srcset="https://g.denik.cz/56/31/b095188-17657632-14287_denik-120-3x2.jpg 1x, https://g.denik.cz/56/31/b095188-17657632-14287_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-a-simona.html" tabindex="-1" title="číst článek: Diváci jí Františka přejí: Začíná další kapitola, říká Simona ze Svatby"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Diváci jí Františka přejí: Začíná další kapitola, říká Simona ze Svatby</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/nove-priznaky-koronaviru.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8a/koronavirus-111_denik-120-3x2.jpg" width="120" height="80" alt="Koronavirus" title="Koronavirus" srcset="https://g.denik.cz/56/8a/koronavirus-111_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8a/koronavirus-111_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/nove-priznaky-koronaviru.html" tabindex="-1" title="číst článek: Příznaky koronaviru jsou jiné než v první vlně. Pozor na zažívací obtíže"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Příznaky koronaviru jsou jiné než v první vlně. Pozor na zažívací obtíže</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/9/0/0/9/2179009-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">09.12. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/9/7/6/1/2189761-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">17.12. - 23.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/9/0/5/7/2179057-500-810.jpg" width="180" alt="PENNY MARKET - Máme to nejlepší od našich dodavatelů pro Vaše krásné Vánoce">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Máme to nejlepší od našich dodavatelů pro Vaše krásné Vánoce
                        <div class="prometheus-date">10.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/9/4/8/6/7/2194867-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">21.12. - 27.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/4/9/3/8/2144938-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">18.11. - 03.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-prodavac-prodavacka-53189417-wv3zxr.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Prodavač/prodavačka smíšeného zboží, 18 500 Kč" target="_blank" rel="noopener">
				       	*Prodavač/prodavačka smíšeného zboží, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-54769281-we87yh.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedník, 36 000 Kč" target="_blank" rel="noopener">
				       	Zedník, 36 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-elektromechanik-49526647-wr9jhr.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Elektromechanik, 22 000 Kč" target="_blank" rel="noopener">
				       	*Elektromechanik, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-ozp-53248783-w1cr97.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč/ka (OZP), 9 000 Kč" target="_blank" rel="noopener">
				       	Uklízeč/ka (OZP), 9 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce-v-pradelne-54757065-wgffv3.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/ce v prádelně a čistírně, 16 800 Kč" target="_blank" rel="noopener">
				       	Dělník/ce v prádelně a čistírně, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka--specialni-54768791-wsc5w4.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka - speciální pedagog, 30 930 Kč" target="_blank" rel="noopener">
				       	Učitel/ka - speciální pedagog, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-elektrikar-stavebni-54699965-wevvzg.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Provozní elektrikář (stavební), 29 000 Kč" target="_blank" rel="noopener">
				       	Provozní elektrikář (stavební), 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-54686355-w8q9a5.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostraha prodejny, 18 000 Kč" target="_blank" rel="noopener">
				       	Ostraha prodejny, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-Comfortline-SUV-159241696948042.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-DSG-2-0-TDI-Kombi-15786370152509284.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-1-2-TCe-Ser-Terenni-1608546529635754.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur " target="_blank" rel="noopener">
			          	Renault Captur 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-i-Hatchback-1608634931883262.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Clio koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-9-dCi-Ser-Kombi-15562717508662789.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16-V-Se-Kombi-1460219821576334.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-5-dCi-Ser-MPV-15130356905781064.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic " target="_blank" rel="noopener">
			          	Renault Grand Scenic 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4-16-V-1-Sedan-Limuzina-15985205156471534.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-twingo/hatchback/benzin/renault-twingo-1-0i-12797001.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Twingo 1.0i" target="_blank" rel="noopener">
			          	Renault Twingo 1.0i
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/benzin/volkswagen-touran-1-4tsi-12791739.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.4TSi" target="_blank" rel="noopener">
			          	Volkswagen Touran 1.4TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-connect/kombi/nafta/ford-tourneo-connect-l2-titanium-120k-automat-10810116.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Connect L2 Titanium 120k - automat" target="_blank" rel="noopener">
			          	Ford Tourneo Connect L2 Titanium 120k - automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-juke/suv/benzin/nissan-juke-1-2-85kw-facelift-cr-navi-51807031.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Juke 1.2/85kW facelift ČR, NAVI," target="_blank" rel="noopener">
			          	Nissan Juke 1.2/85kW facelift ČR, NAVI,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-70-kw-style-pl-59822503.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 / 70 kW Style Pl" target="_blank" rel="noopener">
			          	Škoda Fabia Combi TSI 1,0 / 70 kW Style Pl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-trafic/van/nafta/renault-trafic-l2p2-145-combi-van-n1-22347262.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Trafic L2P2 145 Combi Van N1" target="_blank" rel="noopener">
			          	Renault Trafic L2P2 145 Combi Van N1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-1-5-tsi-110-kw-sty-59823599.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TSI 1,5 TSI / 110 kW Sty" target="_blank" rel="noopener">
			          	Škoda Octavia Combi TSI 1,5 TSI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-s60/limuzina/nafta/volvo-s60-2-0-120kw-51800024.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo S60 2.0/120kW," target="_blank" rel="noopener">
			          	Volvo S60 2.0/120kW,
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hranice-masarykovo-namesti-3998585#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice, Masarykovo náměstí Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Hranice, Masarykovo náměstí Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hranice-masarykovo-namesti-3998584#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice, Masarykovo náměstí Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Hranice, Masarykovo náměstí Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podoli-3998405#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Podolí Prodej domu" target="_blank" rel="noopener">
			          	Podolí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-prerov-velka-dlazka-3996986#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Velká Dlážka Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Přerov, Velká Dlážka Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hranice-na-hrazi-3996073#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice, Na Hrázi Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Hranice, Na Hrázi Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pavlovice-u-prerova-3991169#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pavlovice u Přerova Prodej domu" target="_blank" rel="noopener">
			          	Pavlovice u Přerova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zamrsky-3988988#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zámrsky Prodej domu" target="_blank" rel="noopener">
			          	Zámrsky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hranice-teplicka-326-3984612#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice, Teplická 326 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Hranice, Teplická 326 Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#prerovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001608306408/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1607298691.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1608306408.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1607298691.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1608124646.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1607298691.css">

</body>
</html>