<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
			'title': "Draft? Na mě si vzpomněli až týden po Dopitovi, vzpomíná Miklenda",
			'tag': ["HC Olomouc", "hokej", "zápas", "HC Vítkovice Ridera", "Roman Hamrlík", "Evropa", "Pavol Demitra", "David Výborný", "Tomáš Vlasák"],
			'autor': 'Libor Kopl',
				'publishedDateTime': "2019-02-07T09:32:00+01:00",
				'articleID': 2520700178,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/hokej_region/draft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Draft? Na mě si vzpomněli až týden po Dopitovi, vzpomíná Miklenda - Přerovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="ROZHOVOR / Reprezentační dres nosil po boku Davida Výborného, Tomáše Vlasáka, Romana Hamrlíka nebo tragicky zesnulého Pavola Demitry. V osmnácti letech se…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Přerovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prerovsky.denik.cz/hokej_region/draft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html">
    <meta property="og:title" content="Draft? Na mě si vzpomněli až týden po Dopitovi, vzpomíná Miklenda">
    <meta property="og:image" content="https://g.denik.cz/62/ce/uhersky-ostroh-hokej-brankar-jaroslav-miklenda_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="ROZHOVOR / Reprezentační dres nosil po boku Davida Výborného, Tomáše Vlasáka, Romana Hamrlíka nebo tragicky zesnulého Pavola Demitry. V osmnácti letech se stal juniorským mistrem Evropy, když ve finále vychytal tehdy rozpadající se Sovětský svaz hrající pod hlavičkou Společenství nezávislých států (nynější Rusko). ">
    <link rel="previewimage" href="https://g.denik.cz/62/ce/uhersky-ostroh-hokej-brankar-jaroslav-miklenda_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-02-07T09:32:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Draft? Na mě si vzpomněli až týden po Dopitovi, vzpomíná Miklenda">
    <meta name="twitter:description" content="ROZHOVOR / Reprezentační dres nosil po boku Davida Výborného, Tomáše Vlasáka, Romana Hamrlíka nebo tragicky zesnulého Pavola Demitry. V…">
    <meta name="twitter:image" content="https://g.denik.cz/62/ce/uhersky-ostroh-hokej-brankar-jaroslav-miklenda_denik-630-16x9.jpg">
    <meta property="author" content="Libor Kopl">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1549457400.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548686504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1549457374.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prerovsky.denik.cz/hokej_region/draft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fprerovsky.denik.cz%2Fhokej_region%2Fdraft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fprerovsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fprerovsky.denik.cz%2Fhokej_region%2Fdraft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/hokej_region/draft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion prerovsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/prerov.html">PŘEROV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hranice.html">HRANICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://prerovsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://prerovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://prerovsky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://prerovsky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://prerovsky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://prerovsky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://prerovsky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://prerovsky.denik.cz/fotbal-okres/">Okresy</a></li>
        </ul>
    </li>
                            <li class="item"><a class="highlighted" href="/fotbal-prvni-liga/">Fortuna:liga</a></li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
                            <li class="item"><a href="http://www.denik.cz/tema/fair-play.html">Fair:play</a></li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/tipliga"  data-ga-push="menu-podrubriky">TIP LIGA</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/prerovsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/hokej_region/draft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Nová miminka:</h3>
        <a href="https://prerovsky.denik.cz/miminka/" class="text">Právě jsme se narodili na Přerovsku. Mrkněte se na nás</a>
        <a href="#close" class="close" data-title="prave-jsme-se-narodili-na-prerovsku-mrknete-se-na-nas"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Draft? Na mě si vzpomněli až týden po Dopitovi, vzpomíná Miklenda</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 09:32 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/hokej_region/draft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/hokej_region/draft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html&text=Draft%3F%20Na%20m%C4%9B%20si%20vzpomn%C4%9Bli%20a%C5%BE%20t%C3%BDden%20po%20Dopitovi%2C%20vzpom%C3%ADn%C3%A1%20Miklenda&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fhokej_region%2Fdraft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html&subject=Draft%3F%20Na%20m%C4%9B%20si%20vzpomn%C4%9Bli%20a%C5%BE%20t%C3%BDden%20po%20Dopitovi%2C%20vzpom%C3%ADn%C3%A1%20Miklenda"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">ROZHOVOR / Reprezentační dres nosil po boku Davida Výborného, Tomáše Vlasáka, Romana Hamrlíka nebo tragicky zesnulého Pavola Demitry. V osmnácti letech se stal juniorským mistrem Evropy, když ve finále vychytal tehdy rozpadající se Sovětský svaz hrající pod hlavičkou Společenství nezávislých států (nynější Rusko). </p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=uhersky-ostroh-hokej-brankar-jaroslav-miklenda&amp;s=62&amp;back=2520700178-2652-60&amp;photo=1">
                                        <img src="https://g.denik.cz/62/ce/uhersky-ostroh-hokej-brankar-jaroslav-miklenda_denik-630-16x9.jpg" width="630" height="354" alt="Bývalý hokejový gólman Jaroslav Miklenda vůbec jako první brankář skóroval v české soutěži." title="Bývalý hokejový gólman Jaroslav Miklenda vůbec jako první brankář skóroval v české soutěži." class="dv3-force-block" srcset="https://g.denik.cz/62/ce/uhersky-ostroh-hokej-brankar-jaroslav-miklenda_denik-630-16x9.jpg 1x, https://g.denik.cz/62/ce/uhersky-ostroh-hokej-brankar-jaroslav-miklenda_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Bývalý hokejový gólman Jaroslav Miklenda vůbec jako první brankář skóroval v české soutěži. <span class="description-autor"> | Foto: archiv Jaroslava Miklendy</span></div>

                    <div class="article-text article-content bbtext"><p>Zúčastnil se rovněž domácího šampionátu dvacítek, v roce 1992 byl v sedmém kole draftován Ottawou Senators. Extraligu chytal za Olomouc a Vítkovice a taky jako první hokejový brankář skóroval v české soutěži, když se 30. ledna 1999 v druholigovém zápase ještě jako gólman Šternberku trefil do sítě Ytongu Brno. „Byla to pro mě obrovská euforie, protože to bylo jednou za život,“ líčí Jaroslav Miklenda.</p>
<p>Ani všechny zmiňované úspěchy rodáka z Veselí nad Moravou u milovaného hokeje neudržely. Odchovanec Uherského Ostrohu a Uherského Hradiště, který působil také v Přerově nebo Šumperku, před sportovní kariérou upřednostnil studium na Univerzitě Palackého v Olomouci. Čtyřiačtyřicetiletý otec dvou dětí v současnosti pracuje v Prostějově jako státní zástupce a po hokejové kariéře se mu nestýská.<br /> <br /> <strong>Nedávno uplynulo výročí dvaceti let od vašeho památného gólu. Ještě si na něj občas vzpomenete?</strong><br /> Vzpomenu si na něj vždycky, když je v televizi nějaký hokejový zápas a brankář se pokouší vstřelit gól. Komentátor Robert Záruba moje jméno v této souvislosti občas v přenosu zmíní, takže pak se mi někdo ze známých ozve a hlásí mi to.<br /> <br /> <strong>Pořád se vám vybaví momenty z toho památného zápasu v Brně?</strong><br /> Vybaví. Hráli jsme proti Ytongu Brno, který byl v té době v čele tabulky. V polovině zápasu jsme prohrávali 1:3, ale podařilo se nám výsledek otočit na 5:3. Domácí zkusili v závěru power-play, takže mi blesklo hlavou, že když vedeme o dvě branky, tak bych to mohl risknout. Když je to jenom o gól, většinou brankář puk raději přikryje a přeruší hru. Mně ale kotouč sedl přesně na hokejku a obloučkem, středem hřiště, jsem skóroval.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://slovacky.denik.cz/fotbal_region/rivalove-se-pred-derby-spojili-fotbaliste-zlina-a-slovacka-daruji-krev-20190205.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/12/zlin-fotbal-slovacko-korunka-luhacovice-darovani-krve_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Zlína a Slovácka se před spojili, aby podpořili dobrou věc a společně s fanoušky darovali krev." title="Fotbalisté Zlína a Slovácka se před spojili, aby podpořili dobrou věc a společně s fanoušky darovali krev." srcset="https://g.denik.cz/55/12/zlin-fotbal-slovacko-korunka-luhacovice-darovani-krve_denik-150-3x2.jpg 1x, https://g.denik.cz/55/12/zlin-fotbal-slovacko-korunka-luhacovice-darovani-krve_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rivalové se před derby spojili. Fotbalisté Zlína a Slovácka darují krev</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><br /> <br /> <strong>Zkoušel jste střílet ještě někdy?</strong><br /> Můj bývalý trenér o mně říkal, že jsem hračička. (úsměv) Je pravda, že jsem rád zkoušel nahrávat, vyhazovat a zastavovat puky. Snažil jsem se v rámci možností pomáhat spoluhráčům a hrát s týmem, až mě trenéři museli častokrát krotit. Když vedete ale pouze o gól, je riskantní vystřelit. Zase tolik pokusů a možností jsem v kariéře neměl.</p>
<p><strong>Byl to váš nejslavnější moment, nebo gól přebíjejí jiné úspěchy?</strong><br /> Gól, který navíc padl ve třetí nejvyšší soutěži, spíš řadím mezi kuriozity. Víc si vážím jiných úspěchů. Stal jsem se juniorským mistrem Evropy. Rád vzpomínám i na krátký pobyt v Kanadě. Chytal jsem na šampionátu dvacítek. I když jsem na nejvyšší úrovni chytal pouze do dvaceti let, zažil jsem důležitější momenty.<br /> <br /> <strong>Jak na zlatý šampionát osmnáctek v roce 1992 vzpomínáte?</strong><br /> Moc rád. Sešel se výborný ročník. Tehdy jsme hráli ještě za federaci, za Československo. Ze známých hráčů tam se mnou byli David Výborný, Tomáš Vlasák, Roman Hamrlík, Libor Procházka. Všechno budoucí reprezentanti. Zapomenout nemohu ani na Pavola Demitru, který později tragicky zahynul v Jaroslavli. I když je to tak dávno, na jména si pořád vzpomínám. (úsměv) S kolegou Slávikem jsme byli na stejné úrovni. Na začátku turnaje každý z nás odchytal jeden zápas. První dvě utkání byla rozpačitá. Sice jsme vyhráli, ale z mé strany to nebylo stoprocentní. Na co ale nejvíc vzpomínám, byl poslední zápas s Ruskem o zlato. Nedostal jsem gól a my jsme zvítězili 2:0. Na euforii už si nepamatuji, bylo to dávno, ale na Norsko moc rád vzpomínám.<br /> <br /> <strong>Ve stejném roce jste byl draftovaný Ottavou Senators. Mrzí vás, že jste si NHL nikdy nezachytal?</strong><br /> Pořád to byl začátek devadesátých let a nikdo moc dobře nevěděl, co člověka po draftu vůbec čeká. Když dřív hráči emigrovali, byli to hotoví hokejisté, reprezentanti, kteří hned dostali smlouvu a mohli hrát. Já jsem sice po osmnáctkách do Kanady na chvíli odjel, ale realita nebyla růžová. Že jste draftovaný, je hezká věc, ale v Ottawě tehdy bylo devět gólmanů a všichni čekali na šanci. Cesta byla dlouhá a každý se musel probíjet, ať už přes farmu, nebo přes juniorskou soutěž a hrát hokej bez smlouvy. Já jsem v té době byl v reprezentaci do dvaceti let a chtěl na vysokou školu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://slovacky.denik.cz/zpravy_region/hladiny-rek-zamirily-vzhuru-rizikem-na-tocich-jsou-kry-20190205.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/26/uherske-hradiste-reka-morava-veslarsky-klub-07_denik-150-3x2.jpg" width="150" height="100" alt="Řeka Morava v Uherském Hradišti. Veslařský klub." title="Řeka Morava v Uherském Hradišti. Veslařský klub." srcset="https://g.denik.cz/62/26/uherske-hradiste-reka-morava-veslarsky-klub-07_denik-150-3x2.jpg 1x, https://g.denik.cz/62/26/uherske-hradiste-reka-morava-veslarsky-klub-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hladiny řek zamířily vzhůru. Rizikem na tocích jsou kry</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Ve stejném roce byli draftovaní třeba Roman Hamrlík, Martin Straka, Alexej Jašin, Darius Kaspairatis. Potkal jste se s nimi osobně na draftu?</strong><br /> Vůbec. Tehdy nebyl internet, nic. O tom, že jsem byl draftovaný, jsem se dozvěděl až později. Přišel za mnou ráno táta, že mu někdo volal a oznámil mu to. Tehdy dokonce v olomouckých novinách vyšlo, že byl Dopita draftovaný a na mě si vzpomněli asi až za týden. (úsměv) Pro mladého kluka je to sice super zpráva, ale draft je pořád jenom začátek možné cesty.<br /> <br /> <strong>Proč jste v zámoří nezůstal déle?</strong><br /> Odjel jsem tam na začátku sezony. Dva měsíce jsem působil v juniorské soutěži. Byl jsem v týmu Olympiques Hull. Odchytal jsem tam ale jenom dva zápasy. Ze strany mého agenta to bylo spíchnuté horkou jehlou. Nebylo to tak, že bych tam přiletěl a hned měl místo jisté. I v Hullu byl boj o fleky a já jsem to vyhodnotil tak, že se vrátím domů. V zámoří je úplně jiný styl života, než na který jsem byl zvyklý z domova.<br /> <br /> <strong>V extralize jste jako mladík chytal za Olomouc a Vítkovice. Nešlo v nejvyšší soutěži zůstat déle?</strong><br /> Z Olomouce jsem tenkrát neodcházel zrovna v dobrém. Částečně to bylo osobou generálního manažera Pavla Čecha, se kterým jsem měl spory. Chtěl jsem zůstat v Olomouci, ale k Ladislavu Blažkovi přivedli ještě zkušeného Pavla Cagaše a já věděl, že bych si tam nezachytal. I když jsem se pak vrátil, skončil jsem zpátky v dorostu a chytal ve dvacítce.<br /> <br /> <strong>A Vítkovice?</strong><br /> V další sezoně za mnou přišel s nabídkou pan Hadamczik, abych šel do Vítkovic. Tehdy tam byl asistentem Vladimír Vůjtek, který mě vedl ve dvacítkách. Vytáhl si mě k sobě. Sezonu jsem začal dobře, ale koncem října přišly zdravotní problémy. Chtěl jsem za každou cenu hrát, a tak jsem přechodil chřipku a od té doby jsem se z toho pořádně nezbrchal. I proto mě ze šampionátu dvacítek, který se konal ve Frýdku-Místku a Ostravě, po dvou zápasech ze zdravotních důvodů poslali domů. Až do konce sezony jsem pak marodil.<br /> <br /> <strong>Nakonec jste před hokejovou kariérou upřednostnil studium na vysoké škole. Nikdy jste toho nelitoval?</strong><br /> Ne, nikdy. Ve Vítkovicích jsem mohl zůstat ještě další sezonu, ale kvůli studiu jsem se rozhodl, že se vrátím do Olomouce, kde ale místo brankáře nebylo. Chtěl jsem chytat na střední Moravě, tak jsem prostřídal Přerov a poté Šumperk, kde jsem strávil dvě a půl sezony, na které rád vzpomínám, a nakonec zakotvil ve Šternberku.<br /> <br /> <strong>Proč právě tam?</strong><br /> Už tehdy jsem věděl, že chci v budoucnu žít v Olomouc,i a jelikož jsem měl dobré vazby na tehdejšího předsedu klubu pana Trundu i bývalého trenéra Fischera, který mě předtím vedl v Olomouci, chytal jsem ve Šternberku.<br /> <br /> <strong>Školu jste vystudoval a v Prostějově pracujete jako státní zástupce. To není u bývalého hokejového reprezentanta běžné, že?</strong><br /> To asi ne, ale krátce po revoluci byl mezi studenty velký boom právě po právnické profesi. Mělo to poměrně velké kouzlo. Člověk se v tom viděl. Rozhodování bylo těžké. Kdybych měl nastoupit do továrny a chodit na směny, radši bych hrál hokej. První rok na vysoké škole jsem hrál v Olomouci a zde i studoval. To ještě celkem šlo, ale další sezonu jsem už hrál za Vítkovice a studoval v Olomouci. Ročník jsem dodělal v podstatě díky zdravotním problémům, kdy jsem moc nehrál. Věděl jsem, že další rok už skloubit extraligový hokej ve Vítkovicích se školou v Olomouci nepůjde, a proto jsem ve Vítkovicích ukončil smlouvu. Škola ani hokej se nedají dělat napůl. Kdybych hrál profesionálně hokej, nikdy bych fakultu nedodělal. Mám ale dobrou práci, dělám to, co jsem vystudoval a co mě baví. Hodně kamarádů a známých si sice ze mě občas dělalo srandu, že jsem teď mohl žít někde na Floridě, ale kdo zažil profesionální sport i z té záporné stránky, když se třeba vrací po nemoci a musí bojovat o místa, ví, že to není žádný med. Kariéra sportovce není dlouhá, a pokud se nezajistíte od počátku kolem dvaceti let solidní smlouvou a nejste reprezentant, harcujete po republice či světě a živíte se, jak se dá.<br /> <br /> <strong>Sledujete hokej?</strong><br /> Hokej docela sleduji, ale na zápas jdu tak jednou za sezonu. Nedávno jsme však měli v Šumperku, kde jsem působil dva roky, takovou benefici. Uspořádal ji pan Radek Kučera a sešli se na ní bývalí hráči, kteří v Šumperku hrávali před dvaceti lety. Byl to sranda mač bývalých hvězd, takže jsem se snad po patnácti letech oblékl do výstroje. Potkal jsem tam známé a společně jsme zavzpomínali. Bylo to příjemné.<br /> <br /> <strong>Děti vedete ke sportu?</strong><br /> Ano. Manželka je bývalá volejbalistka. Hrávala juniorskou ligu a byla i mistryní republiky. Přechod mezi ženy ale pro nepřízeň hlavního trenéra vzdala. Šestnáctiletý syn se věnuje basketbalu. Hrával za Prostějov, teď je v Olomouci. Navíc hraje také na klavír. Kromě sportu a umění má i náročné studium na gymnáziu, takže přesně vím, co prožívá. Dcera má jedenáct a druhým rokem šermuje. Je to sport z jiných sfér. Než začala, jen jsem věděl, že existuje. V Olomouci je výborný klub Dukla Olomouc a je zde spokojená, protože potkala množství příjemných lidí, ať už trenérů, nebo šermířek.<br /> <br /> <strong>Jak často se dostanete za rodiči do rodného Veselí nad Moravou?</strong><br /> Pokud nepočítám rodinné události, jezdíme jenom v létě a na Vánoce, protože v kalendáři máme tolik akcí, ať už svých nebo dětských, takže se nemůžeme na víkend sbalit a jenom tak odjet. Většinou tak rodiče jezdí k nám. Na Slovácku mám však hodně známých a kamarádů, ať už z dřívějška nebo nyní z pracovních sfér. Za všechny mohu vzpomenout kolegu z Uherského Hradiště Tomáše Pindura, se kterým jsme našli mnoho společných témat, ať už z časů školních nebo sportovních. Jako zajímavost uvádím, že on jako tenista se na stará kolena pustil do hokeje a hraje za HC Mařatice.</p>
<p class="rastr-sedy-l"><strong>Jaroslav Miklenda</strong><br /> Datum narození: 7. března 1974Pochází z Veselí nad Moravou, nyní žije s manželkou a dvěma dětmi v Olomouci. Pracuje v Prostějově jako státní zástupce. b Kariéra: Uherský Ostroh, Uherské Hradiště, Olomouc, Hull Olympiques, Vítkovice, Přerov, Šternberk, Šumperk, Opava.<br /> Reprezentace: Česká republika U18, Česká republika U20<br /> Největší úspěchy: - 30. ledna 1999 v druholigového utkání dnes již neexistujících klubů Ytongu Brno a Šternberku jako první český brankář skóroval v soutěžním zápase<br /> - v roce 1992 se v Norsku stal juniorským mistrem Evropy do osmnácti let<br /> - v roce 1992 byl v sedmém kole draftován Ottawou Senators. NHL ale nikdy nechytal.<br /> - v roce 1994 chytal na mistrovství světa dvacítek<br /> - v roce 1997 se stal v Jižní Koreji akademickým mistrem světa.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/libor-kopl-1930.html">Libor Kopl</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 09:32</span>
    <a href="/diskuse/nova/gnrlm.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/hokej_region/draft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/hokej_region/draft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html&text=Draft%3F%20Na%20m%C4%9B%20si%20vzpomn%C4%9Bli%20a%C5%BE%20t%C3%BDden%20po%20Dopitovi%2C%20vzpom%C3%ADn%C3%A1%20Miklenda&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Fhokej_region%2Fdraft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html&subject=Draft%3F%20Na%20m%C4%9B%20si%20vzpomn%C4%9Bli%20a%C5%BE%20t%C3%BDden%20po%20Dopitovi%2C%20vzpom%C3%ADn%C3%A1%20Miklenda"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: HC Olomouc" href="/tagy/hc-olomouc-3800.html">HC Olomouc, </a></li>
                                <li><a title="Štítek: hokej" href="/tagy/hokej-340.html">hokej, </a></li>
                                <li><a title="Štítek: zápas" href="/tagy/zapas-51.html">zápas, </a></li>
                                <li><a title="Štítek: HC Vítkovice Ridera" href="/tagy/hc-vitkovice-ridera-3414.html">HC Vítkovice Ridera, </a></li>
                                <li><a title="Štítek: Roman Hamrlík" href="/tagy/roman-hamrlik-11616.html">Roman Hamrlík, </a></li>
                                <li><a title="Štítek: Evropa" href="/tagy/evropa-607.html">Evropa, </a></li>
                                <li><a title="Štítek: Pavol Demitra" href="/tagy/pavol-demitra-4516.html">Pavol Demitra, </a></li>
                                <li><a title="Štítek: David Výborný" href="/tagy/david-vyborny-15159.html">David Výborný, </a></li>
                                <li><a title="Štítek: Tomáš Vlasák" href="/tagy/tomas-vlasak-6746.html">Tomáš Vlasák</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/raketovy-start-na-pate-misto-zubri-pred-pauzou-prehrali-i-usti-20190204.html"  title="číst článek: Raketový start na páté místo! Zubři před pauzou přehráli i Ústí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/76/hokej-prerov-zubri-ilu-2019_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Přerova. Ilustrační foto" title="Hokejisté Přerova. Ilustrační foto" srcset="https://g.denik.cz/60/76/hokej-prerov-zubri-ilu-2019_denik-210-3x2.jpg 1x, https://g.denik.cz/60/76/hokej-prerov-zubri-ilu-2019_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        4.2.2019
    </div>

        </div>
        <a href="/hokej_region/raketovy-start-na-pate-misto-zubri-pred-pauzou-prehrali-i-usti-20190204.html"      
>
            <h3 class="box-article-title fs20">Raketový start na páté místo! Zubři před pauzou přehráli i Ústí</h3>
            <h4 class="box-article-perex fs16">Poosmé v řadě bodovali, popáté za sebou naplno. Přerovští hokejisté i v pondělní dohrávce 39.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/fanousci-na-final-four-personovou-sokovali-byli-neskutecni-rika-20190203.html"  title="číst článek: Fanoušci na Final Four Personovou šokovali. Byli neskuteční, říká" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/90/volejbal-cesky-pohar-volejbalistek-final-four-vk-prostejov-prerov9999_denik-210-3x2.jpg" width="210" height="140" alt="Prostějov (v modrém) v semifinále poháru porazil Přerov 3:1. Arianna Personová." title="Prostějov (v modrém) v semifinále poháru porazil Přerov 3:1. Arianna Personová." srcset="https://g.denik.cz/60/90/volejbal-cesky-pohar-volejbalistek-final-four-vk-prostejov-prerov9999_denik-210-3x2.jpg 1x, https://g.denik.cz/60/90/volejbal-cesky-pohar-volejbalistek-final-four-vk-prostejov-prerov9999_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        3.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/prostejov-v-modrem-v-semifinale-poharu-porazil-prerov.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 58</a>

        </div>
        <a href="/ostatni_region/fanousci-na-final-four-personovou-sokovali-byli-neskutecni-rika-20190203.html"      
>
            <h3 class="box-article-title fs20">Fanoušci na Final Four Personovou šokovali. Byli neskuteční, říká</h3>
            <h4 class="box-article-perex fs16">Má něco málo přes 170 centimetrů, v nohách ale schovává dynamit. Když se drobná smečařka…</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-tdi-66-kw-ambi-59824022.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59824022_1/1544640518" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prerovsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-tdi-66-kw-ambi-59824022.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div>Combi TDI 1,6 TDI / 66…</div>
	                	<div class="service-box-strong">219 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-i-CR-2-Hatchback-15494755590945005.html?d_pr#utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/17391/22066/13215/0/11894161997391/images/15494755606845006.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=prerovsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-i-CR-2-Hatchback-15494755590945005.html?d_pr#utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Hyundai i20</div>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">146 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-6-GDI-CR-SUV-1549474117941213.html?d_pr#utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/17391/22066/13215/0/11894161997391/images/1549474128718214.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=prerovsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-6-GDI-CR-SUV-1549474117941213.html?d_pr#utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Hyundai iX35</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">291 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/45\/50\/zivanice-foto-ilustr_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/kauza-fotbalovych-zivanic-poukazal-na-praktiky-sudich-ted-spackovi-hrozi-trest-20190206.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/45/50/zivanice-foto-ilustr_denik-300-16x9.jpg" width="300" height="169" alt="PODIVNÉ VERDIKTY. Živanice se na podzim v ČFL cítily poškozeny některými výroky rozhodčích, proto se ozvaly." title="PODIVNÉ VERDIKTY. Živanice se na podzim v ČFL cítily poškozeny některými výroky rozhodčích, proto se ozvaly." srcset="https://g.denik.cz/45/50/zivanice-foto-ilustr_denik-300-16x9.jpg 1x, https://g.denik.cz/45/50/zivanice-foto-ilustr_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kauza fotbalových Živanic: Poukázal na praktiky sudích, teď Špačkovi hrozí trest</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/sturma-skoncil-na-lavicce-kolina-odesel-do-znojma-20190205.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/22/c7/ko-fotbal-sturma_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový trenér František Šturma." title="Fotbalový trenér František Šturma." srcset="https://g.denik.cz/22/c7/ko-fotbal-sturma_denik-300-16x9.jpg 1x, https://g.denik.cz/22/c7/ko-fotbal-sturma_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Měsíc a dost. Šturma skončil na lavičce Kolína a odešel do Znojma</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/tomas-repka-pujde-sedet-soud-mu-vymeril-rok-a-pul-za-zproneveru-20190207.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/4c/fotbal_budejovice_repka_4453428_orez_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Řepka" title="Tomáš Řepka" srcset="https://g.denik.cz/1/4c/fotbal_budejovice_repka_4453428_orez_denik-300-16x9.jpg 1x, https://g.denik.cz/1/4c/fotbal_budejovice_repka_4453428_orez_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tomáš Řepka má jít do vězení. Soud mu vyměřil 15 měsíců za zpronevěru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/tomas-repka-kristelova-erbova.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 15</a>
        <a class="box-article-tag" href="/galerie/tomas-repka-kristelova-erbova.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/zachranari-vyzvedli-telo-z-vraku-salova-letadla-o-koho-jde-zatim-neni-jasne-20190207.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/ac/emiliano-sala-letadlo-vrak_denik-300-16x9.jpg" width="300" height="169" alt="Vrak letadla, ve kterém letěl fotbalista Emiliano Sala" title="Vrak letadla, ve kterém letěl fotbalista Emiliano Sala" srcset="https://g.denik.cz/1/ac/emiliano-sala-letadlo-vrak_denik-300-16x9.jpg 1x, https://g.denik.cz/1/ac/emiliano-sala-letadlo-vrak_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Záchranáři vyzvedli tělo z vraku Salova letadla. O koho jde, zatím není jasné</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fotbalista-emiliano-sala-zmizel-pri-preletu-nad-kanalem-la-manche.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

    </div>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/zubri-v-havirove-vydolovali-tri-body-v-cene-zlata-20190203.html"  title="číst článek: Zubři v Havířově vydolovali tři body v ceně zlata" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/72/62/190202-havirov-prerov-003-15_denik-210-3x2.jpg" width="210" height="140" alt="AZ Havířov – Zubr Přerov." title="AZ Havířov – Zubr Přerov." srcset="https://g.denik.cz/72/62/190202-havirov-prerov-003-15_denik-210-3x2.jpg 1x, https://g.denik.cz/72/62/190202-havirov-prerov-003-15_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/az-havirov-zubr-prerov.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 29</a>

        </div>
        <a href="/hokej_region/zubri-v-havirove-vydolovali-tri-body-v-cene-zlata-20190203.html"      
>
            <h3 class="box-article-title fs20">Zubři v Havířově vydolovali tři body v ceně zlata</h3>
            <h4 class="box-article-perex fs16">Malý ale důležitý krůček směrem k play-off udělali v sobotu přerovští hokejisté na ledě Havířova.…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/draft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html"  title="číst článek: Draft? Na mě si vzpomněli až týden po Dopitovi, vzpomíná Miklenda" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/ce/uhersky-ostroh-hokej-brankar-jaroslav-miklenda_denik-210-3x2.jpg" width="210" height="140" alt="Bývalý hokejový gólman Jaroslav Miklenda vůbec jako první brankář skóroval v české soutěži." title="Bývalý hokejový gólman Jaroslav Miklenda vůbec jako první brankář skóroval v české soutěži." srcset="https://g.denik.cz/62/ce/uhersky-ostroh-hokej-brankar-jaroslav-miklenda_denik-210-3x2.jpg 1x, https://g.denik.cz/62/ce/uhersky-ostroh-hokej-brankar-jaroslav-miklenda_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/hokej_region/draft-na-me-si-vzpomneli-az-tyden-po-dopitovi-vzpomina-miklenda-20190207.html"      
>
            <h3 class="box-article-title fs20">Draft? Na mě si vzpomněli až týden po Dopitovi, vzpomíná Miklenda</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR / Reprezentační dres nosil po boku Davida Výborného, Tomáše Vlasáka, Romana Hamrlíka nebo tragicky zesnulého Pavola Demitry. V osmnácti letech se…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-nakupci-43613518-wyygbw.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Obchod Nákupčí</div>
				       	<div>Specialisté v oblasti prodeje a nákupu služeb…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-traktorista-43613891-wp5bgq.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Doprava a logistika Traktorista a obsluha</div>
				       	<div>Traktoristé a obsluha…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-ostatni-pomocni-43626498-wd1c92.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Obchod Ostatní pomocní pracovníci</div>
				       	<div>Ostatní pomocní…</div>
				       	<div class="service-box-strong">14 800 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/sobotni-nocni-stopa-valachy-laka-snehove-podminky-jsou-letos-idealni-20190206.html"  title="číst článek: Sobotní noční stopa Valachy láká: sněhové podmínky jsou letos ideální" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/32/1c/nocni-stopa_denik-210-3x2.jpg" width="210" height="140" alt="Noční stopa Valachy" title="Noční stopa Valachy" srcset="https://g.denik.cz/32/1c/nocni-stopa_denik-210-3x2.jpg 1x, https://g.denik.cz/32/1c/nocni-stopa_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 09:47
    </div>
        <a class="box-article-tag" href="/galerie/nocni-stopa-valachy-2019.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 2</a>

        </div>
        <a href="/ostatni_region/sobotni-nocni-stopa-valachy-laka-snehove-podminky-jsou-letos-idealni-20190206.html"      
>
            <h3 class="box-article-title fs20">Sobotní noční stopa Valachy láká: sněhové podmínky jsou letos ideální</h3>
            <h4 class="box-article-perex fs16">Bohatá sněhová nadílka letos přeje běžkařům ve Velkých Karlovicích nejvíc za poslední roky.…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-prerov-mirova-3767834#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c5b606208f7f4.74974257.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-prerov-mirova-3767834#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Přerov, Mírová">Přerov, Mírová</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lobodice-3767548#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5c5ad21ae05071.87619702.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lobodice-3767548#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Lobodice">Lobodice</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-palackeho-3767298#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c5a0ed5ea3a00.94770484.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-palackeho-3767298#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Přerov, Palackého">Přerov, Palackého</div>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/napinave-derby-florbalistu-lidr-z-hranic-malem-zavahal-v-prerove-20190205.html"  title="číst článek: Napínavé derby florbalistů! Lídr z Hranic málem zaváhal v Přerově" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/28/prerov-sport-florbal-fbc-hranice-derbyooo_denik-210-3x2.jpg" width="210" height="140" alt="Florbalisté Přerova (v bílém) svedli vyrovnaný boj v derby s FBC Hranice." title="Florbalisté Přerova (v bílém) svedli vyrovnaný boj v derby s FBC Hranice." srcset="https://g.denik.cz/60/28/prerov-sport-florbal-fbc-hranice-derbyooo_denik-210-3x2.jpg 1x, https://g.denik.cz/60/28/prerov-sport-florbal-fbc-hranice-derbyooo_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        5.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/prerov-proti-hranicim.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 2</a>

        </div>
        <a href="/ostatni_region/napinave-derby-florbalistu-lidr-z-hranic-malem-zavahal-v-prerove-20190205.html"      
>
            <h3 class="box-article-title fs20">Napínavé derby florbalistů! Lídr z Hranic málem zaváhal v Přerově</h3>
            <h4 class="box-article-perex fs16">Pikantní okresní derby bylo výborným kořením 18. kola florbalové divize D. Vedoucí Hranice…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/dalsi-hanacka-bitva-na-obzoru-prostejov-ve-finale-vyzve-olomouc-20190202.html"  title="číst článek: To nejlepší na začátek! Strhující bitvu Přerova s Prostějovem ovládl favorit" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/8d/volejbal-cesky-pohar-volejbalistek-final-four-vk-prostejov-prerov-17_denik-210-3x2.jpg" width="210" height="140" alt="Prostějov (v modrém) v semifinále poháru porazil Přerov 3:1." title="Prostějov (v modrém) v semifinále poháru porazil Přerov 3:1." srcset="https://g.denik.cz/43/8d/volejbal-cesky-pohar-volejbalistek-final-four-vk-prostejov-prerov-17_denik-210-3x2.jpg 1x, https://g.denik.cz/43/8d/volejbal-cesky-pohar-volejbalistek-final-four-vk-prostejov-prerov-17_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        2.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/prostejov-v-modrem-v-semifinale-poharu-porazil-prerov.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 58</a>

        </div>
        <a href="/ostatni_region/dalsi-hanacka-bitva-na-obzoru-prostejov-ve-finale-vyzve-olomouc-20190202.html"      
>
            <h3 class="box-article-title fs20">To nejlepší na začátek! Strhující bitvu Přerova s Prostějovem ovládl favorit</h3>
            <h4 class="box-article-perex fs16">Volejbalové Final Four Českého poháru žen sice dospělo k očekávanému finále, vrcholem (minimálně)…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/raketovy-start-na-pate-misto-zubri-pred-pauzou-prehrali-i-usti-20190204.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/60/76/hokej-prerov-zubri-ilu-2019_denik-120-3x2.jpg" width="120" height="80" alt="Hokejisté Přerova. Ilustrační foto" title="Hokejisté Přerova. Ilustrační foto" srcset="https://g.denik.cz/60/76/hokej-prerov-zubri-ilu-2019_denik-120-3x2.jpg 1x, https://g.denik.cz/60/76/hokej-prerov-zubri-ilu-2019_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/raketovy-start-na-pate-misto-zubri-pred-pauzou-prehrali-i-usti-20190204.html" tabindex="-1" title="číst článek: Raketový start na páté místo! Zubři před pauzou přehráli i Ústí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Raketový start na páté místo! Zubři před pauzou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/zubri-v-havirove-vydolovali-tri-body-v-cene-zlata-20190203.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/72/62/190202-havirov-prerov-003-15_denik-120-3x2.jpg" width="120" height="80" alt="AZ Havířov – Zubr Přerov." title="AZ Havířov – Zubr Přerov." srcset="https://g.denik.cz/72/62/190202-havirov-prerov-003-15_denik-120-3x2.jpg 1x, https://g.denik.cz/72/62/190202-havirov-prerov-003-15_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/zubri-v-havirove-vydolovali-tri-body-v-cene-zlata-20190203.html" tabindex="-1" title="číst článek: Zubři v Havířově vydolovali tři body v ceně zlata" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Zubři v Havířově vydolovali tři body v ceně zlata</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/fanousci-krisla-nechteli-pustit-bylo-to-luxusni-rika-bek-20190131.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/60/27/prerov-sport-hokej-zubr-rytiri-kladno-chance-liga-krisl_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Krisl se loučí s přerovskými fanoušky" title="Jiří Krisl se loučí s přerovskými fanoušky" srcset="https://g.denik.cz/60/27/prerov-sport-hokej-zubr-rytiri-kladno-chance-liga-krisl_denik-120-3x2.jpg 1x, https://g.denik.cz/60/27/prerov-sport-hokej-zubr-rytiri-kladno-chance-liga-krisl_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/fanousci-krisla-nechteli-pustit-bylo-to-luxusni-rika-bek-20190131.html" tabindex="-1" title="číst článek: Fanoušci Krisla nechtěli pustit. Bylo to luxusní, říká bek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Fanoušci Krisla nechtěli pustit. Bylo to luxusní, říká…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509461080209"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/princ-charles-camilla-tajny-syn-diana-smrt-20190205.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/a5/charles_denik-120-3x2.png" width="120" height="80" alt="Princ Charles a Camilla" title="Princ Charles a Camilla" srcset="https://g.denik.cz/56/a5/charles_denik-120-3x2.png 1x, https://g.denik.cz/56/a5/charles_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/princ-charles-camilla-tajny-syn-diana-smrt-20190205.html" tabindex="-1" title="číst článek: TAJNÝ SYN Charlese a Camilly ŠOKOVAL: Diana o mně věděla, PROTO ZEMŘELA!" target="_blank">
                <h3 class="box-article-title fs16">TAJNÝ SYN Charlese a Camilly ŠOKOVAL: Diana o mně…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/ewa-farna-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/44/farna-02-d190115rd46t3_denik-120-3x2.jpg" width="120" height="80" alt="farna ewa" title="farna ewa" srcset="https://g.denik.cz/56/44/farna-02-d190115rd46t3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/44/farna-02-d190115rd46t3_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/ewa-farna-2.html" tabindex="-1" title="číst článek: DOJEMNÝ VZKAZ vdané Ewy Farné: Zcela ji ovládl strach z nekonečné samoty!" target="_blank">
                <h3 class="box-article-title fs16">DOJEMNÝ VZKAZ vdané Ewy Farné: Zcela ji ovládl strach…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/drogy-deprese-modelka-porizkova-si-prosla-peklem-ale-stale-ma-co-ukazat-20170321.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/87/poriz_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/87/poriz_denik-120-3x2.jpg 1x, https://g.denik.cz/56/87/poriz_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/drogy-deprese-modelka-porizkova-si-prosla-peklem-ale-stale-ma-co-ukazat-20170321.html" tabindex="-1" title="číst článek: DROGY, DEPRESE: Modelka Pořízková si prošla PEKLEM, ale... Stále má co UKÁZAT!" target="_blank">
                <h3 class="box-article-title fs16">DROGY, DEPRESE: Modelka Pořízková si prošla PEKLEM,…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/hvezdy-serialu-dallas-kdo-z-nich-uz-zemrel-osudy-hercu-legendarniho-serialu-20170925.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/57/perex-dallas_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/57/perex-dallas_denik-120-3x2.jpg 1x, https://g.denik.cz/56/57/perex-dallas_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/hvezdy-serialu-dallas-kdo-z-nich-uz-zemrel-osudy-hercu-legendarniho-serialu-20170925.html" tabindex="-1" title="číst článek: Osudy herců legendárního seriálu Dallas: Změnili se k nepoznání! Přišla i smrt.." target="_blank">
                <h3 class="box-article-title fs16">Osudy herců legendárního seriálu Dallas: Změnili se k…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/holly-sonders-naha-20190131.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/fe/holly-sonders-19_denik-120-3x2.png" width="120" height="80" alt="Holly Sonders" title="Holly Sonders" srcset="https://g.denik.cz/56/fe/holly-sonders-19_denik-120-3x2.png 1x, https://g.denik.cz/56/fe/holly-sonders-19_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/holly-sonders-naha-20190131.html" tabindex="-1" title="číst článek: LATEXOVÉ OBLEČKY a svazování: Golfistka Holly Sonders jako ŽHAVÁ DOMINA" target="_blank">
                <h3 class="box-article-title fs16">LATEXOVÉ OBLEČKY a svazování: Golfistka Holly Sonders…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Charlotte" title="Princezna Charlotte" srcset="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a6/charlotte_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html" tabindex="-1" title="číst článek: Princezna Charlotte módní ikonou: Oblečte svou holčičku stejně"      target="_blank"
>
          <h3 class="box-article-title fs16">Princezna Charlotte módní ikonou: Oblečte svou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg" width="120" height="80" alt="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." title="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." srcset="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html" tabindex="-1" title="číst článek: Anorektička Natálie (19): Vážím už jen 26 kilogramů, i když pravidelně jím"      target="_blank"
>
          <h3 class="box-article-title fs16">Anorektička Natálie (19): Vážím už jen 26 kilogramů, i…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zena-letela-vedle-obezni-cestujici-jeji-tuk-ohrozil-bezpecnost-tvrdi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Žena letěla vedle obézní cestující: Její tuk ohrozil bezpečnost, tvrdí</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/na-havaji-chteji-omezeni-koureni-cigarety-by-byly-jen-pro-stolete.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Na Havaji chtějí omezení kouření. Cigarety by byly jen pro stoleté</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/regiony-plzen/593776/dvojita-vrazda-v-domove-duchodcu-u-rokycan-babicku-s-dedou-zabil-pry-vnuk-chlubil-se-pribuznemu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Dvojitá vražda v domově důchodců u Rokycan! Babičku s dědou zabil prý vnuk! Chlubil se příbuznému</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/593666/muz-tajil-smrt-manzelky-leta-za-ni-pobiral-davky-urad-prace-odhalil-podvody-za-35-milionu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Muž tajil smrt manželky, léta za ni pobíral dávky. Úřad práce odhalil podvody za 35 milionů</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-ostatni-pomocni-43626498-wd1c92.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Ostatní pomocní pracovníci, 14 800 Kč">
			       	Obchod Ostatní pomocní pracovníci, 14 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43613029-wdaway.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 20 000 Kč">
			       	Doprava a logistika Řidič nákladního automobilu, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-38589517-wmc3qw.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Obsluha strojů, 14 740 Kč">
			       	Výroba Obsluha strojů, 14 740 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-obsluha-41542108-wp9sca.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Obsluha zemních a příbuzných, 25 000 Kč">
			       	Doprava a logistika Obsluha zemních a příbuzných, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-43582838-wc2u5s.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Švadlena, 18 500 Kč">
			       	Řemeslné práce Švadlena, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43581196-wch481.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Prodavač, prodejce, 97 Kč">
			       	Obchod Prodavač, prodejce, 97 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mistr-ve-vyrobe-43610796-whcdae.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Mistr ve výrobě, 30 000 Kč">
			       	Výroba Mistr ve výrobě, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-43646962-waqtqs.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 20 000 Kč">
			       	Cestovní ruch a hotelnictví Recepční v hotelu, 20 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-CVVT-S-Hatchback-15494753995014678.html?d_pr#utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ">
		          	Hyundai i30 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-MPI-Se-Hatchback-1549474230210430.html?d_pr#utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ">
		          	Hyundai i30 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-i-CR-2-Hatchback-15494753607044461.html?d_pr#utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i20 servisní knížka, koupeno v CZ">
		          	Hyundai i20 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Accent/Accent-1-5-CRDi-S-Sedan-Limuzina-15494754106184740.html?d_pr#utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai Accent servisní knížka, koupeno v CZ">
		          	Hyundai Accent servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-S-Hatchback-1549474347249647.html?d_pr#utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ">
		          	Hyundai i30 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Kona/Kona-1-0-T-GDI-SUV-15494747955572167.html?d_pr#utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai Kona první majitel, servisní knížka, koupeno v CZ">
		          	Hyundai Kona první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0-i-4X4-SUV-15494748536982291.html?d_pr#utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai Tucson koupeno v CZ">
		          	Hyundai Tucson koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4-CVVT-C-MPV-15494755830495160.html?d_pr#utm_source=prerovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai iX20 první majitel, koupeno v CZ">
		          	Hyundai iX20 první majitel, koupeno v CZ
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prerovsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/kombi/nafta/skoda-roomster-1-2-tdi-serviska-klima-alu-28550693.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Roomster 1.2 TDI,serviska,klima,ALU,..">
		          	Škoda Roomster 1.2 TDI,serviska,klima,ALU,..
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-talisman/kombi/nafta/renault-talisman-grandtour-led-bose-plna-vybava-23280024.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Talisman Grandtour LED BOSE Plná výbava">
		          	Renault Talisman Grandtour LED BOSE Plná výbava
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-4x4-2-0-cr-103-kw-58963049.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Combi TDI 4x4 2,0 CR / 103 kW">
		          	Škoda Octavia Combi TDI 4x4 2,0 CR / 103 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6-tdi-66-kw-ambition-plus-58963101.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 1,6 TDI / 66 kW Ambition Plus">
		          	Škoda Octavia 1,6 TDI / 66 kW Ambition Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/nafta/mitsubishi-asx-2-2-di-d-6at-4wd-28550992.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mitsubishi ASX 2,2 Di - D 6AT  4WD">
		          	Mitsubishi ASX 2,2 Di - D 6AT  4WD
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/sedan/benzin/audi-a6-2-8-v6-fsi-12791797.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A6 2.8 V6 FSI">
		          	Audi A6 2.8 V6 FSI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-4-tsi-110-kw-style-plu-59820810.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia TSI 1,4 TSI / 110 kW Style Plu">
		          	Škoda Octavia TSI 1,4 TSI / 110 kW Style Plu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/cng-benzin/skoda-octavia-combi-1-4-tsi-cng-81-kw-ambi-58962903.html#utm_source=prerovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1,4 TSI CNG / 81 kW Ambi">
		          	Škoda Octavia Combi 1,4 TSI CNG / 81 kW Ambi
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prerovsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-palackeho-3767298#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Přerov, Palackého Pronájem bytu 2+1">
		          	Přerov, Palackého Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-prerov-tomankova-3766827#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Přerov, Tománkova Prodej bytu 1+1">
		          	Přerov, Tománkova Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-lipnik-nad-becvou-zahradni-3766816#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Lipník nad Bečvou, Zahradní Prodej bytu 4+1">
		          	Lipník nad Bečvou, Zahradní Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-brodek-u-prerova-sidliste-svobody-486-3766616#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Brodek u Přerova, Sídliště Svobody 486 Prodej bytu 2+1">
		          	Brodek u Přerova, Sídliště Svobody 486 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-rokytnice-3766317#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Rokytnice Pronájem bytu 4+1">
		          	Rokytnice Pronájem bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-lipnik-nad-becvou-3766316#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Lipník nad Bečvou Prodej bytu 4+kk">
		          	Lipník nad Bečvou Prodej bytu 4+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-atypicky-prerov-3765646#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Přerov Pronájem bytu atypický">
		          	Přerov Pronájem bytu atypický
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-prerov-3765645#utm_source=prerovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Přerov Pronájem domu">
		          	Přerov Pronájem domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prerovsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prerovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
