
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>O titul si to rozdá Slavia s Plzní, ztráta Sparty narostla. Hradec urval šestku - Přerovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': 'O titul si to rozdá Slavia s Plzní, ztráta Sparty narostla. Hradec urval šestku',
		'tag': ['SK Slavia Praha', 'FC Viktoria Plzeň', 'AC Sparta Praha', 'FC Hradec Králové', 'SK Sigma Olomouc', 'FC Fastav Zlín', 'FK Mladá Boleslav', 'FK Bohemians Praha', 'FC Baník Ostrava', 'Milan Havel'],
		'author': 'Pavel Mikeš,  ČTK',
		'publishedDateTime': '2022-04-20T20:09:00+02:00',
		'modifiedDateTime': '2022-04-20T20:53:00+02:00',
		'articleID': 2829671695,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2829671695-9070-60',
		'image': 'https://g.denik.cz/43/ff/sigma-olomouc-sparta-praha-03_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://prerovsky.denik.cz/galerie/sigma-sparta-200422.html?photo=1&amp;back=2829671695-9070-60',
			'images': [
				{
					'url': 'https://g.denik.cz/43/15/sigma-olomouc-sparta-praha_denik-150-3x2.jpg',
					'description': 'Sigma porazila Spartu 2:0.',
					'source': 'Deník/Jan Pořízek'
				},
				{
					'url': 'https://g.denik.cz/43/cc/sigma-olomouc-sparta-praha-02_denik-150-3x2.jpg',
					'description': 'Sigma porazila Spartu 2:0.',
					'source': 'Deník/Jan Pořízek'
				},
				{
					'url': 'https://g.denik.cz/43/ff/sigma-olomouc-sparta-praha-03_denik-150-3x2.jpg',
					'description': 'Sigma porazila Spartu 2:0.',
					'source': 'Deník/Jan Pořízek'
				},
				{
					'url': 'https://g.denik.cz/43/fa/sigma-olomouc-sparta-praha-04_denik-150-3x2.jpg',
					'description': 'Sigma porazila Spartu 2:0.',
					'source': 'Deník/Jan Pořízek'
				},
				{
					'url': 'https://g.denik.cz/43/91/sigma-olomouc-sparta-praha-05_denik-150-3x2.jpg',
					'description': 'Sigma porazila Spartu 2:0.',
					'source': 'Deník/Jan Pořízek'
				},
				{
					'url': 'https://g.denik.cz/43/6e/sigma-olomouc-sparta-praha-06_denik-150-3x2.jpg',
					'description': 'Sigma porazila Spartu 2:0.',
					'source': 'Deník/Jan Pořízek'
				},
				{
					'url': 'https://g.denik.cz/43/c6/sigma-olomouc-sparta-praha-07_denik-150-3x2.jpg',
					'description': 'Sigma porazila Spartu 2:0.',
					'source': 'Deník/Jan Pořízek'
				},
				{
					'url': 'https://g.denik.cz/43/2f/sigma-olomouc-sparta-praha-08_denik-150-3x2.jpg',
					'description': 'Sigma porazila Spartu 2:0.',
					'source': 'Deník/Jan Pořízek'
				},
				{
					'url': 'https://g.denik.cz/43/96/sigma-olomouc-sparta-praha-09_denik-150-3x2.jpg',
					'description': 'Sigma porazila Spartu 2:0.',
					'source': 'Deník/Jan Pořízek'
				},
				{
					'url': 'https://g.denik.cz/43/93/sigma-olomouc-sparta-praha-10_denik-150-3x2.jpg',
					'description': 'Sigma porazila Spartu 2:0.',
					'source': 'Deník/Jan Pořízek'
				},
				{
					'url': 'https://g.denik.cz/43/8e/sigma-olomouc-sparta-praha-01_denik-150-3x2.jpg',
					'description': 'Sigma porazila Spartu 2:0.',
					'source': 'Deník/Jan Pořízek'
				}
			],
			'count': 11,
			'count-page': 12,
			'count-foto': 11,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://prerovsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://prerovsky.denik.cz/fotbal-prvni-liga/o-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html',
		'pageclass': 'article',
		'v': '001650376289',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Přerovský deník",
                "item": "https://prerovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https://prerovsky.denik.cz/fotbal-prvni-liga/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "O titul si to rozdá Slavia s Plzní, ztráta Sparty narostla. Hradec urval šestku",
                "item": "https://prerovsky.denik.cz/fotbal-prvni-liga/o-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1650374809.css">


                			<link rel="stylesheet" href="https://g.denik.cz/001650376289/build/style/denik/desktop/specials/special-shooterPromo.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001650376289/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">
			</noscript>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-07ce0df9158d-special-subscription-fotbal2022-1650374809.css">




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1650374809.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202204201200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="/FOTO/ Závěrečné kolo základní části první ligy rozdalo karty pro boj o titul. V nejlepší pozici půjde do nadstavby mistrovská Slavia, která porazila Zlín…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://prerovsky.denik.cz/fotbal-prvni-liga/o-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Pavel Mikeš ,ČTK">


	<meta property="og:site_name" content="Přerovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prerovsky.denik.cz/fotbal-prvni-liga/o-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html">
	<meta property="og:title" content="O titul si to rozdá Slavia s Plzní, ztráta Sparty narostla. Hradec urval šestku">
	<meta property="og:description" content="/FOTO/ Závěrečné kolo základní části první ligy rozdalo karty pro boj o titul. V nejlepší pozici půjde do nadstavby mistrovská Slavia, která porazila Zlín 3:0. V závěsu se drží Plzeň, která po výhře 2:0 v Mladé Boleslavi ztrácí pouze bod. Středeční 30. kolo odšmiklo ze hry o titul Spartu. Letenští padli v Olomouci 0:2 a na lídra mají manko už sedmi bodů. Elitní šestku udržel Hradec Králové. Nováčkovi stačila remíza proti Bohemians. Finálová část sezony vypukne v sobotu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="O titul si to rozdá Slavia s Plzní, ztráta Sparty narostla. Hradec urval šestku">
	<meta name="twitter:description" content="/FOTO/ Závěrečné kolo základní části první ligy rozdalo karty pro boj o titul. V nejlepší pozici půjde do nadstavby mistrovská Slavia, která porazila Zlín 3:0. V závěsu se drží Plzeň, která po výhře 2:0 v Mladé Boleslavi ztrácí pouze bod. Středeční 30. kolo odšmiklo ze hry o titul Spartu. Letenští padli v Olomouci 0:2 a na lídra mají manko už sedmi bodů. Elitní šestku udržel Hradec Králové. Nováčkovi stačila remíza proti Bohemians. Finálová část sezony vypukne v sobotu.">
	<meta property="og:image" content="https://g.denik.cz/43/ff/sigma-olomouc-sparta-praha-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Sigma porazila Spartu 2:0.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/ff/sigma-olomouc-sparta-praha-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/ff/sigma-olomouc-sparta-praha-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta property="article:published_time" content="2022-04-20T20:09:00+02:00">
    <meta property="article:modified_time" content="2022-04-20T20:53:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://prerovsky.denik.cz/fotbal-prvni-liga/o-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprerovsky.denik.cz%2Ffotbal-prvni-liga%2Fo-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprerovsky.denik.cz%2Ffotbal-prvni-liga%2Fo-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://prerovsky.denik.cz/fotbal-prvni-liga/o-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://prerovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://prerovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://prerovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://prerovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://prerovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://prerovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://prerovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://prerovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://prerovsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://prerovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://prerovsky.denik.cz/fotbal-prvni-liga/o-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html'})"
></button>
        <form action="/fotbal-prvni-liga/o-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a active">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prerovsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a active highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://prerovsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prerovsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;prerovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">O titul si to rozdá Slavia s Plzní, ztráta Sparty narostla. Hradec urval šestku</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    aktualizováno dnes 20:53
            </div>
                <div class="article-info__item">
                        Aktualizujeme
                </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/ca/pavel-mikes_denik-75-1x1.jpg" width="75" height="75" alt="Pavel Mikeš" title="Pavel Mikeš" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/ca/pavel-mikes_denik-75-1x1.jpg 1x, https://g.denik.cz/1/ca/pavel-mikes_denik-75-1x1&#64;2x.jpg 2x">
                        
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/pavel-mikes-852.html">
                                <span class="article-info__author-name">
                                    Pavel
                                        <br> 
                                    Mikeš
                                </span>
                            </a>

                    </div>
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg" width="75" height="75" alt=" ČTK" title=" ČTK" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-75-1x1&#64;2x.jpg 2x">
                        
                                <span class="article-info__author-name">
                                    
                                    ČTK
                                </span>

                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fprerovsky.denik.cz%2Ffotbal-prvni-liga%2Fo-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html&subject=O%20titul%20si%20to%20rozd%C3%A1%20Slavia%20s%20Plzn%C3%AD%2C%20ztr%C3%A1ta%20Sparty%20narostla.%20Hradec%20urval%20%C5%A1estku" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;O titul si to rozdá Slavia s Plzní, ztráta Sparty narostla. Hradec urval šestku&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">/FOTO/ Závěrečné kolo základní části první ligy rozdalo karty pro boj o titul. V nejlepší pozici půjde do nadstavby mistrovská Slavia, která porazila Zlín 3:0. V závěsu se drží Plzeň, která po výhře 2:0 v Mladé Boleslavi ztrácí pouze bod. Středeční 30. kolo odšmiklo ze hry o titul Spartu. Letenští padli v Olomouci 0:2 a na lídra mají manko už sedmi bodů. Elitní šestku udržel Hradec Králové. Nováčkovi stačila remíza proti Bohemians. Finálová část sezony vypukne v sobotu.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/sigma-sparta-200422.html?photo=1&amp;back=2829671695-9070-60">
        <img src="https://g.denik.cz/43/ff/sigma-olomouc-sparta-praha-03_denik-630-16x9.jpg" width="630" height="354" alt="Sigma porazila Spartu 2:0." title="Sigma porazila Spartu 2:0." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/43/ff/sigma-olomouc-sparta-praha-03_denik-630-16x9.jpg 1x, https://g.denik.cz/43/ff/sigma-olomouc-sparta-praha-03_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/sigma-sparta-200422.html?back=2829671695-9070-60&amp;photo=2">
                        <img src="https://g.denik.cz/43/15/sigma-olomouc-sparta-praha_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/15/sigma-olomouc-sparta-praha_denik-150-3x2.jpg 1x, https://g.denik.cz/43/15/sigma-olomouc-sparta-praha_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/sigma-sparta-200422.html?back=2829671695-9070-60&amp;photo=3">
                        <img src="https://g.denik.cz/43/cc/sigma-olomouc-sparta-praha-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/cc/sigma-olomouc-sparta-praha-02_denik-150-3x2.jpg 1x, https://g.denik.cz/43/cc/sigma-olomouc-sparta-praha-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/sigma-sparta-200422.html?back=2829671695-9070-60&amp;photo=4">
                        <img src="https://g.denik.cz/43/fa/sigma-olomouc-sparta-praha-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/fa/sigma-olomouc-sparta-praha-04_denik-150-3x2.jpg 1x, https://g.denik.cz/43/fa/sigma-olomouc-sparta-praha-04_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/sigma-sparta-200422.html?back=2829671695-9070-60&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            11 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Sigma porazila Spartu 2:0.
            <span class="description-autor">
                 | 
                Foto: Deník/Jan Pořízek
            </span>
    </div>




        <div class="article-text article-content bbtext subscription--fotbal2022">

<div class="shooter-promo">
    <div class="shooter-promo__tag-wrap">
        <a class="shooter-promo__tag"
            href="/fotbal-kanonyr/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': 'clanek, prerovsky.denik.cz' })"
        >Kanonýr Deníku</a>
    </div>


 



<article
        class="box-article box-article-classic mb25 shooter-promo__article hotjar-top0">

    <a class="box-article-left"
       href="/fotbal-okres/kanonyr-deniku-zwesper.html" 
       title="číst článek: Čtyři góly do nebe. Prosenický kanonýr Zwesper má smutnou motivaci" tabindex="-1" >
            <img src="https://g.denik.cz/60/af/prosenice-sport-fotbal-kanonyr-deniku-ondrej-zwesper_denik-210-3x2.jpg" width="210" height="140" alt="Kanonýr Deníku Ondřej Zwesper." title="Kanonýr Deníku Ondřej Zwesper." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/af/prosenice-sport-fotbal-kanonyr-deniku-ondrej-zwesper_denik-210-3x2.jpg 1x, https://g.denik.cz/60/af/prosenice-sport-fotbal-kanonyr-deniku-ondrej-zwesper_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-okres/kanonyr-deniku-zwesper.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, prerovsky.denik.cz' })" >
            <h3 class="box-article-title fs20">Čtyři góly do nebe. Prosenický kanonýr Zwesper má smutnou motivaci</h3>
            Čtvrtá minuta, stopeři Potštátu jsou sice ještě čerství, na 22letého kanonýra Prosenic Ondřeje…
        </a>
    </div>
</article>
    <a 
        class="shooter-promo__btn" 
        href="/fotbal-okres/kanonyr-deniku-zwesper.html"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, prerovsky.denik.cz' })">
        Přečíst článek &gt;
    </a>
</div>
                <div class="non-paywall"><h2 class="pseudo-h3">Slavia - Zlín 3:0</h2>
<p>Slavia vyhrála doma nad Zlínem 3:0 a v boji o čtvrtý titul za sebou ovládla základní část soutěže o bod před druhou Plzní. O branky Pražanů se postarali Stanislav Tecl, Lukáš Provod a Peter Olayinka, gólman Ondřej Kolář si sedmé čisté konto v sezoně nejvyšší soutěže nepřipsal, protože na závěrečné minuty dostal šanci na hřišti Přemysl Kovář. Slavia naplno bodovala potřetí za sebou od remízy v Plzni a díky prvnímu místu v tabulce bude hrát v nadstavbě s hlavními konkurenty doma. Jedenáctý Zlín podruhé za sebou prohrál a na vítězství čeká čtyři kola.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://zlinsky.denik.cz/fotbal-prvni-liga/nepredvedli-jsme-kvalitu-na-to-abychom-slavii-potrapili-jeste-vic-stve-jelinka-2.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://zlinsky.denik.cz/fotbal-prvni-liga/nepredvedli-jsme-kvalitu-na-to-abychom-slavii-potrapili-jeste-vic-stve-jelinka-2.html' })">
            <img src="https://g.denik.cz/55/d3/30-kolo-slavia-uhajila-prvni-misto-sparta-prohrala-a-ztraci-uz-sedm-bodu_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Zlína zakončili základní část porážkou na Slavii 0:3." title="Fotbalisté Zlína zakončili základní část porážkou na Slavii 0:3." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/55/d3/30-kolo-slavia-uhajila-prvni-misto-sparta-prohrala-a-ztraci-uz-sedm-bodu_denik-150-3x2.jpg 1x, https://g.denik.cz/55/d3/30-kolo-slavia-uhajila-prvni-misto-sparta-prohrala-a-ztraci-uz-sedm-bodu_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Nepředvedli jsme kvalitu na to, abychom Slavii potrápili ještě víc, štve Jelínka</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky</strong>: 32. Tecl, 36. Provod, 64. Olayinka. Rozhodčí: Zelinka - Paták, Podaný - Ondráš (video). ŽK: Čanturišvili (Zlín). Diváci: 9251.<br><strong>Slavia</strong>: O. Kolář (87. Kovář) - Bah, Kúdela, Hovorka, Jurásek - Holeš (73. Traoré), Provod - Schranz (78. Plavšič), Lingr (78. Fila), Olayinka - Tecl (73. Sor). Trenér: Trpišovský.<br><strong>Zlín</strong>: Rakovan - Cedidla, Simerský, Procházka, Matejov (78. J. Kolář) - Conde - Dramé (63. Jawo), Hrubý (84. Hellebrand), Janetzký, Čanturišvili (46. Fillo) - Fantiš (46. Reiter). Trenér: Kalivoda.</p>
<h2 class="pseudo-h3">Mladá Boleslav - Plzeň 0:2</h2>
<p>Plzeň do nadstavbové skupiny o titul vstoupí z druhého místa s jednobodovou ztrátou na vedoucí Slavii. Západočechy poslal do vedení už ve třetí minutě Milan Havel a pojistku přidal v 84. minutě Jan Kopic. Středočeši zakončili základní část na sedmé příčce a čeká je skupina o umístění, v níž se představí týmy na sedmém až desátém místě.</p>


        <a class="inserted-article" href="https://boleslavsky.denik.cz/fotbal-prvni-liga/mlada-boleslav-doma-sestku-odmitla-plzenskou-branku-moc-neohrozila-20220420.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://boleslavsky.denik.cz/fotbal-prvni-liga/mlada-boleslav-doma-sestku-odmitla-plzenskou-branku-moc-neohrozila-20220420.html' })">
            <img src="https://g.denik.cz/4/47/fkmb-plzen-j22-001_denik-150-3x2.jpg" width="150" height="100" alt="Milan Havel otevřel hlavou skóre zápasu už ve třetí minutě" title="Milan Havel otevřel hlavou skóre zápasu už ve třetí minutě" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/4/47/fkmb-plzen-j22-001_denik-150-3x2.jpg 1x, https://g.denik.cz/4/47/fkmb-plzen-j22-001_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Mladá Boleslav doma šestku odmítla. Plzeňskou branku moc neohrozila</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky</strong>: 3. Havel, 84. Kopic. Rozhodčí: Černý - Caletka, Vodrážka - Kocourek (video). ŽK: Sladký - Kalvach, Havel, Mosquera. Diváci: 2467.<br><strong>M. Boleslav</strong>: Šeda - Pech (89. Rolinek), Šimek, Suchý, Sladký - Dancák, Jahič (74. Mužík) - Douděra (74. Skalák), Matějovský (89. Langhamer), Ewerton - Ladra (62. Mašek). Trenér: Hoftych.<br><strong>Plzeň</strong>: Staněk - Holík, Santos, Hejda, Havel - Bucha, Kalvach - Kopic, Sýkora (86. Pernica), Mosquera (90.+2 Šulc) - Chorý (71. Beauguel). Trenér: Bílek.</p>
<h2 class="pseudo-h3">Olomouc - Sparta 2:0</h2>
<p>Fotbalisté Sparty nečekaně prohráli v Olomouci 0:2. Sigma rozhodla hned v úvodu, do 11. minuty se trefili Radim Breite a Vít Beneš. Pražané prohráli po pěti ligových vítězstvích za sebou a před nadstavbovou skupinou o titul ztrácejí z třetího místa v tabulce na vedoucí Slavii už sedm bodů. Hanáci se posunuli na devátou příčku a v semifinále skupiny o umístění si zahrají s Libercem.</p>


        <a class="inserted-article" href="https://olomoucky.denik.cz/fotbal-prvni-liga/sigma-sparta-slagr-zaplneny-stadion-200422.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://olomoucky.denik.cz/fotbal-prvni-liga/sigma-sparta-slagr-zaplneny-stadion-200422.html' })">
            <img src="https://g.denik.cz/43/93/sigma-olomouc-sparta-praha-10_denik-150-3x2.jpg" width="150" height="100" alt="Sigma porazila Spartu 2:0." title="Sigma porazila Spartu 2:0." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/93/sigma-olomouc-sparta-praha-10_denik-150-3x2.jpg 1x, https://g.denik.cz/43/93/sigma-olomouc-sparta-praha-10_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Sigma skolila Spartu! Triumf sledoval zaplněný Andrák</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky</strong>: 7. Breite, 11. Beneš. Rozhodčí: Klíma - Kříž, Vlček - Franěk (video). ŽK: Pešek (Sparta). Diváci: 9157.<br><strong>Olomouc</strong>: Macík - Beneš, Hubník, Jemelka - Chvátal, Breite (83. Vepřek), Greššák (53. Sedlák), Navrátil (69. Zifčák), Zmrzlý - Růsek, Chytil (84. Šíp). Trenér: Jílek.<br><strong>Sparta</strong>: Heča - Wiesner, Vitík, Ladislav Krejčí II, Ladislav Krejčí I (65. Pešek) - Haraslín (79. Minčev), Sáček, Souček (46. Vydra), Dočkal (65. Karabec), Hložek - Čvančara (46. Pulkrab). Trenér: Vrba.</p>
<h2 class="pseudo-h3">Bohemians - Hradec Králové 1:1</h2>
<p>Nováček první fotbalové ligy Hradec Králové si překvapivě zahraje nadstavbovou skupinu o titul. "Votroci" v závěrečném kole základní části remizovali na hřišti Bohemians 1905 1:1, čímž si udrželi šestou příčku. Obě branky padly po změně stran. Skóre otevřel hostující záložník Jakub Kučera, za domácí srovnal Petr Hronek. Od 82. minuty dohrávali Východočeši bez vyloučeného Františka Čecha.</p>


        <a class="inserted-article" href="https://hradecky.denik.cz/fotbal-prvni-liga/remiza-v-dolicku-votroci-uhajili-sestku-a-zahraji-si-s-ligovou-elitou-20220420.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://hradecky.denik.cz/fotbal-prvni-liga/remiza-v-dolicku-votroci-uhajili-sestku-a-zahraji-si-s-ligovou-elitou-20220420.html' })">
            <img src="https://g.denik.cz/17/2d/image-9sdad_denik-150-3x2.jpg" width="150" height="100" alt="SKVĚLE. Hradec vydřel na Bohemce bod a zahraje si ve skupině o titul." title="SKVĚLE. Hradec vydřel na Bohemce bod a zahraje si ve skupině o titul." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/17/2d/image-9sdad_denik-150-3x2.jpg 1x, https://g.denik.cz/17/2d/image-9sdad_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Remíza v Ďolíčku! Votroci uhájili šestku a zahrají si s ligovou elitou</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky</strong>: 62. Hronek - 51. Kučera. Rozhodčí: Krejsa - Slavíček, Machač. ŽK: Jindřišek, Hronek, Dostál, Köstl - Kubala, Čech, Král, Vašulín, Vízek. ČK: 82. Čech. Diváci: 2712.<br><strong>Bohemians</strong>: Valeš - Křapka, Köstl, Vondra - Dostál, Květ, Hronek, Jindřišek, Hašek (79. Fulnek) - Chramosta, Bartek (56. Beran). Trenér: Veselý.<br><strong>Hradec</strong>: Vízek - Klíma, Král, Čech - Harazim, Kodeš, Kučera, Leibl (90.+4 Kutík) - Kubala (85. Soukeník), Vašulín, Rybička (46. Rada). Trenér: Hejkal.</p>
<h2 class="pseudo-h3">Teplice - České Budějovice 2:1</h2>
<p>Teplice otočily domácí utkání s Českými Budějovicemi a po vítězství 2:1 si připsaly cenné tři body v boji o záchranu v nejvyšší soutěži. Hosté se ujali vedení v 19. minutě po gólu Michala Škody, do přestávky ale vyrovnal Mohamed Tijani a v 53. minutě rozhodl o triumfu Severočechů Václav Sejk. Teplice porazily doma Dynamo počtvrté z posledních pěti ligových zápasů a poskočily v tabulce na 12. místo. Jihočeši v této sezoně nejvyšší soutěže jako jediní venku nevyhráli, se šesti body jsou tam nejhorším týmem a základní část zakončili na 10. příčce.</p>


        <a class="inserted-article" href="https://teplicky.denik.cz/fotbal-prvni-liga/foto-teplice-si-polepsily-nadstavbu-zacnou-v-sobotu-doma-s-klokany-20220420.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://teplicky.denik.cz/fotbal-prvni-liga/foto-teplice-si-polepsily-nadstavbu-zacnou-v-sobotu-doma-s-klokany-20220420.html' })">
            <img src="https://g.denik.cz/15/e6/fotbal-liga-teplice-budejovicee-30_denik-150-3x2.jpg" width="150" height="100" alt="FK Teplice - SK Dynamo České Budějovice" title="FK Teplice - SK Dynamo České Budějovice" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/15/e6/fotbal-liga-teplice-budejovicee-30_denik-150-3x2.jpg 1x, https://g.denik.cz/15/e6/fotbal-liga-teplice-budejovicee-30_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">FOTO: Teplice si polepšily, nadstavbu začnou v sobotu doma s klokany</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky</strong>: 28. Tijani, 53. Sejk - 19. Škoda. Rozhodčí: Proske - Kotík, Dresler. ŽK: Čavoš (Č. Budějovice). Diváci: 1620.<br><strong>Teplice</strong>: Grigar - Chaloupek, Tijani, Vondrášek - Hyčka, Kučera, Trubač, Kodad (85. Ledecký), Boljevič (90.+3 Prošek) - Žák (71. Jukl), Sejk. Trenér: Jarošík.<br><strong>Č. Budějovice</strong>: Šípoš - Čolič, Králik, Havel, Skovajsa - Van Buren (60. Brandner), Valenta, Čavoš (76. Tolno), Hellebrand, Mihálik - Škoda (60. Penner). Trenér: Horejš.</p>
<h2 class="pseudo-h3">Slovácko - Liberec 2:0</h2>
<p>O výhře domácích rozhodly dva proměněné pokutové kopy Václava Jurečky ve 40. a 62. minutě, čímž se slovácký kanonýr se 14 góly dostal do čela tabulky střelců. Tým z Uherského Hradiště porazil Severočechy v nejvyšší soutěži potřetí za sebou a upevnil si čtvrté místo v tabulce s náskokem osmi bodů na pátou Ostravu. Slovan bude hrát nadstavbu ve skupině o umístění a jeho soupeřem bude Olomouc.</p>


        <a class="inserted-article" href="https://slovacky.denik.cz/fotbal-prvni-liga/souboj-slovacka-s-libercem-rozhodl-jurecka-oba-goly-vstrelil-z-penalty-20220420.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://slovacky.denik.cz/fotbal-prvni-liga/souboj-slovacka-s-libercem-rozhodl-jurecka-oba-goly-vstrelil-z-penalty-20220420.html' })">
            <img src="https://g.denik.cz/62/1b/uherske-hradiste-fotbal-1-fc-slovacko-30-kolo-fortuna-liga-liberec-34_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Slovácka (bílé dresy) zakončili základní část FORTUNA:LIGY ve středu doma proti Liberci." title="Fotbalisté Slovácka (bílé dresy) zakončili základní část FORTUNA:LIGY ve středu doma proti Liberci." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/62/1b/uherske-hradiste-fotbal-1-fc-slovacko-30-kolo-fortuna-liga-liberec-34_denik-150-3x2.jpg 1x, https://g.denik.cz/62/1b/uherske-hradiste-fotbal-1-fc-slovacko-30-kolo-fortuna-liga-liberec-34_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Souboj Slovácka s Libercem rozhodl Jurečka. Oba góly vstřelil z penalty</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky</strong>: 40. a 62. obě z pen. Jurečka. Rozhodčí: Křepský - Bureš, Mikeska. ŽK: Kalabiška, Ljovin - Michal, Višinský, Purzitidis, Diváci: 3068.<br><strong>Slovácko</strong>: Borek - Reinberk (83. Vecheta), Hofmann, Kadlec, Kalabiška - Havlík, Daníček - Petržela (66. Tomič), Jurečka (83. Ljovin), Holzer (66. Šimko) - Cicilia (90.+3. Juroška). Trenér: Svědík.<br><strong>Liberec</strong>: Vliegen - Koscelník, Gebre Selassie, Purzitidis, Mikula - Havelka (79. Stoch), Michal - Matoušek (76. Tupta), Frýdek (59. Rondič), Višinský (59. Ghali) - Hilál (59. Rabušic). Trenér: Kozel.</p>
<h2 class="pseudo-h3">Ostrava - Jablonec 1:0</h2>
<p>Ostrava po šesti zápasech naplno bodovala. Duel rozhodl Davida Buchty gólem z 11. minuty. Severočeši protáhli šňůru bez výhry na 10 ligových zápasů a ve skupině o udržení budou z 13. pozice odvracet hrozbu baráže. Pátý Baník už měl zajištěné místo ve skupině o titul.</p>


        <a class="inserted-article" href="https://moravskoslezsky.denik.cz/fotbal-prvni-liga/po-sesti-nezdarech-vyhra-banik-golem-buchty-zdolal-jablonec-zaujal-smekal-202204.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://moravskoslezsky.denik.cz/fotbal-prvni-liga/po-sesti-nezdarech-vyhra-banik-golem-buchty-zdolal-jablonec-zaujal-smekal-202204.html' })">
            <img src="https://g.denik.cz/57/ee/ostrava-jablonec-fc-banik-fotbal-muzi-41_denik-150-3x2.jpg" width="150" height="100" alt="Utkání 30. kola první fotbalové ligy: FC Baník Ostrava - FK Jablonec, 20. dubna 2022 v Karviné. (zleva) Daniel Smékal z Ostravy a Jan Silný z Jablonce a Jan Krob z Jablonce." title="Utkání 30. kola první fotbalové ligy: FC Baník Ostrava - FK Jablonec, 20. dubna 2022 v Karviné. (zleva) Daniel Smékal z Ostravy a Jan Silný z Jablonce a Jan Krob z Jablonce." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/57/ee/ostrava-jablonec-fc-banik-fotbal-muzi-41_denik-150-3x2.jpg 1x, https://g.denik.cz/57/ee/ostrava-jablonec-fc-banik-fotbal-muzi-41_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Po šesti nezdarech výhra! Baník gólem Buchty zdolal Jablonec, zaujal Smékal</div>
        </a>

<p class="rastr-sedy-l"><strong>Branka</strong>: 11. Buchta. Rozhodčí: Batík - Pečenka, Arnošt. ŽK: Ndefe, Lischka, Jaroň, Fleišman - Surzyn, Kadlec, Houska, Zelený. Diváci: 4098.<br><strong>Ostrava</strong>: Laštůvka - Ndefe, Pokorný, Lischka, Fleišman - Jaroň (71. Šín), Kaloč, Kuzmanovič (64. Falta), Boula (64. Budínský), Buchta (80. Takács) - Smékal. Trenér: Galásek.<br><strong>Jablonec</strong>: Hanuš - Surzyn, Martinec, Zelený, Krob (78. Kubista) - Malínský, Kratochvíl, Považanec, Houska (85. Ikaunieks), Pilař (62. Černák) - Silný (62. Kadlec). Trenér: Rada.</p>
<h2 class="pseudo-h3">Karviná - Pardubice 3:2</h2>
<p>Slezané se až v posledním 30. kole základní části dočkali premiérové domácí výhry v sezoně. Na posledním místě prvoligové tabulky stáhli ztrátu na svého dnešního soupeře na sedm bodů. Karvinští od třetí minuty vedli zásluhou Michala Papadopulose, ale náskok jim vydržel jen minutu, než vyrovnal Pavel Černý. Po změně stran se nejprve trefil pardubický Lukáš Červ, ale Petr Buchta vyrovnal a střídající Rafiu Durosinmi tři minuty před koncem zařídil svěřencům trenéra Bohumila Páníka první domácí vítězství po téměř roční přestávce.</p>


        <a class="inserted-article" href="https://karvinsky.denik.cz/fotbal-prvni-liga/karvina-fotbal-liga-30-kolo-karvina-pardubice-report-20-4-2022.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://karvinsky.denik.cz/fotbal-prvni-liga/karvina-fotbal-liga-30-kolo-karvina-pardubice-report-20-4-2022.html' })">
            <img src="https://g.denik.cz/72/35/karvina-pardubice-3-2-30-kolo-fortuna-ligy-20-4-2022-31_denik-150-3x2.jpg" width="150" height="100" alt="Karviná - Pardubice 3:2 (30. kolo FORTUNA:LIGY, 20. 4. 2022)" title="Karviná - Pardubice 3:2 (30. kolo FORTUNA:LIGY, 20. 4. 2022)" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/72/35/karvina-pardubice-3-2-30-kolo-fortuna-ligy-20-4-2022-31_denik-150-3x2.jpg 1x, https://g.denik.cz/72/35/karvina-pardubice-3-2-30-kolo-fortuna-ligy-20-4-2022-31_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">OBRAZEM: Sestup? Ještě ne! Karviná doma poprvé slavila a žije. Hrdinou Nigerijec</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky</strong>: 3. Papadopulos, 70. Buchta, 87. Durosinmi - 4. Černý, 56. Červ. Rozhodčí: Radina - Hrabovský, Vyhnanovský - Štěrba (video). ŽK: Jursa, Dramé, Durosinmi, Bartošák, Páník (trenér) - Krejčí (asistent trenéra), Mareš, Jeřábek. Diváci: 1215.<br><strong>Karviná</strong>: Bajza - Mikuš, Buchta, Dramé (57. Stropek), Šehič (68. Čmelík) - Jursa (46. Túlio), Ndiaye (59. Qose) - Sinjavskij (46. Durosinmi), Zorvan, Bartošák - Papadopulos. Trenér: Páník.<br><strong>Pardubice</strong>: Markovič - Kostka, Čihák, Hranáč, Pojezný - Jeřábek - Patrák (88. Mareš), Červ, Solil, Rezek (67. Huf) - Černý (75. Matějka). Trenér: Novotný.</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">Nejlepší fotbalové zpravodajství ze&nbsp;všech soutěží získáte jen na&nbsp;Deník.cz. Staňte se digitálním předplatitelem a&nbsp;budete číst o&nbsp;fotbale, a&nbsp;také o&nbsp;všech lokálních sportech bez&nbsp;omezení. Pro&nbsp;fanoušky nyní sleva 20&nbsp;&nbsp;%.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?pwk=fotbal2022&amp;selfpromo=fotbal2022-na-konci-clanku">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 20:09</span>
    
    <a href="/diskuse/nova/o-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fprerovsky.denik.cz%2Ffotbal-prvni-liga%2Fo-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html&subject=O%20titul%20si%20to%20rozd%C3%A1%20Slavia%20s%20Plzn%C3%AD%2C%20ztr%C3%A1ta%20Sparty%20narostla.%20Hradec%20urval%20%C5%A1estku" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;O titul si to rozdá Slavia s Plzní, ztráta Sparty narostla. Hradec urval šestku&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: SK Slavia Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a>
                <a class="article-tags__item" title="Štítek: FC Viktoria Plzeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a>
                <a class="article-tags__item" title="Štítek: AC Sparta Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha, </a>
                <a class="article-tags__item" title="Štítek: FC Hradec Králové" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-hradec-kralove-2257.html">FC Hradec Králové, </a>
                <a class="article-tags__item" title="Štítek: SK Sigma Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc, </a>
                <a class="article-tags__item" title="Štítek: FC Fastav Zlín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-fastav-zlin-7306.html">FC Fastav Zlín, </a>
                <a class="article-tags__item" title="Štítek: FK Mladá Boleslav" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-mlada-boleslav-1172.html">FK Mladá Boleslav, </a>
                <a class="article-tags__item" title="Štítek: FK Bohemians Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-bohemians-praha-7507.html">FK Bohemians Praha, </a>
                <a class="article-tags__item" title="Štítek: FC Baník Ostrava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-banik-ostrava-657.html">FC Baník Ostrava, </a>
                <a class="article-tags__item" title="Štítek: Milan Havel" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/milan-havel-3280.html">Milan Havel</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/13/09/fotbal-i-b-trida-kopisty-strupcice-28_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/vemte-si-plinky-slyseli-sudi-na-strekove-odchod-do-kabin-ozdobila-vulgarita-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/13/09/fotbal-i-b-trida-kopisty-strupcice-28_denik-300-16x9.jpg" width="300" height="169" alt="Fotbal. Ilustrační foto" title="Fotbal. Ilustrační foto" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/13/09/fotbal-i-b-trida-kopisty-strupcice-28_denik-300-16x9.jpg 1x, https://g.denik.cz/13/09/fotbal-i-b-trida-kopisty-strupcice-28_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vemte si plínky! slyšeli sudí. Odchod do kabin „ozdobila" vulgarita</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/matusovic-zase-vali-mistr-s-banikem-i-spartou-strili-goly-v-okresnim-preboru-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/72/9a/miroslav-matusovic-19-4-2022-3_denik-300-16x9.jpg" width="300" height="169" alt="Miroslav Matušovič se vrátil po profesionální kariéře domů do Havířova." title="Miroslav Matušovič se vrátil po profesionální kariéře domů do Havířova." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/72/9a/miroslav-matusovic-19-4-2022-3_denik-300-16x9.jpg 1x, https://g.denik.cz/72/9a/miroslav-matusovic-19-4-2022-3_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Matušovič už zase střílí góly. Je mi putna, jestli je to divize nebo okres, říká</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/miroslav-matusovic-19-4-2022.html?photo=1&amp;back=2836410704-9288-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 59
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/milion-za-slavny-mic-ital-nabizi-balon-do-ktereho-si-ne-kopl-pele-20220419.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a2/mic-s-l1600_denik-300-16x9.jpg" width="300" height="169" alt="Míč, který je v dražbě za milion korun" title="Míč, který je v dražbě za milion korun" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/a2/mic-s-l1600_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a2/mic-s-l1600_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Milion za slavný míč? Ital nabízí balon, do kterého si (ne)kopl Pelé</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fenin-si-prozil-peklo-byvaleho-reprezentanta-brutalne-zbili-fanousci-barcelony-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/8/5f/varnsdorf-fotbal-martin-fenin2_denik-300-16x9.jpg" width="300" height="169" alt="Martin Fenin." title="Martin Fenin." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/8/5f/varnsdorf-fotbal-martin-fenin2_denik-300-16x9.jpg 1x, https://g.denik.cz/8/5f/varnsdorf-fotbal-martin-fenin2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fenin si prožil peklo. Bývalého reprezentanta brutálně zbili fanoušci Barcelony</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/fenin-fotbal-napadeni-kariera.html?photo=1&amp;back=1345789965-9289-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="193632837,63039012,862845764,2027903377,1177964475,3752199912,948328072,2191072693,1671655600"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="193632837,63039012,862845764,2027903377,1177964475,3752199912,948328072,2191072693,1671655600"></div>


 



<article
        class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left"
       href="/hokej_region/rozhovor-petr-dockal-trener.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Spokojený trenér je špatný trenér, říká Petr Dočkal" tabindex="-1" >
            <img src="https://g.denik.cz/60/d5/prerov-sport-hokej-derby-hc-zubr-lhk-jestrabi-prostejov-2021-54_denik-210-3x2.jpg" width="210" height="140" alt="Petr Dočkal" title="Petr Dočkal" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/d5/prerov-sport-hokej-derby-hc-zubr-lhk-jestrabi-prostejov-2021-54_denik-210-3x2.jpg 1x, https://g.denik.cz/60/d5/prerov-sport-hokej-derby-hc-zubr-lhk-jestrabi-prostejov-2021-54_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/trener-petr-dockal-na-lavicce-prerovskych-zubru.html?photo=1&amp;back=193632837-2652-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>


        </div>

        <a class="box-article-perex fs16" href="/hokej_region/rozhovor-petr-dockal-trener.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Spokojený trenér je špatný trenér, říká Petr Dočkal</h3>
            /ROZHOVOR/ Leden 2019, vedení prvoligových hokejistů Přerova odvolává trenérskou dvojici Kamil…
        </a>
    </div>
</article>
 



<article
        class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left"
       href="/fotbal-kraj/rapotin-je-bez-kouce-a-hleda-nahradu-sudi-nas-v-kraji-asi-nechteji-rika-klemsa-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Brodek má první nulu v sezoně. Sudí nás v soutěži asi nechtějí, zní od soupeře" tabindex="-1" >
            <img src="https://g.denik.cz/60/71/brodek-u-prerova-jiskra-rapotin-krajsky-prebor-58_denik-210-3x2.jpg" width="210" height="140" alt="Brodek u Přerova - Rapotín 1:0" title="Brodek u Přerova - Rapotín 1:0" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/71/brodek-u-prerova-jiskra-rapotin-krajsky-prebor-58_denik-210-3x2.jpg 1x, https://g.denik.cz/60/71/brodek-u-prerova-jiskra-rapotin-krajsky-prebor-58_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/brodek-u-prerova-rapotin-1-0.html?photo=1&amp;back=63039012-9074-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 64
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/rapotin-je-bez-kouce-a-hleda-nahradu-sudi-nas-v-kraji-asi-nechteji-rika-klemsa-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Brodek má první nulu v sezoně. Sudí nás v soutěži asi nechtějí, zní od soupeře</h3>
            Fotbalisté Rapotína neprožívají ideální vstup do jarní části krajského přeboru. Před duelem v…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top21">

    <a class="box-article-left"
       href="/fotbal-divize/vadil-mi-pristup-hracu-chytry.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Vadil mi přístup hráčů, přiznal Chytrý. Odejdou i jeho posily?" tabindex="-1" >
            <img src="https://g.denik.cz/61/23/hranice-sport-fotbal-sk-fk-kozlovice-derby-divize-e-33_denik-210-3x2.jpg" width="210" height="140" alt="Vlastimil Chytrý ve svém posledním utkání na lavičce Kozlovic." title="Vlastimil Chytrý ve svém posledním utkání na lavičce Kozlovic." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/61/23/hranice-sport-fotbal-sk-fk-kozlovice-derby-divize-e-33_denik-210-3x2.jpg 1x, https://g.denik.cz/61/23/hranice-sport-fotbal-sk-fk-kozlovice-derby-divize-e-33_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-divize/vadil-mi-pristup-hracu-chytry.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vadil mi přístup hráčů, přiznal Chytrý. Odejdou i jeho posily?</h3>
            /ROZHOVOR/ Exligový brankář Martin Šustr, exotický záložník Lamine Fall nebo talentovaný útočník…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left"
       href="/fotbal-prvni-liga/sigma-sparta-slagr-zaplneny-stadion-200422.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Sigma skolila Spartu! Triumf sledoval zaplněný Andrák" tabindex="-1" >
            <img src="https://g.denik.cz/43/93/sigma-olomouc-sparta-praha-10_denik-210-3x2.jpg" width="210" height="140" alt="Sigma porazila Spartu 2:0." title="Sigma porazila Spartu 2:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/93/sigma-olomouc-sparta-praha-10_denik-210-3x2.jpg 1x, https://g.denik.cz/43/93/sigma-olomouc-sparta-praha-10_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/sigma-sparta-200422.html?photo=1&amp;back=2027903377-9070-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/sigma-sparta-slagr-zaplneny-stadion-200422.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sigma skolila Spartu! Triumf sledoval zaplněný Andrák</h3>
            V posledním kole FORTUNA:LIGY si fotbalisté Sigmy Olomouc spravili chuť. Na Andrově stadioně…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left"
       href="/fotbal-okres/kanonyr-deniku-zwesper.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Čtyři góly do nebe. Prosenický kanonýr Zwesper má smutnou motivaci" tabindex="-1" >
            <img src="https://g.denik.cz/60/af/prosenice-sport-fotbal-kanonyr-deniku-ondrej-zwesper_denik-210-3x2.jpg" width="210" height="140" alt="Kanonýr Deníku Ondřej Zwesper." title="Kanonýr Deníku Ondřej Zwesper." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/af/prosenice-sport-fotbal-kanonyr-deniku-ondrej-zwesper_denik-210-3x2.jpg 1x, https://g.denik.cz/60/af/prosenice-sport-fotbal-kanonyr-deniku-ondrej-zwesper_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-okres/kanonyr-deniku-zwesper.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Čtyři góly do nebe. Prosenický kanonýr Zwesper má smutnou motivaci</h3>
            Čtvrtá minuta, stopeři Potštátu jsou sice ještě čerství, na 22letého kanonýra Prosenic Ondřeje…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left"
       href="/fotbal-kraj/foto-prestrelku-v-prerovskem-derby-zvladli-lepe-dorostenci-lovesic.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Přestřelku v přerovském derby zvládli lépe dorostenci Lověšic" tabindex="-1" >
            <img src="https://g.denik.cz/60/7e/tj-lovesice-kmk-zubr-prerov-60_denik-210-3x2.jpg" width="210" height="140" alt="Fotografie ze zápasu 14. kola Krajské soutěže dorostu, skupiny B mezi celky TJ Lověšice a KMK Zubr Přerov" title="Fotografie ze zápasu 14. kola Krajské soutěže dorostu, skupiny B mezi celky TJ Lověšice a KMK Zubr Přerov" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/7e/tj-lovesice-kmk-zubr-prerov-60_denik-210-3x2.jpg 1x, https://g.denik.cz/60/7e/tj-lovesice-kmk-zubr-prerov-60_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/fotogalerie-lovesice-prerov.html?photo=1&amp;back=3752199912-9074-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 70
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/foto-prestrelku-v-prerovskem-derby-zvladli-lepe-dorostenci-lovesic.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Přestřelku v přerovském derby zvládli lépe dorostenci Lověšic</h3>
            V rámci 14. kola Krajské soutěže dorostu skupiny B se na lověšickém hřišti odehrálo derby mezi…
        </a>
    </div>
</article>
 



<article
        class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left"
       href="/fotbal-prvni-liga/sigmu-ceka-dalsi-adept-na-titul-prijede-sparta-klub-laka-opet-na-fanzonu-2022041.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Sigmu čeká další adept na titul. Přijede Sparta, klub láká opět na fanzónu" tabindex="-1" >
            <img src="https://g.denik.cz/43/10/fotbal-sparta-praha-sigma-olomouc-fortuna-liga1-32_denik-210-3x2.jpg" width="210" height="140" alt="Sparta Praha - Sigma Olomouc 3:2 (1:1) Adam Hložek, Vít Beneš" title="Sparta Praha - Sigma Olomouc 3:2 (1:1) Adam Hložek, Vít Beneš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/10/fotbal-sparta-praha-sigma-olomouc-fortuna-liga1-32_denik-210-3x2.jpg 1x, https://g.denik.cz/43/10/fotbal-sparta-praha-sigma-olomouc-fortuna-liga1-32_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/sparta-praha-sk-sigma-olomouc.html?photo=1&amp;back=948328072-9070-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 48
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/sigmu-ceka-dalsi-adept-na-titul-prijede-sparta-klub-laka-opet-na-fanzonu-2022041.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sigmu čeká další adept na titul. Přijede Sparta, klub láká opět na fanzónu</h3>
            Poslední zápas základní části FORTUNA:LIGY čeká ve středu fotbalisty Sigmy Olomouc. A nepůjde jen…
        </a>
    </div>
</article>
 



<article
        class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left"
       href="/fotbal_region/vysledky-a-tabulky-mistrovske-souteze-muzu-od-msfl-po-nejnizsi-okres-20220419.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Výsledky a tabulky: Mistrovské soutěže mužů od MSFL po nejnižší okres" tabindex="-1" >
            <img src="https://g.denik.cz/60/f4/brodek-u-prerova-jiskra-rapotin-krajsky-prebor-51_denik-210-3x2.jpg" width="210" height="140" alt="Brodek u Přerova - Rapotín 1:0" title="Brodek u Přerova - Rapotín 1:0" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/f4/brodek-u-prerova-jiskra-rapotin-krajsky-prebor-51_denik-210-3x2.jpg 1x, https://g.denik.cz/60/f4/brodek-u-prerova-jiskra-rapotin-krajsky-prebor-51_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/brodek-u-prerova-rapotin-1-0.html?photo=1&amp;back=2191072693-2651-60" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 64
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal_region/vysledky-a-tabulky-mistrovske-souteze-muzu-od-msfl-po-nejnizsi-okres-20220419.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Výsledky a tabulky: Mistrovské soutěže mužů od MSFL po nejnižší okres</h3>
            Projděte si výsledky a tabulky všech mistrovských soutěží od MSFL až po ty nejnižší okresní…
        </a>
    </div>
</article>
 



<article
        class="box-article box-article-classic mb25 hotjar-top11">

    <a class="box-article-left"
       href="/fotbal-divize/chytry-konec-kozlovice-divize.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Trenér Chytrý v Kozlovicích končí! O postupu se mluvilo až moc, říká předseda" tabindex="-1" >
            <img src="https://g.denik.cz/60/e0/prerov-sport-fotbal-fk-kozlovice-fc-strani-divize-19_denik-210-3x2.jpg" width="210" height="140" alt="Vlastimil Chytrý" title="Vlastimil Chytrý" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/e0/prerov-sport-fotbal-fk-kozlovice-fc-strani-divize-19_denik-210-3x2.jpg 1x, https://g.denik.cz/60/e0/prerov-sport-fotbal-fk-kozlovice-fc-strani-divize-19_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-divize/chytry-konec-kozlovice-divize.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Trenér Chytrý v Kozlovicích končí! O postupu se mluvilo až moc, říká předseda</h3>
            Čtyři kola, jedna remíza, jeden odklad, jeden propadák, jedna nakládačka od favorita a jediný…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11277"
    data-rubricId="9070"
    data-articleId="6608451"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1650374809"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal-prvni-liga/sigma-sparta-slagr-zaplneny-stadion-200422.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/43/93/sigma-olomouc-sparta-praha-10_denik-120-3x2.jpg" width="120" height="80" alt="Sigma porazila Spartu 2:0." title="Sigma porazila Spartu 2:0." loading="lazy" srcset="https://g.denik.cz/43/93/sigma-olomouc-sparta-praha-10_denik-120-3x2.jpg 1x, https://g.denik.cz/43/93/sigma-olomouc-sparta-praha-10_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/sigma-sparta-slagr-zaplneny-stadion-200422.html" tabindex="-1" title="číst článek: Sigma skolila Spartu! Triumf sledoval zaplněný Andrák" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Sigma skolila Spartu! Triumf sledoval zaplněný Andrák
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal-prvni-liga/sigmu-ceka-dalsi-adept-na-titul-prijede-sparta-klub-laka-opet-na-fanzonu-2022041.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/43/10/fotbal-sparta-praha-sigma-olomouc-fortuna-liga1-32_denik-120-3x2.jpg" width="120" height="80" alt="Sparta Praha - Sigma Olomouc 3:2 (1:1) Adam Hložek, Vít Beneš" title="Sparta Praha - Sigma Olomouc 3:2 (1:1) Adam Hložek, Vít Beneš" loading="lazy" srcset="https://g.denik.cz/43/10/fotbal-sparta-praha-sigma-olomouc-fortuna-liga1-32_denik-120-3x2.jpg 1x, https://g.denik.cz/43/10/fotbal-sparta-praha-sigma-olomouc-fortuna-liga1-32_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/sigmu-ceka-dalsi-adept-na-titul-prijede-sparta-klub-laka-opet-na-fanzonu-2022041.html" tabindex="-1" title="číst článek: Sigmu čeká další adept na titul. Přijede Sparta, klub láká opět na fanzónu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Sigmu čeká další adept na titul. Přijede Sparta, klub láká opět na fanzónu
        </a>
    </div>
</article>



<article class="small-article mb15 box-article--video hotjar-top0">
    <a class="small-article__left" href="/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalový kanonýr David Lafata doma v Olešníku" title="Fotbalový kanonýr David Lafata doma v Olešníku" loading="lazy" srcset="https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-120-3x2.jpg 1x, https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html" tabindex="-1" title="číst článek: Slavia nehraje nejlepší fotbal, jen běhá a fauluje, říká David Lafata" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Slavia nehraje nejlepší fotbal, jen běhá a fauluje, říká David Lafata
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-zelatovicich-se-utkali-stolni-teniste-putovni-pohar-ziskala-zena-20220420.html" tabindex="-1" title="číst článek: V Želatovicích se utkali stolní tenisté. Putovní pohár získala žena" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">V Želatovicích se utkali stolní tenisté. Putovní pohár získala žena</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-druhy-posel-jara-se-vratil-z-teplych-kraju-do-hranic-20220420.html" tabindex="-1" title="číst článek: OBRAZEM: Druhý posel jara se vrátil z teplých krajů do Hranic" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">OBRAZEM: Druhý posel jara se vrátil z teplých krajů do Hranic</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/desatero-stravy-bezkyne-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/99cf50757c0ca68722b8298b90ce35da.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/desatero-stravy-bezkyne-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Desatero stravy běžkyně" target="_blank" rel="noopener">
                Desatero stravy běžkyně
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/prirodni-cesta/zazracna-houbicka-shitake-nejen-chutna-ale-umi-i-lecit-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d64aa945bff368f3c0839ad596a2d81b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/prirodni-cesta/zazracna-houbicka-shitake-nejen-chutna-ale-umi-i-lecit-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zázračná houbička: shitake nejen chutná, ale umí i léčit" target="_blank" rel="noopener">
                Zázračná houbička: shitake nejen chutná, ale umí i léčit
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/byt-20220420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8cbb8a889b03a578c135f86ef1acef35.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/byt-20220420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Návštěva bytu, kde bylo zapotřebí chytře vytvořit další místnost" target="_blank" rel="noopener">
                Návštěva bytu, kde bylo zapotřebí chytře vytvořit další…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/navsteva-domu-comillas-20220420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d217c95846bc9e02e4d54da89b7611d3.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/navsteva-domu-comillas-20220420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Návštěva domu se španělskou krví" target="_blank" rel="noopener">
                Návštěva domu se španělskou krví
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/460534-byla-to-chyba-septaji-si-v-kremlu-o-invazi-boji-se-dalsich-putinovych-kroku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/460534-byla-to-chyba-septaji-si-v-kremlu-o-invazi-boji-se-dalsich-putinovych-kroku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Byla to chyba, šeptají si v Kremlu o invazi. Bojí se dalších Putinových kroků" target="_blank" rel="noopener">
                Byla to chyba, šeptají si v Kremlu o invazi. Bojí se…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/460547-na-zenu-se-sapal-medved-popsala-chvile-desu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/460547-na-zenu-se-sapal-medved-popsala-chvile-desu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Na ženu se sápal medvěd. Sekal mi tlapami po batohu, popsala chvíle děsu" target="_blank" rel="noopener">
                Na ženu se sápal medvěd. Sekal mi tlapami po batohu,…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/pavol-habera-60-narozeniny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9f/profimedia-0267830150-1_denik-120-3x2.jpg" width="120" height="80" alt="Daniela Peštová a Pavol Habera" title="Daniela Peštová a Pavol Habera" loading="lazy" srcset="https://g.denik.cz/120/9f/profimedia-0267830150-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9f/profimedia-0267830150-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/pavol-habera-60-narozeniny.html" tabindex="-1" title="číst článek: Milionář, porotce SuperStar i vzorný manžel: Pavol Habera slaví 60. narozeniny" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Milionář, porotce SuperStar i vzorný manžel: Pavol Habera slaví 60. narozeniny
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/lela-ceterova-v-ohrozeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/64/vemola-d220411gkd911_denik-120-3x2.jpg" width="120" height="80" alt="Lela Ceterová a Karlos Vémola" title="Lela Ceterová a Karlos Vémola" loading="lazy" srcset="https://g.denik.cz/120/64/vemola-d220411gkd911_denik-120-3x2.jpg 1x, https://g.denik.cz/120/64/vemola-d220411gkd911_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/lela-ceterova-v-ohrozeni.html" tabindex="-1" title="číst článek: Lela Ceterová v ohrožení: Do Vémolandu vnikli lupiči, téměř nic ale neukradli" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Lela Ceterová v ohrožení: Do Vémolandu vnikli lupiči, téměř nic ale neukradli
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vaclav-noid-barta-dcera-porod.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/bf/profimedia-0660726362_denik-120-3x2.jpg" width="120" height="80" alt="Václav Noid Bárta a Eliška Grabcová" title="Václav Noid Bárta a Eliška Grabcová" loading="lazy" srcset="https://g.denik.cz/120/bf/profimedia-0660726362_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bf/profimedia-0660726362_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vaclav-noid-barta-dcera-porod.html" tabindex="-1" title="číst článek: Václav Noid Bárta je trojnásobným otcem: V porodnici neskrýval slzy dojetí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Václav Noid Bárta je trojnásobným otcem: V porodnici neskrýval slzy dojetí
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/ceske-celebrity-velikonoce.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/cd/krainova-d220412vr21t1_denik-120-3x2.jpg" width="120" height="80" alt="Velikonoce u celebrit" title="Velikonoce u celebrit" loading="lazy" srcset="https://g.denik.cz/120/cd/krainova-d220412vr21t1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cd/krainova-d220412vr21t1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/ceske-celebrity-velikonoce.html" tabindex="-1" title="číst článek: Krainová slavila Velikonoce u moře, opuštěná Žilková se dočkala řady koledníků" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Přerovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Krainová slavila Velikonoce u moře, opuštěná Žilková se dočkala řady koledníků
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/3/4/0/4/3083404-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.04. - 26.04.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.04. - 20.04.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/6/6/5/9/5/3066595-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.04. - 20.04.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/8/2/3/4/3088234-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.04. - 26.04.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=prerovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/6/0/1/7/3086017-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.04. - 26.04.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka--florista-floristka-56778427-wrn66h.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka - florista/floristka, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavač/ka - florista/floristka, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokojska-62011395-wcn8rf.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pokojská, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pokojská, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-delnice-62843077-w1sqva.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník/dělnice komunálních služeb, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný dělník/dělnice komunálních služeb, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavbyvedouci-62958505-wzdk8d.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavbyvedoucí, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stavbyvedoucí, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-do-mokre-lakovny-62916267-wbux9w.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakýrník do mokré lakovny - vhodné i pro ženy (27 - 35.000 Kč), 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Lakýrník do mokré lakovny - vhodné i pro ženy (27 - 35.000 Kč), 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/projektant-projektantka-62795821-w2zwgj.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Projektant/projektantka pozemních staveb, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Projektant/projektantka pozemních staveb, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-62958485-wvz7ge.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/pracovnice úklidu (OZP), 12 150 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník/pracovnice úklidu (OZP), 12 150 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-na-svareni-svarec-62916233-wrft57.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialista na sváření/svářeč (25 - 30.000 Kč), 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Specialista na sváření/svářeč (25 - 30.000 Kč), 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-2-TSI-81k-MPV-163890387919049.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLE-350/GLE-350-D-4MATIC-SUV-1644930297132611.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-SW-1-8-92kw-Kombi-1648211652328126.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 407 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-70kW-E-Kombi-1614782347985326.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0HDi-Allu-Kombi-1646170360309100.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 508 servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/107/107-1-0i-50kW-A-Hatchback-1638878670552403.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 107 první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 107 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-6i-88KW-A-Hatchback-1632499378222240.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-i-SW-AC-Kombi-163126455817347.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-santa-fe/terenni/nafta/hyundai-santa-fe-2-2crdi-style-4x4-12797077.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe 2.2CRDi STYLE 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe 2.2CRDi STYLE 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-trend-1-0ecoboost-100k-cr-2019-10817005.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus TREND 1,0EcoBoost 100k ČR 2019" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus TREND 1,0EcoBoost 100k ČR 2019
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-tdi-85-kw-driv-59825272.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TDI 1,6 TDI / 85 kW Driv" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi TDI 1,6 TDI / 85 kW Driv
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6-t-gdi-130kw-4wd-automat-59821799.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1.6 T-GDI 130kW 4WD Automat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Tucson 1.6 T-GDI 130kW 4WD Automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-2-0-tsi-162-kw-rs-59826264.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TSI 2,0 TSI / 162 kW RS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi TSI 2,0 TSI / 162 kW RS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/hatchback/nafta/toyota-corolla-32447110.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Corolla 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-variant-highline-2-0-tdi-4x4-59821426.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VARIANT HIGHLINE 2.0 TDI 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf VARIANT HIGHLINE 2.0 TDI 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-tdi-110-kw-sty-59823983.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TDI 2,0 TDI / 110 kW Sty" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi TDI 2,0 TDI / 110 kW Sty
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zelatovice-4102583#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Želatovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Želatovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-lobodice-4101947#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lobodice Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lobodice Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hranice-nadrazni-4101680#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice, Nádražní Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hranice, Nádražní Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-palackeho-4100434#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Palackého Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přerov, Palackého Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krenovice-4098116#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Křenovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Křenovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-spicky-4097050#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Špičky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Špičky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hranice-druzstevni-4095690#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hranice, Družstevní Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hranice, Družstevní Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-belotin-4094759#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bělotín Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bělotín Prodej bytu 2+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/prerovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://prerovsky.denik.cz/fotbal-prvni-liga/o-titul-si-to-rozda-slavia-s-plzni-ztrata-sparty-narostla-hradec-urval-sestku-20.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001650376289/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001650376289/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001650376289/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>


    

    </body>
    </html>
