<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaTitle': 'Fortuna divize',
		'rubrikaName': 'fotbal-divize',
		'template': 'clanek',
		'title': "HFK rozdrtil přerovskou Viktorku. Ta zůstává na úplném dně",
		'tag': ["Přerov", "Martin Vyskočil", "Petr Červenka", "Hodonín", "fotbal", "Holice", "hranice"],
		'autor': 'Jiří Fišara',
			'publishedDateTime': "2019-09-07T22:51:00+02:00",
			'modifiedDateTime': "2019-09-07T23:05:00+02:00",
			'articleID': 3242886411,
			'back': "3242886411-9073-60",
		'topics': [],
		'breadcrumb': [
			{'name':"Přerovský deník", 'link':"prerovsky.denik.cz"},
			{'name':"Fortuna divize", 'link':"https:\/\/prerovsky.denik.cz\/fotbal-divize\/"},
			{'name':"HFK rozdrtil přerovskou Viktorku. Ta zůstává na úplném dně", 'link':"https:\/\/prerovsky.denik.cz\/fotbal-divize\/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prerovsky.denik.cz/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>HFK rozdrtil přerovskou Viktorku. Ta zůstává na úplném dně - Přerovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Fotbalisté pokračují ve skvělém startu do sezony. V divizi E si poradili i s Viktorií Přerov a po jednoznačném vítězství 4:0 se vyhřívají na druhém místě…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jiří Fišara">
	<meta property="og:site_name" content="Přerovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prerovsky.denik.cz/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html">
	<meta property="og:title" content="HFK rozdrtil přerovskou Viktorku. Ta zůstává na úplném dně">
	<meta property="og:description" content="Fotbalisté pokračují ve skvělém startu do sezony. V divizi E si poradili i s Viktorií Přerov a po jednoznačném vítězství 4:0 se vyhřívají na druhém místě tabulky za vedoucími Hranicemi.
 ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="HFK rozdrtil přerovskou Viktorku. Ta zůstává na úplném dně">
	<meta name="twitter:description" content="Fotbalisté pokračují ve skvělém startu do sezony. V divizi E si poradili i s Viktorií Přerov a po jednoznačném vítězství 4:0 se vyhřívají na druhém místě tabulky za vedoucími Hranicemi.
 ">
	<meta property="og:image" content="https://g.denik.cz/43/ad/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno00099_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté HFK Olomouc (v bílém). Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/ad/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno00099_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/ad/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno00099_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-09-07T22:51:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1566459171.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1567768621.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1565948445.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://prerovsky.denik.cz/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prerovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Přerovský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prerovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prerovsky.denik.cz/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fprerovsky.denik.cz%2Ffotbal-divize%2Fhfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion prerovsky_denik">

        <li>
           
            <a href="https://prerovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://prerovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="active">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://prerovsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://prerovsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_výsledky-a-tabulky', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
Výsledky a tabulky
        </a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/prerovsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://prerovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://prerovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prerovsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">MIMINKA:</h3>
        <a href="https://prerovsky.denik.cz/miminka/" class="text">Právě jsme se narodili na Přerovsku. Mrkněte se na nás</a>
        <a href="#close" class="close" data-title="prave-jsme-se-narodili-na-prerovsku-mrknete-se-na-nas"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>


<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">HFK rozdrtil přerovskou Viktorku. Ta zůstává na úplném dně</h1>

                    <div class="article-info">
                        <div class="article-date">včera 22:51 
                        </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html&text=HFK%20rozdrtil%20p%C5%99erovskou%20Viktorku.%20Ta%20z%C5%AFst%C3%A1v%C3%A1%20na%20%C3%BApln%C3%A9m%20dn%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Ffotbal-divize%2Fhfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html&subject=HFK%20rozdrtil%20p%C5%99erovskou%20Viktorku.%20Ta%20z%C5%AFst%C3%A1v%C3%A1%20na%20%C3%BApln%C3%A9m%20dn%C4%9B"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Fotbalisté pokračují ve skvělém startu do sezony. V divizi E si poradili i s Viktorií Přerov a po jednoznačném vítězství 4:0 se vyhřívají na druhém místě tabulky za vedoucími Hranicemi.
 </p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno00099&amp;s=43&amp;back=3242886411-9073-60&amp;photo=1">
                <img src="https://g.denik.cz/43/ad/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno00099_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalisté HFK Olomouc (v bílém). Ilustrační foto" title="Fotbalisté HFK Olomouc (v bílém). Ilustrační foto" class="dv3-force-block" srcset="https://g.denik.cz/43/ad/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno00099_denik-630-16x9.jpg 1x, https://g.denik.cz/43/ad/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno00099_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Fotbalisté HFK Olomouc (v bílém). Ilustrační foto <span class="description-autor"> | Foto: Deník / Miroslav Mazal</span></div>
                    <div class="article-text article-content bbtext"><p>Na poslední porážku v Hodoníně zapomněli svěřenci trenéra Jiřího Derca rychle. Už po půhodině vedli proti Přerovu 2:0. Ve 20. minutě otevřel skóre Petr Červenka a za deset minut se prosadil kapitán Martin Vyskočil.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Červenka přidal ještě jednu branku po změně stran v 67. minutě a HFK pak přestál i komplikaci v podobě vyloučení Mazoucha, jenž viděl už v 69. minutě za faul druhou žlutou kartu.</p>
<p>Žádný obrat ani jeho náznak se ale nekonal. Naopak v závěru ještě vyšperkoval výhru Holice čtvrtou brankou střídající Erik Němec.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/fotbal-cfl-msfl/za-sest-minut-0-2-unicov-uz-pak-tahal-v-rosicich-za-kratsi-konec-20190907.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/cd/zlin-fotbal-fc-fastav-mol-cup-2-kolo-unicov-01-890809_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Uničova. Ilustrační foto" title="Fotbalisté Uničova. Ilustrační foto" srcset="https://g.denik.cz/43/cd/zlin-fotbal-fc-fastav-mol-cup-2-kolo-unicov-01-890809_denik-150-3x2.jpg 1x, https://g.denik.cz/43/cd/zlin-fotbal-fc-fastav-mol-cup-2-kolo-unicov-01-890809_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Za šest minut 0:2. Uničov už pak tahal v Rosicích za kratší konec</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zatímco domácí naskočili znovu na vítěznou vlnu, přerovská Viktoria se dál trápí. Po pěti kolech je bez bodu i vstřelené branky, navíc s děsivým skóre 0:16 poslední.</p>
<h2 class="pseudo-h3">1. HFK Olomouc – 1. FC Viktorie Přerov 4:0 (2:0)</h2>
<p><strong>Branky</strong>: 20. a 67. Červenka, 30. Ma. Vyskočil, 90. Němec. Rozhodčí: Nápravník – Krondán, Havlík. ŽK: Mazouch – Kocian, Václavíček, Berky. ČK: 67. Mazouch (HFK). Diváci: 62.</p>
<p><strong>HFK</strong>: Machalický – Buček, Červenka (76. Němec), Krejčí, Laštůvka, Mazouch, Ma. Vyskočil (89. Henkl), Pezzotti, Kotůlek, Rajnoha, Smítal (66. Bernatík). Trenér: Jiří Derco.</p>
<p><strong>Přerov</strong>: Bělík – Kratochvíl, Hats, Masný (70. Blažkovský), Kocian, Dan, Bielko (63. Šlajs), Koplík (74. Malenda), Berky (84. Karmazín), Václavíček, Dlouhý. Trenér: Richard Švehlík.</p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/jiri-fisara-2028.html">Jiří Fišara</a>
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">včera 22:51</span>
    <a href="/diskuse/nova/SozlB.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prerovsky.denik.cz/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prerovsky.denik.cz/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html&text=HFK%20rozdrtil%20p%C5%99erovskou%20Viktorku.%20Ta%20z%C5%AFst%C3%A1v%C3%A1%20na%20%C3%BApln%C3%A9m%20dn%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprerovsky.denik.cz%2Ffotbal-divize%2Fhfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html&subject=HFK%20rozdrtil%20p%C5%99erovskou%20Viktorku.%20Ta%20z%C5%AFst%C3%A1v%C3%A1%20na%20%C3%BApln%C3%A9m%20dn%C4%9B"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Přerov" href="/tagy/prerov-555.html">Přerov, </a></li>
                <li><a title="Štítek: Martin Vyskočil" href="/tagy/martin-vyskocil-12352.html">Martin Vyskočil, </a></li>
                <li><a title="Štítek: Petr Červenka" href="/tagy/petr-cervenka-14338.html">Petr Červenka, </a></li>
                <li><a title="Štítek: Hodonín" href="/tagy/hodonin-345.html">Hodonín, </a></li>
                <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                <li><a title="Štítek: Holice" href="/tagy/holice-713.html">Holice, </a></li>
                <li><a title="Štítek: hranice" href="/tagy/hranice-1666.html">hranice</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" data-neighbors="2497976540,3178365091,2373848016,3242886411,2983776768,2902987747,1098625890"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/zubri-rozdavali-podpisy-a-radost-20190906.html"  title="číst článek: Zubři rozdávali v Galerii Přerov podpisy a radost. Takto to vypadalo" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/6e/prerov-sport-hokej-zubr-autogramiada-30_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté HC Zubr Přerov při autogramiádě v OC Galerie Přerov" title="Hokejisté HC Zubr Přerov při autogramiádě v OC Galerie Přerov" srcset="https://g.denik.cz/60/6e/prerov-sport-hokej-zubr-autogramiada-30_denik-210-3x2.jpg 1x, https://g.denik.cz/60/6e/prerov-sport-hokej-zubr-autogramiada-30_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/zubri-rozdavali-v-galerii-prerov-podpisy-a-radost.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 38
        </a>

        </div>
        <a href="/hokej_region/zubri-rozdavali-podpisy-a-radost-20190906.html"      
>
            <h3 class="box-article-title fs20">Zubři rozdávali v Galerii Přerov podpisy a radost. Takto to vypadalo</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE / Fanoušci přerovských hokejistů se pět dní před startem Chance ligy setkali s hráči…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/vyberte-gol-5-kola-tady-jsou-nejhezci-trefy-krajskeho-preboru-20190906.html"  title="číst článek: Vyberte GÓL 5. kola! Tady jsou nejhezčí trefy Krajského přeboru" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/55/gol-fotbal-mic-branka-golkola_denik-210-3x2.jpg" width="210" height="140" alt="Vyberte gól kola" title="Vyberte gól kola" srcset="https://g.denik.cz/43/55/gol-fotbal-mic-branka-golkola_denik-210-3x2.jpg 1x, https://g.denik.cz/43/55/gol-fotbal-mic-branka-golkola_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/vyberte-gol-5-kola-tady-jsou-nejhezci-trefy-krajskeho-preboru-20190906.html"      
>
            <h3 class="box-article-title fs20">Vyberte GÓL 5. kola! Tady jsou nejhezčí trefy Krajského přeboru</h3>
            <h4 class="box-article-perex fs16">VIDEO, ANKETA / Další kolo olomouckého krajského přeboru přineslo pohledné fotbalové momenty a tradiční hlasování o nejhezčí  trefy fotbalistů této…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6mivec-86kw-1-maj-cr-servi-24970509.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/24970509_1/1562833641" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6mivec-86kw-1-maj-cr-servi-24970509.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mitsubishi ASX</h3>
		                   	<div>1.6MIVEC/86kW 1.maj, ČR,…</div>
		                	<div class="service-box-strong">229 000 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-TSI-1-2-TSI-Sedan-Limuzina-156753375508433.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/12562/4695/16229/0/14606240862562/images/001_59824973_01.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-TSI-1-2-TSI-Sedan-Limuzina-156753375508433.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Rapid</h3>
		                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
		                	<div class="service-box-strong">148 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-D-GT-X-Driv-Sedan-Limuzina-15650281272340.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/12562/4695/16229/0/14606240862562/images/001_59824944_01.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-D-GT-X-Driv-Sedan-Limuzina-15650281272340.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">BMW 3</h3>
		                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
		                	<div class="service-box-strong">468 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/50\/53\/ondrej-vanek-jeste-v-dresu-fc-viktoria-plzend_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/terno-pro-zbrojovku-ziskala-do-zalohy-reprezentanta-a-sveho-odchovance-vanka-20190905.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/53/ondrej-vanek-jeste-v-dresu-fc-viktoria-plzend_denik-300-16x9.jpg" width="300" height="169" alt="Ondřej Vaněk ještě v dresu FC Viktoria Plzeň." title="Ondřej Vaněk ještě v dresu FC Viktoria Plzeň." srcset="https://g.denik.cz/50/53/ondrej-vanek-jeste-v-dresu-fc-viktoria-plzend_denik-300-16x9.jpg 1x, https://g.denik.cz/50/53/ondrej-vanek-jeste-v-dresu-fc-viktoria-plzend_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Brno ulovilo posilu. Udělám vše pro postup, řekl navrátilec Vaněk</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/fanousek-liverpoolu-nahodil-okopiroval-trefu-sadia-maneho-20190905.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/88/zlin-fotbal-okresni-prebor-hvozdna-jan-nahodil_denik-300-16x9.jpg" width="300" height="169" alt="Záložník Hvozdné Jan Nahodil fandí anglickému Liverpoolu." title="Záložník Hvozdné Jan Nahodil fandí anglickému Liverpoolu." srcset="https://g.denik.cz/55/88/zlin-fotbal-okresni-prebor-hvozdna-jan-nahodil_denik-300-16x9.jpg 1x, https://g.denik.cz/55/88/zlin-fotbal-okresni-prebor-hvozdna-jan-nahodil_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Gól jako na Liverpoolu. Hráč z &quot;pralesu&quot; okopíroval hvězdu Maného</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/zklamany-silhavy-zkomplikovali-jsme-si-cestu-za-postupem-20190907.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/dc/sport-olomouc-fotbal-repre-kvalifikace-me-cr-cerna-hora-trenink-02_denik-300-16x9.jpg" width="300" height="169" alt="Trenér Jaroslav Šilhavý na tiskové konferenci před zápasem Česko - Černá Hora v Olomouci" title="Trenér Jaroslav Šilhavý na tiskové konferenci před zápasem Česko - Černá Hora v Olomouci" srcset="https://g.denik.cz/43/dc/sport-olomouc-fotbal-repre-kvalifikace-me-cr-cerna-hora-trenink-02_denik-300-16x9.jpg 1x, https://g.denik.cz/43/dc/sport-olomouc-fotbal-repre-kvalifikace-me-cr-cerna-hora-trenink-02_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zklamaný Šilhavý: Zkomplikovali jsme si cestu za postupem</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/organizace-zapasu-stoleti-me-bavila-divaci-se-maji-na-co-tesit-rika-rozehnal-20190905.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/8f/olomouc-ftk-up-beseda-david-rozehnal-89789_denik-300-16x9.jpg" width="300" height="169" alt="David Rozehnal" title="David Rozehnal" srcset="https://g.denik.cz/43/8f/olomouc-ftk-up-beseda-david-rozehnal-89789_denik-300-16x9.jpg 1x, https://g.denik.cz/43/8f/olomouc-ftk-up-beseda-david-rozehnal-89789_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Olomouc vyhlíží &quot;Zápas století&quot;. Rozehnal: Lidé si to zaslouží</h3>
    </a>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/krajsky-prebor-na-videu-podivejte-se-na-sestrihy-5-kola-20190906.html"  title="číst článek: Krajský přebor na VIDEU! Podívejte se na sestřihy 5. kola" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/24/kp2017-video-titul_denik-210-3x2.jpg" width="210" height="140" alt="Krajský přebor na videu" title="Krajský přebor na videu" srcset="https://g.denik.cz/43/24/kp2017-video-titul_denik-210-3x2.jpg 1x, https://g.denik.cz/43/24/kp2017-video-titul_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/krajsky-prebor-na-videu-podivejte-se-na-sestrihy-5-kola-20190906.html"      
>
            <h3 class="box-article-title fs20">Krajský přebor na VIDEU! Podívejte se na sestřihy 5. kola</h3>
            <h4 class="box-article-perex fs16">Regionální Deník vám ve spolupráci s Krajským fotbalovým svazem v Olomouci přináší exkluzivně záznamy fotbalových bitev Krajského přeboru. Podívejte se na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-45648024-waq13h.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obsluha ostatních stacionárních strojů a zařízení</h3>
				       	<div>Obsluha ostatních…</div>
				       	<div class="service-box-strong">15 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-45654681-w6767e.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Elektromechanik elektrických zařízení</h3>
				       	<div>Elektromechanici …</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45891233-wypqfg.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení *Montážní…</div>
				       	<div class="service-box-strong">14 750 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html"  title="číst článek: HFK rozdrtil přerovskou Viktorku. Ta zůstává na úplném dně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/ad/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno00099_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté HFK Olomouc (v bílém). Ilustrační foto" title="Fotbalisté HFK Olomouc (v bílém). Ilustrační foto" srcset="https://g.denik.cz/43/ad/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno00099_denik-210-3x2.jpg 1x, https://g.denik.cz/43/ad/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno00099_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html"      
>
            <h3 class="box-article-title fs20">HFK rozdrtil přerovskou Viktorku. Ta zůstává na úplném dně</h3>
            <h4 class="box-article-perex fs16">Fotbalisté pokračují ve skvělém startu do sezony. V divizi E si poradili i s Viktorií Přerov a po jednoznačném vítězství 4:0 se vyhřívají na druhém místě…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/sportovni-kluby-hledaji-nove-talenty-co-by-slo-vasi-ratolesti-20190906.html"  title="číst článek: Sportovní kluby hledají nové talenty! Co by šlo vaší ratolesti?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/84/prerov-sport-vodni-polo-kvp-sk-up-olomouc-1-liga-56456456_denik-210-3x2.jpg" width="210" height="140" alt="Vodní pólisté Přerova. Ilustrační foto" title="Vodní pólisté Přerova. Ilustrační foto" srcset="https://g.denik.cz/60/84/prerov-sport-vodni-polo-kvp-sk-up-olomouc-1-liga-56456456_denik-210-3x2.jpg 1x, https://g.denik.cz/60/84/prerov-sport-vodni-polo-kvp-sk-up-olomouc-1-liga-56456456_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/sportovni-kluby-hledaji-nove-talenty-co-by-slo-vasi-ratolesti-20190906.html"      
>
            <h3 class="box-article-title fs20">Sportovní kluby hledají nové talenty! Co by šlo vaší ratolesti?</h3>
            <h4 class="box-article-perex fs16">Nejen hokej nebo fotbal. Jako každoročně i letos hledají menší přerovské sportovní oddíly nové talenty. Přinášíme přehled náborových akcí různých klubů.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hranice-rezkova-3847415#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d72cd9cd2d1e8.07314959.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hranice-rezkova-3847415#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hranice, Rezkova">Hranice, Rezkova</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-telickova-3847406#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d72cd6c9d1c94.81581789.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prerov-telickova-3847406#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Přerov, Teličkova">Přerov, Teličkova</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-tr-generala-svobody-3847389#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d72cd2887ec80.02699575.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-tr-generala-svobody-3847389#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hranice, Tř. generála Svobody">Hranice, Tř. generála…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 250 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/kam-za-sportem-o-vikendu-fotbal-v-tydnu-hokejova-horecka-20190906.html"  title="číst článek: Kam za sportem? O víkendu fotbal, v týdnu hokejová horečka!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/27/fotbal_micuda_fotbalista_006_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/17/27/fotbal_micuda_fotbalista_006_denik-210-3x2.jpg 1x, https://g.denik.cz/17/27/fotbal_micuda_fotbalista_006_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/kam-za-sportem-o-vikendu-fotbal-v-tydnu-hokejova-horecka-20190906.html"      
>
            <h3 class="box-article-title fs20">Kam za sportem? O víkendu fotbal, v týdnu hokejová horečka!</h3>
            <h4 class="box-article-perex fs16">Přinášíme tradiční přehled, kam (nejen) o víkendu vyrazit za sportovními zážitky.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/povedena-generalka-zubri-proti-frydku-otocili-ve-treti-tretine-20190905.html"  title="číst článek: Povedená generálka. Zubři proti Frýdku otočili ve třetí třetině" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/60/55/prerov-sport-hokej-zubr-hc-frydek-mistek-priprava-18_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Přerova (ve žlutém) v generálce proti Frýdku-Místku" title="Hokejisté Přerova (ve žlutém) v generálce proti Frýdku-Místku" srcset="https://g.denik.cz/60/55/prerov-sport-hokej-zubr-hc-frydek-mistek-priprava-18_denik-210-3x2.jpg 1x, https://g.denik.cz/60/55/prerov-sport-hokej-zubr-hc-frydek-mistek-priprava-18_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/priprava-prerov-frydek-mistek-3-2.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/hokej_region/povedena-generalka-zubri-proti-frydku-otocili-ve-treti-tretine-20190905.html"      
>
            <h3 class="box-article-title fs20">Povedená generálka. Zubři proti Frýdku otočili ve třetí třetině</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE / Hokejisté Přerova uspěli v generálce před ostrým startem Chance ligy. Na domácím…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;prerovsky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/84/jak-miluji-cesi-12_denik-300-16x9.png" width="300" height="169" alt="Jak mi lují Češi - matkou v šestnácti" title="Jak mi lují Češi - matkou v šestnácti" srcset="https://g.denik.cz/1/84/jak-miluji-cesi-12_denik-300-16x9.png 1x, https://g.denik.cz/1/84/jak-miluji-cesi-12_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>
<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-liga-2019-color">
      <a href="/vysledky/fortuna-liga-2019/2019/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga-2019/2019/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-narodni-liga/2019/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl-a/2019/">FORTUNA ČFL - A</option>
          <option value="/vysledky/fortuna-cfl-b/2019/">FORTUNA ČFL - B</option>
          <option value="/vysledky/fortuna-msfl/2019/">FORTUNA MSFL</option>
      </select>
  </div>

  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka </th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png" alt="SK Slavia Praha"></td>
          <td>8</td>
          <td>6</td>
          <td>2</td>
          <td>0</td>
          <td>16:2</td>
          <td class="table-score">20</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png" alt="FC Viktoria Plzeň"></td>
          <td>8</td>
          <td>5</td>
          <td>2</td>
          <td>1</td>
          <td>15:8</td>
          <td class="table-score">17</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png" alt="FK Jablonec"></td>
          <td>8</td>
          <td>5</td>
          <td>1</td>
          <td>2</td>
          <td>15:10</td>
          <td class="table-score">16</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> FK Mladá Boleslav
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/mbl.png" alt="FK Mladá Boleslav"></td>
          <td>7</td>
          <td>4</td>
          <td>1</td>
          <td>2</td>
          <td>15:12</td>
          <td class="table-score">13</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> 1. FC Slovácko
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/slo.png" alt="1. FC Slovácko"></td>
          <td>8</td>
          <td>4</td>
          <td>1</td>
          <td>3</td>
          <td>8:12</td>
          <td class="table-score">13</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> FC Baník Ostrava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ova.png" alt="FC Baník Ostrava"></td>
          <td>8</td>
          <td>4</td>
          <td>0</td>
          <td>4</td>
          <td>13:10</td>
          <td class="table-score">12</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">7.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png" alt="AC Sparta Praha"></td>
          <td>8</td>
          <td>3</td>
          <td>2</td>
          <td>3</td>
          <td>16:14</td>
          <td class="table-score">11</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">8.</span> SK Sigma Olomouc
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/olo.png" alt="SK Sigma Olomouc"></td>
          <td>8</td>
          <td>3</td>
          <td>2</td>
          <td>3</td>
          <td>11:11</td>
          <td class="table-score">11</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">9.</span> 1. FK Příbram
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/pri.png" alt="1. FK Příbram"></td>
          <td>8</td>
          <td>3</td>
          <td>1</td>
          <td>4</td>
          <td>11:11</td>
          <td class="table-score">10</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">10.</span> Bohemians Praha 1905
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/boh.png" alt="Bohemians Praha 1905"></td>
          <td>8</td>
          <td>3</td>
          <td>1</td>
          <td>4</td>
          <td>12:16</td>
          <td class="table-score">10</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">11.</span> FC Slovan Liberec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/lib.png" alt="FC Slovan Liberec"></td>
          <td>8</td>
          <td>3</td>
          <td>0</td>
          <td>5</td>
          <td>9:10</td>
          <td class="table-score">9</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-liga-2019/2019/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-divize/prvni-vyhra-nove-sady-zdolaly-favorizovane-kozlovice-20190902.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/c4/fotbal-divize-d-nove-sady-humpolec999_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Nových Sadů. Ilustrační foto" title="Fotbalisté Nových Sadů. Ilustrační foto" srcset="https://g.denik.cz/43/c4/fotbal-divize-d-nove-sady-humpolec999_denik-120-3x2.jpg 1x, https://g.denik.cz/43/c4/fotbal-divize-d-nove-sady-humpolec999_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-divize/" title="Rubrika Fortuna divize"     
>
        
        Fortuna divize
    </a>

        </div>
        <a href="/fotbal-divize/prvni-vyhra-nove-sady-zdolaly-favorizovane-kozlovice-20190902.html" tabindex="-1" title="číst článek: Nové Sady zdolaly favorizované Kozlovice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nové Sady zdolaly favorizované Kozlovice</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-divize/viktorka-stale-ceka-na-prvni-gol-i-bod-situace-je-hodne-kriticka-rika-kouc-20190902.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/8b/prerov-sport-fotbal-1-fc-viktorie-prerov-sk-detmarovice-divize000-06_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Přerova (v bílém). Ilustrační foto" title="Fotbalisté Přerova (v bílém). Ilustrační foto" srcset="https://g.denik.cz/60/8b/prerov-sport-fotbal-1-fc-viktorie-prerov-sk-detmarovice-divize000-06_denik-120-3x2.jpg 1x, https://g.denik.cz/60/8b/prerov-sport-fotbal-1-fc-viktorie-prerov-sk-detmarovice-divize000-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-divize/" title="Rubrika Fortuna divize"     
>
        
        Fortuna divize
    </a>

        </div>
        <a href="/fotbal-divize/viktorka-stale-ceka-na-prvni-gol-i-bod-situace-je-hodne-kriticka-rika-kouc-20190902.html" tabindex="-1" title="číst článek: Viktorka stále čeká na první gól i bod. &quot;Situace je hodně kritická,&quot; říká kouč" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Viktorka stále čeká na první gól i bod. &quot;Situace je…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-divize/viktorka-schytala-debakl-na-hristi-mistra-20190826.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/6d/hranice-sport-fotbal-sk-1-fc-viktorie-prerov222-02_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Viktorie Přerov. Ilustrační foto" title="Fotbalisté Viktorie Přerov. Ilustrační foto" srcset="https://g.denik.cz/60/6d/hranice-sport-fotbal-sk-1-fc-viktorie-prerov222-02_denik-120-3x2.jpg 1x, https://g.denik.cz/60/6d/hranice-sport-fotbal-sk-1-fc-viktorie-prerov222-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-divize/" title="Rubrika Fortuna divize"     
>
        
        Fortuna divize
    </a>

        </div>
        <a href="/fotbal-divize/viktorka-schytala-debakl-na-hristi-mistra-20190826.html" tabindex="-1" title="číst článek: Viktorka schytala debakl na hřišti mistra" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Viktorka schytala debakl na hřišti mistra</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/pri-havarii-migu-se-katapultoval-a-podruhe-narodil-20190831.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'prerovsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/60/a5/lide-odvedle-lipnik-nad-becvou-mig-21-jiri-ovisek-02_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Ovísek po 40 letech na místě havárie s knyplem katapultu ze stíhačky." title="Jiří Ovísek po 40 letech na místě havárie s knyplem katapultu ze stíhačky." srcset="https://g.denik.cz/60/a5/lide-odvedle-lipnik-nad-becvou-mig-21-jiri-ovisek-02_denik-120-3x2.jpg 1x, https://g.denik.cz/60/a5/lide-odvedle-lipnik-nad-becvou-mig-21-jiri-ovisek-02_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/pri-havarii-migu-se-katapultoval-a-podruhe-narodil-20190831.html" tabindex="-1" title="číst článek: Při havárii MIGu se katapultoval a podruhé narodil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'prerovsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Při havárii MIGu se katapultoval a podruhé narodil</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/cesko-prislo-o-status-zeme-jez-vymytila-spalnicky-kde-se-stala-chyba-20190905.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'prerovsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/1d/shutterstock-1317627533_denik-120-3x2.jpg" width="120" height="80" alt="Vakcinace. Ilustrační foto." title="Vakcinace. Ilustrační foto." srcset="https://g.denik.cz/113/1d/shutterstock-1317627533_denik-120-3x2.jpg 1x, https://g.denik.cz/113/1d/shutterstock-1317627533_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/cesko-prislo-o-status-zeme-jez-vymytila-spalnicky-kde-se-stala-chyba-20190905.html" tabindex="-1" title="číst článek: Česko přišlo o status země, jež vymýtila spalničky. Kde se stala chyba?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'prerovsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Česko přišlo o status země, jež vymýtila spalničky.…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': prerovsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': prerovsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': prerovsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509461080209"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/rizikovych-e-shopu-pribyva-temto-se-vyhnete-obloukem-varuje-coi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6e3e1b203c4c0343660d9bb3e5d3141b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rizikovych-e-shopu-pribyva-temto-se-vyhnete-obloukem-varuje-coi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rizikových e-shopů přibývá! Těmto se vyhněte obloukem, varuje ČOI" target="_blank">
                <h3 class="box-article-title fs16">Rizikových e-shopů přibývá! Těmto se vyhněte obloukem,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://sport.tn.nova.cz/ext/vlada-chabiba-pokracuje-poiriera-uskrtil-ve-tretim-kole.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e438430b0704b47c779fd50f054fd723.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://sport.tn.nova.cz/ext/vlada-chabiba-pokracuje-poiriera-uskrtil-ve-tretim-kole.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vláda Chabiba pokračuje! Poiriera uškrtil ve třetím kole" target="_blank">
                <h3 class="box-article-title fs16">Vláda Chabiba pokračuje! Poiriera uškrtil ve třetím kole</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jaromir-jagr-nova-laska.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/48/jagr-d190831qv2381_denik-120-3x2.jpg" width="120" height="80" alt="Jaromír Jágr" title="Jaromír Jágr" srcset="https://g.denik.cz/56/48/jagr-d190831qv2381_denik-120-3x2.jpg 1x, https://g.denik.cz/56/48/jagr-d190831qv2381_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jaromir-jagr-nova-laska.html" tabindex="-1" title="číst článek: Zůstane už sám? Jaromír Jágr se do vztahu rozhodně nežene!"      target="_blank"
>
            <h3 class="box-article-title fs16">Zůstane už sám? Jaromír Jágr se do vztahu rozhodně…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/naruziva-samantha-byla-jenom-role-kim-cattrall-od-nataceni-serialu-nemela-sex-20171106.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/21/1322-cattrall_denik-120-3x2.jpg" width="120" height="80" alt="Kim Cattrall" title="Kim Cattrall" srcset="https://g.denik.cz/56/21/1322-cattrall_denik-120-3x2.jpg 1x, https://g.denik.cz/56/21/1322-cattrall_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/naruziva-samantha-byla-jenom-role-kim-cattrall-od-nataceni-serialu-nemela-sex-20171106.html" tabindex="-1" title="číst článek: NÁRUŽIVÁ Samantha byla jenom role… Kim Cattrall od natáčení seriálu neměla SEX!"      target="_blank"
>
            <h3 class="box-article-title fs16">NÁRUŽIVÁ Samantha byla jenom role… Kim Cattrall od…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dasa-vokata-a-oldrich-kaiser.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c1/profimedia-0345379177_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c1/profimedia-0345379177_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c1/profimedia-0345379177_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dasa-vokata-a-oldrich-kaiser.html" tabindex="-1" title="číst článek: Přítelkyně Oldřicha Kaisera Dáša Vokatá: Její život je plný tajemství a tragédií"      target="_blank"
>
            <h3 class="box-article-title fs16">Přítelkyně Oldřicha Kaisera Dáša Vokatá: Její život je…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jakub-stafek-odchod-z-ulice.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/b8/stafek-d190830wer4u1_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Štáfek" title="Jakub Štáfek" srcset="https://g.denik.cz/120/b8/stafek-d190830wer4u1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b8/stafek-d190830wer4u1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jakub-stafek-odchod-z-ulice.html" tabindex="-1" title="číst článek: Nečekané rozhodnutí: Oblíbený Jakub Štáfek skončil v Ulici kvůli krvi a modřinám"      target="_blank"
>
            <h3 class="box-article-title fs16">Nečekané rozhodnutí: Oblíbený Jakub Štáfek skončil v…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/9/6/2/7/5/1196275-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">07.09. - 07.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/5/4/9/4/4/1154944-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">29.08. - 11.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/5/6/6/1/5/1156615-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">28.08. - 10.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/7/9/2/2/3/1179223-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">04.09. - 10.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/0/0/4/7/1/1000471-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">07.09. - 07.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45891233-wypqfg.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 750 Kč">
				       	Výroba Montážní dělník, 14 750 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-45877451-whxs94.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 20 000 Kč">
				       	Bankovnictví a finanční služby Účetní, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-45740871-w4jw1v.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Truhlář, 20 000 Kč">
				       	Řemeslné práce Truhlář, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45909847-wzc75f.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 750 Kč">
				       	Výroba Montážní dělník, 14 750 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-45830159-wtbrh1.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 18 136 Kč">
				       	Vzdělávání a školství Učitel základní školy, 18 136 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-45913367-waj86w.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 16 500 Kč">
				       	Obchod Prodavač, prodejce, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-45875087-wkqmwz.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 25 000 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-ostatni-pomocni-45911645-wcm5yq.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Ostatní pomocní pracovníci, 15 000 Kč">
				       	Obchod Ostatní pomocní pracovníci, 15 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-16V-CR-Sedan-Limuzina-156787931735311585.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra servisní knížka, koupeno v CZ">
			          	Opel Astra servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-Cosmo-2-0-C-MPV-15678779330977166.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira první majitel">
			          	Opel Zafira první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTI-C-Kombi-15678775350916180.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ">
			          	Opel Astra první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Mokka/Mokka-Cosmo-1-7-C-SUV-15678775097786056.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Mokka první majitel, servisní knížka">
			          	Opel Mokka první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTI-C-Kombi-15678773753075715.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ">
			          	Opel Astra první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-CR-2-m-Hatchback-15678770317083863.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa koupeno v CZ">
			          	Opel Corsa koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-Cosmo-2-0-C-Kombi-15678765994062348.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia první majitel, servisní knížka">
			          	Opel Insignia první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-7-CDTI-7-MPV-15678762362652131.html?d_pr#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira ">
			          	Opel Zafira 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper-s/hatchback/benzin/mini-cooper-s-1-6-16v-turbo-128kw-51800002.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Cooper S 1.6 16V, TURBO 128kw">
			          	Mini Cooper S 1.6 16V, TURBO 128kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-2-0-tdi-110-kw-amb-59822081.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi DSG 2,0 TDI / 110 kW Amb">
			          	Škoda Octavia Combi DSG 2,0 TDI / 110 kW Amb
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-81-kw-styl-59821308.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 TSI / 81 kW Styl">
			          	Škoda Fabia Combi TSI 1,0 TSI / 81 kW Styl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-4-tsi-110-kw-style-plu-59826486.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TSI 1,4 TSI / 110 kW Style Plu">
			          	Škoda Octavia TSI 1,4 TSI / 110 kW Style Plu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-talisman/kombi/nafta/renault-talisman-intens-dci-130-k-bose-22347145.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Talisman INTENS dCi 130 k *BOSE* ">
			          	Renault Talisman INTENS dCi 130 k *BOSE* 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-murano/kombi/nafta/nissan-murano-2-5-td-140-kw-cr-navi-4x4-51800011.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Murano 2.5 TD/140 KW, ČR, NAVI, 4x4,">
			          	Nissan Murano 2.5 TD/140 KW, ČR, NAVI, 4x4,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v40/hatchback/nafta/volvo-v40-2-0d4-130kw-2-maj-cr-24970517.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo V40 2.0D4/130kW * 2.MAJ, ČR *">
			          	Volvo V40 2.0D4/130kW * 2.MAJ, ČR *
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/nafta/peugeot-208-1-6-ehdi-68-kw-klima-51800006.html#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 1.6 eHDI, 68 kW, klima">
			          	Peugeot 208 1.6 eHDI, 68 kW, klima
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hranice-tr-generala-svobody-3847389#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hranice, Tř. generála Svobody Prodej domu">
			          	Hranice, Tř. generála Svobody Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-prerov-dvorakova-3846662#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Dvořákova Pronájem bytu 1+1">
			          	Přerov, Dvořákova Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prerov-dvorakova-3846661#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Dvořákova Prodej bytu 2+1">
			          	Přerov, Dvořákova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bohuslavky-3845766#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bohuslávky Prodej domu">
			          	Bohuslávky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prerov-zelatovska-3845344#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Želatovská Prodej bytu 2+1">
			          	Přerov, Želatovská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prerov-zelatovska-3843707#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Želatovská Prodej bytu 3+1">
			          	Přerov, Želatovská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prerov-r-stoklaskove-3843648#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, R. Stokláskové Prodej bytu 3+1">
			          	Přerov, R. Stokláskové Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prerov-hranicka-31-3843002#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov, Hranická 31 Prodej bytu 2+1">
			          	Přerov, Hranická 31 Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prerovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prerovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//prerovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://prerovsky.denik.cz/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html -->
<!-- https://prerovsky.denik.cz/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html -->
<script>
	if("https:\/\/prerovsky.denik.cz\/fotbal-divize\/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html" != window.location.href && "prerovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://prerovsky.denik.cz/fotbal-divize/hfk-rozdrtil-prerovskou-viktorku-ta-zustava-na-uplnem-dne-20190907.html'
	    });
	}
</script>

</body>
</html>
