<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'prerovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Povodeň zbořila v Bochoři na stovku domů. Jak to vypadalo tenkrát a jak dnes',
			'autor': 'Jana Obšnajdrová',
		'mobile': false,
		'url': 'http://prerovsky.denik.cz/zpravy_region/povoden-smetla-v-bochori-na-stovku-domu-20170707.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Povodeň zbořila v Bochoři na stovku domů. Jak to vypadalo tenkrát a jak dnes - Přerovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Obyvatelé Bochoře vzpomínají na stoletou vodu, která do obce vtrhla před dvaceti lety, se slzami v očích. Není divu, po jejím řádění šlo k zemi téměř sto…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Přerovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://prerovsky.denik.cz/zpravy_region/povoden-smetla-v-bochori-na-stovku-domu-20170707.html">
    <meta property="og:title" content="Povodeň zbořila v Bochoři na stovku domů. Jak to vypadalo tenkrát a jak dnes">
    <meta property="og:image" content="http://g.denik.cz/60/57/povodne-97-bochor-01_denik-630.jpg">
    <meta property="og:description" content="Obyvatelé Bochoře vzpomínají na stoletou vodu, která do obce vtrhla před dvaceti lety, se slzami v očích. Není divu, po jejím řádění šlo k zemi téměř sto domů.">
    <link rel="previewimage" href="http://g.denik.cz/60/57/povodne-97-bochor-01_denik-630.jpg">
    <meta property="article:published_time" content="2017-07-08T06:28:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Povodeň zbořila v Bochoři na stovku domů. Jak to vypadalo tenkrát a jak dnes">
    <meta name="twitter:description" content="Obyvatelé Bochoře vzpomínají na stoletou vodu, která do obce vtrhla před dvaceti lety, se slzami v očích. Není divu, po jejím řádění šlo k…">
    <meta name="twitter:image" content="http://g.denik.cz/60/57/povodne-97-bochor-01_denik-630.jpg">
    <meta property="author" content="Jana Obšnajdrová">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1v2.css?v=3">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Přerovský deník" href="http://prerovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498460965.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/prerovsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/povoden-smetla-v-bochori-na-stovku-domu-20170707.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion prerovsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Přerov" href="/mikroregion/prerov.html">PŘEROV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lipník nad Bečvou" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hranice" href="/mikroregion/hranice.html">HRANICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kojetín" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Tovačov" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Dřevohostice" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://prerovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://prerovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prerovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/tipliga"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                    TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prerovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prerovsky.denik.cz/zlociny-a-soudy/"  data-ga-push="menu-podrubriky" title="Zločiny a soudy">
                    ZLOČINY A SOUDY
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                    NEHODY
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">
                    POŽÁRY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prerovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://prerovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://prerovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prerovsky.denik.cz/podnikani/letni-tipy-deniku-20160611.html"  data-ga-push="menu-podrubriky" title="LETNÍ TIPY DENÍKU">
                    LETNÍ TIPY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prerovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/prerovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prerovsky.denik.cz/podnikani/pravidla-soutezi-v-regionalnich-denicich-20130227-4tm0.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                    PRAVIDLA SOUTĚŽÍ
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html"  data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">
                    MAZLÍČEK ROKU 2015
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html"  data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">
                    NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/povoden-smetla-v-bochori-na-stovku-domu-20170707.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis"></span>
    <a href="http://olomoucky.denik.cz/online-rozhovor/on-line-vladimir-zika-holba-20170626.html" class="text">ON-LINE o pivu. Ptali jste se ředitele hanušovické Holby</a>
    <a href="#close" class="fa fa-times close" data-title="on-line-o-pivu-ptali-jste-se-reditele-hanusovicke-holby"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Povodeň zbořila v Bochoři na stovku domů. Jak to vypadalo tenkrát a jak dnes</h1>
                <p class="perex">Obyvatelé Bochoře vzpomínají na stoletou vodu, která do obce vtrhla před dvaceti lety, se slzami v očích. Není divu, po jejím řádění šlo k zemi téměř sto domů.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:28</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prerovsky.denik.cz/zpravy_region/povoden-smetla-v-bochori-na-stovku-domu-20170707.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prerovsky.denik.cz/zpravy_region/povoden-smetla-v-bochori-na-stovku-domu-20170707.html&text=Povode%C5%88%20zbo%C5%99ila%20v%20Bocho%C5%99i%20na%20stovku%20dom%C5%AF.%20Jak%20to%20vypadalo%20tenkr%C3%A1t%20a%20jak%20dnes&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prerovsky.denik.cz/zpravy_region/povoden-smetla-v-bochori-na-stovku-domu-20170707.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/zaplavena-bochor-1997.html?mm=7905753&amp;back=576503905-2649-60">
                                        <img src="http://g.denik.cz/60/57/povodne-97-bochor-01_denik-630.jpg" width="630" height="354" alt="Ulice Náves v červenci 1997" title="Ulice Náves v červenci 1997" class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/zaplavena-bochor-1997.html?mm=7905753&amp;back=576503905-2649-60&amp;photo=1">

                                            <img src="http://g.denik.cz/60/c4/povodne-97-bochor_denik-180.jpg" width="180" height="88" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/zaplavena-bochor-1997.html?mm=7905755&amp;back=576503905-2649-60&amp;photo=2">

                                            <img src="http://g.denik.cz/60/3c/povodne-97-bochor-02_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/zaplavena-bochor-1997.html?mm=7905756&amp;back=576503905-2649-60&amp;photo=3">

                                            <img src="http://g.denik.cz/60/e5/povodne-97-bochor-03_denik-180.jpg" width="180" height="118" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/zaplavena-bochor-1997.html?mm=7905753&amp;back=576503905-2649-60&amp;photo=1">
                                            <img src="http://g.denik.cz/60/63/povodne-97-bochor-04_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>11</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ulice Náves v červenci 1997<span>Foto: <span>archiv obce Bochoř</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p> Takové neštěstí zde tehdy nikdo nečekal, protože v její bezprostřední blízkosti není žádný větší vodní tok.<br /> <br /> V pondělí 7. července ráno je Bečva v Přerově již vysoká, v obci stále nikdo nevěřil, že by se živel dostal až k nim.</p>
<p>Odpoledne, zhruba v 17 hodin se však do Bochoře dalo dostat už jen přes Lověšice a od 19 hodin chodili místní kontrolovat situaci k Přerovským strojírnám, které byly tou dobou již pod vodou.</p>
<p>Ve 22.30 hodin vyzvala tehdejší starostka Vlasta Pochylá občany, aby nespali, vzbudili své sousedy, zajistili svůj majetek a zásobili se pitnou vodou.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prerovsky.denik.cz/zpravy_region/troubky-ves-kterou-smetla-povoden-pripomente-si-drama-z-leta-1997-20170706.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/60/2a/970712-troubky-111-povoden1997_denik-180.jpg" width="180" height="124" alt="Troubky, 12. července 1997" title="Troubky, 12. července 1997">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Troubky - ves, kterou smetla povodeň. Připomeňte si drama z léta 1997</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Po půlnoci přišla zkáza</h2>
<p>Okolo půlnoci byla přerušena dodávka pitné vody.</p>
<p>Vlády nad obcí se stoletá voda ujala krátce po půlnoci. První silný proud vody se valil ulicí Hliník.</p>
<p>Další vlna spláchla Partyzánskou ulici. Oba silné proudy se střetly u hasičské zbrojnice a mohutná vlna se hnala na ulici Drahy.</p>
<p>Pod silným tlakem vody začaly padat první domy.</p>
<p>Na opačném konci obce v ulicích Nábřeží, Vlkošská a Hřbitovní byla situace obdobná.</p>
<p>Od Lověšic je spláchla další mohutná vlna. Ve tři hodiny ráno byla obec zcela pod vodou.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prerovsky.denik.cz/fotbal_region/fotbal-pri-vzpomince-na-povodne-troubky-hostily-sigmu-20170706.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/60/ef/fotbal-troubky-sigma-pratelak-priprava-2017-08_denik-180.jpg" width="180" height="135" alt="Přátelské utkání mezi FK Troubky a SK Sigma Olomouc." title="Přátelské utkání mezi FK Troubky a SK Sigma Olomouc.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Fotbal při vzpomínce na povodně: Troubky hostily Sigmu</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Vrtulník odváží rodící matku</h2>
<p>Obyvatelé sledovali sílu přírodního živlu z prvních pater domů nebo půd.</p>
<p>V úterý 8. července se po rozednění naskytl místním hrozivý pohled na zničenou obec. <br /><br />Přes noc spadlo dvaadvacet domů a další padaly ještě během úterního dne.</p>
<p>Vojáci z blízkého letiště začali hned ráno vrtulníky přivážet první chléb a odvážejí rodící matku.</p>
<p>„Narodil se jí zdravý kluk, který okamžitě dostal přezdívku plaváček. Bohužel zde již několik let nebydlí,“ vzpomněla kronikářka Bochoře Helena Vyvážilová.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prerovsky.denik.cz/zpravy_region/dnes-umime-namodelovat-co-reka-zaplavi-rika-hydrolog-20170703.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="http://g.denik.cz/43/a8/chmu-hydrologie-unucka-02_denik-180.jpg" width="180" height="101" alt="Hydrolog Jan Unucka z ostravské pobočky Českého hydrometeorologického ústavu." title="Hydrolog Jan Unucka z ostravské pobočky Českého hydrometeorologického ústavu.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>20 let po potopě: Dnes umíme namodelovat, co řeka zaplaví, říká hydrolog</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Obec není v povodňové oblasti</h2>
<p>„Obec jako taková byla vyňata z povodňové oblasti, do té spadá jen rekreační oblast Černá. Veškeré povodňové plány z roku 1998, které byly i v rámci územního plánu se při tvorbě nového plánu zrušily. Měl tu vzniknout ochranný val okolo celé obce, ale vzhledem k tomu, že se hodně věcí změnilo, tak se od jeho stavby nakonec upustilo,“ zhodnotil momentální situaci starosta Bochoře Ivan Michna, který je ve vedení obce od roku 2006. Podle jeho názoru by případný val vodě spíše bránil odtékat. <br /> <br /> V okolí Bochoře jsou pouze dvě svodnice vody, která se za normálních okolností nemá k obci jak dostat. Před dvaceti lety se podle starosty jednalo o souhru několika okolností na celém toku řeky Bečvy.</p>
<p>„V dnešní době je situace úplně jiná, máme integrovaný záchranný systém, takže máme při každém dešti informace o srážkách. To dřív vůbec nebylo, proto doufám, že se situace, jako před dvaceti lety již nebude opakovat,“ dodal Ivan Michna.<br /> </p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jana-obsnajdrova-3171.html">Jana Obšnajdrová</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:28</span>
    <a href="/diskuse/nova/AqyAj.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prerovsky.denik.cz/zpravy_region/povoden-smetla-v-bochori-na-stovku-domu-20170707.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prerovsky.denik.cz/zpravy_region/povoden-smetla-v-bochori-na-stovku-domu-20170707.html&text=Povode%C5%88%20zbo%C5%99ila%20v%20Bocho%C5%99i%20na%20stovku%20dom%C5%AF.%20Jak%20to%20vypadalo%20tenkr%C3%A1t%20a%20jak%20dnes&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prerovsky.denik.cz/zpravy_region/povoden-smetla-v-bochori-na-stovku-domu-20170707.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: V Předmostí vykradli odpoledne tři byty, na jednom patře paneláku"  href="/zlociny-a-soudy/v-predmosti-vykradli-odpoledne-tri-byty-na-jednom-patre-panelaku-20170707.html">
        <img src="http://g.denik.cz/43/0e/policie-panelak-2547_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: V Předmostí vykradli odpoledne tři byty, na jednom patře paneláku"  href="/zlociny-a-soudy/v-predmosti-vykradli-odpoledne-tri-byty-na-jednom-patre-panelaku-20170707.html">
                
                V Předmostí vykradli odpoledne tři byty, na jednom patře paneláku
                <span class="perex">Ve středečním svátečním volnu se krátce po poledni vloupal neznámý pachatel do tří bytů v sedmém patře panelového domu v Předmostí.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Víkend bude horký a oblačný. V týdnu se výrazněji ochladí" href="/zpravy_region/vikend-bude-horky-a-oblacny-v-tydnu-se-vyrazneji-ochladi-20170707.html">
                <img src="http://g.denik.cz/43/79/piskovna-jezero-koupani-opalovani-breh-divka-bikiny-leto_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/letni-pohoda.html"><i class="fa fa-camera"></i> 20</a>

                <h2>
                    <a title="číst článek: Víkend bude horký a oblačný. V týdnu se výrazněji ochladí"  href="/zpravy_region/vikend-bude-horky-a-oblacny-v-tydnu-se-vyrazneji-ochladi-20170707.html">Víkend bude horký a oblačný. V týdnu se výrazněji ochladí</a>
                </h2>
                <div class="perex hidden">Letní teploty, ale také více mraků a sem tam i nějaká přeháňka. Tak vypadá předpověď meterologů na příští tří dny v Olomouckém kraji. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Dymytry, Doga i Sebastian. Dřevorockfest bavil davy, podívejte se" href="/zpravy_region/dymytry-doga-i-sebastian-drevorockfest-20170707.html">
                <img src="http://g.denik.cz/60/02/drevohostice-drevorockfest-2017-05_denik-300.jpg" width="300" height="168" alt="Dřevorockfest 2017" title="Dřevorockfest 2017">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/dvanacty-rocnik-drevorockfestu.html"><i class="fa fa-camera"></i> 94</a>

                <h2>
                    <a title="číst článek: Dymytry, Doga i Sebastian. Dřevorockfest bavil davy, podívejte se"  href="/zpravy_region/dymytry-doga-i-sebastian-drevorockfest-20170707.html">Dymytry, Doga i Sebastian. Dřevorockfest bavil davy, podívejte se</a>
                </h2>
                <div class="perex hidden">VIDEO /VELKÁ FOTOGALERIE/ Dvanáctý ročník festivalu s příznačným názvem Dřevorockfest rozproudil lidem krev v žilách ve středu 5. července v Dřevohosticích na Přerovsku.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Troubky - ves, kterou smetla povodeň. Připomeňte si drama z léta 1997" href="/zpravy_region/troubky-ves-kterou-smetla-povoden-pripomente-si-drama-z-leta-1997-20170706.html">
                        <img src="http://g.denik.cz/60/2a/970712-troubky-111-povoden1997_denik-240.jpg" width="240" height="165" alt="Troubky, 12. července 1997" title="Troubky, 12. července 1997">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/troubky-1997.html"><i class="fa fa-camera"></i> 20</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Troubky - ves, kterou smetla povodeň. Připomeňte si drama z léta 1997" href="/zpravy_region/troubky-ves-kterou-smetla-povoden-pripomente-si-drama-z-leta-1997-20170706.html">Troubky - ves, kterou smetla povodeň. Připomeňte si drama z léta 1997</a>
                </h2>
                <p>Od katastrofálních záplav v červenci roku 1997 uplynulo přesně dvacet let. Stoletá voda téměř srovnala se zemí obci Troubky, kde umírali lidé.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Paraglidista se večer zřítil do zahrad v Lipníku" href="/nehody/paraglidista-se-vecer-zritil-do-zahrad-v-lipniku-20170706.html">
                        <img src="http://g.denik.cz/60/45/paraglide-878979_denik-240.jpg" width="240" height="135" alt="Paraglidista se zřítil do zahrádek v Lipníku nad Bečvou" title="Paraglidista se zřítil do zahrádek v Lipníku nad Bečvou">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Paraglidista se večer zřítil do zahrad v Lipníku" href="/nehody/paraglidista-se-vecer-zritil-do-zahrad-v-lipniku-20170706.html">Paraglidista se večer zřítil do zahrad v Lipníku</a>
                </h2>
                <p>Krátce po dvacáté hodině se ve čtvrtek 6. července zřítil paraglidista do zahrad v Lipníku nad Bečvou a zranil se.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nepropásněte! Povodně ´97 - katastrofa, která v lidech zůstala" href="/zpravy_region/nepropasnete-povodne-97-katastrofa-ktera-v-lidech-zustala-20170707.html">
                        <img src="http://g.denik.cz/60/80/prerov-nove-prerovsko-special-vydani-povodne-20172_denik-240.jpg" width="240" height="180" alt="Týdeník Nové Přerovsko - speciál ke 20 letům od povodní 1997" title="Týdeník Nové Přerovsko - speciál ke 20 letům od povodní 1997">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/povodne-na-prerovsku-v-roce-1997.html"><i class="fa fa-camera"></i> 39</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Nepropásněte! Povodně ´97 - katastrofa, která v lidech zůstala" href="/zpravy_region/nepropasnete-povodne-97-katastrofa-ktera-v-lidech-zustala-20170707.html">Nepropásněte! Povodně ´97 - katastrofa, která v lidech zůstala</a>
                </h2>
                <p>Týdeník Nové Přerovsko - speciál ke 20 letům od povodní 1997 - vyjde v pátek 7. července s Přerovským a hranickým deníkem a v sobotu pak samostatně s TV magazínem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Helfštýnská pouť nabídla divadlo, středověký jarmark, bohoslužbu i kine" href="/kultura_region/helfstynska-pout-nabidla-divadlo-stredoveky-jarmark-bohosluzbu-i-kine-20170705.html">
                        <img src="http://g.denik.cz/60/42/tyn-helfstyn-pout-04_denik-240.jpg" width="240" height="180" alt="Helfštýnská pouť nabídla divadlo, středověký jarmark, bohoslužbu i kinematograf. Součástí programu byl středověký jarmark." title="Helfštýnská pouť nabídla divadlo, středověký jarmark, bohoslužbu i kinematograf. Součástí programu byl středověký jarmark.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/helfstynska-pout-nabidla-i-stredoveky-jarmark.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Helfštýnská pouť nabídla divadlo, středověký jarmark, bohoslužbu i kine" href="/kultura_region/helfstynska-pout-nabidla-divadlo-stredoveky-jarmark-bohosluzbu-i-kine-20170705.html">Helfštýnská pouť nabídla divadlo, středověký jarmark, bohoslužbu i kine</a>
                </h2>
                <p>Kováři, sokolníci či šermíři. Nejen zástupci těchto řemesel byli po oba sváteční dny k vidění v prostorách hradu Helfštýn v Týnu nad Bečvou. Uskutečnila se zde totiž v pořadí již pátá Helfštýnská pouť, kterou pořádalo Muzeum Komenského v Přerově ve spolupráci se Studiem bez kliky. Teplé letní počasí neodradilo od návštěvy hradu stovky lidí.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vikend-bude-horky-a-oblacny-v-tydnu-se-vyrazneji-ochladi-20170707.html" class="img-l"><img src="http://g.denik.cz/43/79/piskovna-jezero-koupani-opalovani-breh-divka-bikiny-leto_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/vikend-bude-horky-a-oblacny-v-tydnu-se-vyrazneji-ochladi-20170707.html" class="text-r">
                    Víkend bude horký a oblačný. V týdnu se výrazněji ochladí
                    <span>Letní teploty, ale také více mraků a sem tam i nějaká přeháňka. Tak vypadá…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/olomoucky-kraj-zasahnou-odpoledne-bourky-mohou-byt-i-silne-20170707.html" class="img-l"><img src="http://g.denik.cz/1/b2/prutrz-dest-bourka-lijak-kroupy-slejvak-praha-pocasi-dest_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/olomoucky-kraj-zasahnou-odpoledne-bourky-mohou-byt-i-silne-20170707.html" class="text-r">
                    Olomoucký kraj zasáhnou odpoledne bouřky, mohou být i silné
                    <span>Před silnými bouřkami varují meteorologové v Olomouckém kraji.Obyvatelé by…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dymytry-doga-i-sebastian-drevorockfest-20170707.html" class="img-l"><img src="http://g.denik.cz/60/02/drevohostice-drevorockfest-2017-05_denik-100.jpg" width="100" height="56" alt="Dřevorockfest 2017" title="Dřevorockfest 2017"></a>
                <a href="/zpravy_region/dymytry-doga-i-sebastian-drevorockfest-20170707.html" class="text-r">
                    Dymytry, Doga i Sebastian. Dřevorockfest bavil davy, podívejte se
                    <span>VIDEO /VELKÁ FOTOGALERIE/ Dvanáctý ročník festivalu s příznačným názvem…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nepropasnete-povodne-97-katastrofa-ktera-v-lidech-zustala-20170707.html" class="img-l"><img src="http://g.denik.cz/60/80/prerov-nove-prerovsko-special-vydani-povodne-20172_denik-100.jpg" width="100" height="75" alt="Týdeník Nové Přerovsko - speciál ke 20 letům od povodní 1997" title="Týdeník Nové Přerovsko - speciál ke 20 letům od povodní 1997"></a>
                <a href="/zpravy_region/nepropasnete-povodne-97-katastrofa-ktera-v-lidech-zustala-20170707.html" class="text-r">
                    Nepropásněte! Povodně ´97 - katastrofa, která v lidech zůstala
                    <span>Týdeník Nové Přerovsko - speciál ke 20 letům od povodní 1997 - vyjde v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/troubky-ves-kterou-smetla-povoden-pripomente-si-drama-z-leta-1997-20170706.html" class="img-l"><img src="http://g.denik.cz/60/2a/970712-troubky-111-povoden1997_denik-100.jpg" width="100" height="69" alt="Troubky, 12. července 1997" title="Troubky, 12. července 1997"></a>
                <a href="/zpravy_region/troubky-ves-kterou-smetla-povoden-pripomente-si-drama-z-leta-1997-20170706.html" class="text-r">
                    Troubky - ves, kterou smetla povodeň. Připomeňte si drama z léta 1997
                    <span>Od katastrofálních záplav v červenci roku 1997 uplynulo přesně dvacet let.…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24378-kupujeme-nove-dvere-podle-ceho-vybirat/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f193c430385d562474ea06118c9fe6be.jpg" alt="Kupujeme nové dveře – podle čeho vybírat?"></div>
                <div class="text">Kupujeme nové dveře – podle čeho vybírat?</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Dvanáctý ročník Dřevorockfestu" href="/galerie/dvanacty-rocnik-drevorockfestu.html?mm=7903559">
                    <img src="http://g.denik.cz/60/96/prerov-drevohostice-drevorockfest_denik-100.jpg" width="100" height="67" alt="Dvanáctý ročník Dřevorockfestu" title="Dvanáctý ročník Dřevorockfestu">
                </a>
                <a title="číst článek: Dvanáctý ročník Dřevorockfestu" class="video-text" href="/galerie/dvanacty-rocnik-drevorockfestu.html">
                    <div class="title">video</div>
                    Dvanáctý ročník Dřevorockfestu
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Euro amatérů a reprezentace Olomouckého kraje" href="/galerie/euro-amateru-a-reprezentace-olomouckeho-kraje.html">
                            <img src="http://g.denik.cz/43/cc/olomouc-sport-fotbal-regions-cup-finale-istanbul-olomoucky-kraj-rusko-26_denik-100.jpg" width="100" height="67" alt="Tým amatérské fotbalové reprezentace z Olomouckého kraje (v červeném) podlehl regionu Jižního Ruska 1:2" title="Tým amatérské fotbalové reprezentace z Olomouckého kraje (v červeném) podlehl regionu Jižního Ruska 1:2">
                        </a>
                        <a title="číst článek: Euro amatérů a reprezentace Olomouckého kraje" class="video-text" href="/galerie/euro-amateru-a-reprezentace-olomouckeho-kraje.html">
                            <div class="title">galerie</div>
                            Euro amatérů a reprezentace Olomouckého kraje
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prerovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FQ7%2FQ7-3-0-TDI-QUA-1457849241653542.html%3Fd_pr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprerovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27012/1634/13761/0/12384949047012/images/m1457849241653542.jpg" alt="Audi Q7">
                </div>
                <div class="right">
                    <div class="title-car">Audi Q7</div>
                    <div class="date">rok 2006</div>
                    <div class="price">369 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prerovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FZafira%2FZafira-1-7-CDTi-Se-MPV-14960788976801292.html%3Fd_pr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprerovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20447/627/11726/0/10553418830447/images/m14960788976801292.jpg" alt="Opel Zafira">
                </div>
                <div class="right">
                    <div class="title-car">Opel Zafira</div>
                    <div class="date">rok 2008</div>
                    <div class="price">120 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prerovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FZafira%2FZafira-1-9-CDTi-Se-MPV-1497546265876531.html%3Fd_pr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprerovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20447/627/11726/0/10553418830447/images/m1497546265876531.jpg" alt="Opel Zafira">
                </div>
                <div class="right">
                    <div class="title-car">Opel Zafira</div>
                    <div class="date">rok 2007</div>
                    <div class="price">119 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zlobiva-reality-star-na-slavnostni-premiere-co-predvedla-tentokrat-20150703.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/60/profimedia-02277141421_denik-100.jpg" width="100" height="56" alt="Sexy kráska si nedá pokoj a provokuje na každé akci..." title="Sexy kráska si nedá pokoj a provokuje na každé akci..."></a>
        <a href="http://sip.denik.cz/celebrity/zlobiva-reality-star-na-slavnostni-premiere-co-predvedla-tentokrat-20150703.html" target="_blank">ZLOBIVÁ reality star na slavnostní premiéře: co PŘEDVEDLA tentokrát?!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/19-kamaradu-kteri-by-zaslouzili-facku-srandicky-srandicky-20170717.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/35/perex-kamaradi_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/19-kamaradu-kteri-by-zaslouzili-facku-srandicky-srandicky-20170717.html" target="_blank">19 kamarádů, kteří by ZASLOUŽILI FACKU. Srandičky, srandičky...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-navod-jak-postavit-stan-po-flasce-vodky-budete-se-popadat-za-bricho-20170620.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8b/perex-stan_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-navod-jak-postavit-stan-po-flasce-vodky-budete-se-popadat-za-bricho-20170620.html" target="_blank">VIDEO: NÁVOD jak postavit STAN po FLAŠCE VODKY. Budete se popadat za břicho</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/stripky-z-varu-odhaleny-zadecek-simony-krainove-a-nova-laska-pavliny-jagrove-20170707.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/cc/simona-krainova-pavlina-jagrova-kviff_denik-100.jpg" width="100" height="56" alt="Bylo se aspoň na co koukat." title="Bylo se aspoň na co koukat."></a>
        <a href="http://sip.denik.cz/celebrity/stripky-z-varu-odhaleny-zadecek-simony-krainove-a-nova-laska-pavliny-jagrove-20170707.html" target="_blank">STŘÍPKY Z VARŮ: Odhalený zadeček Simony Krainové a nová láska Pavlíny Jágrové</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/upije-se-k-smrti-manzelka-jiriho-krampola-po-smrti-miminka-rezignovala-na-zivot-20170706.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/74/0000471430-jiri-krampol-a-manzelka_denik-100.jpg" width="100" height="56" alt="Jiří Krampol s manželkou Hanou" title="Jiří Krampol s manželkou Hanou"></a>
        <a href="http://sip.denik.cz/celebrity/upije-se-k-smrti-manzelka-jiriho-krampola-po-smrti-miminka-rezignovala-na-zivot-20170706.html" target="_blank">UPIJE SE K SMRTI? Manželka Jiřího Krampola po ZTRÁTĚ DÍTĚTE rezignovala na život</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/je-to-ona-fotografie-rozvirila-debatu-o-osudu-legendarni-americke-letkyne.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/e292b8041e290f034faae0e74386bad1.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/je-to-ona-fotografie-rozvirila-debatu-o-osudu-legendarni-americke-letkyne.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Je to ona? FOTOGRAFIE rozvířila debatu o osudu legendární americké letkyně</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ve-trech-letech-ji-slibil-ze-si-ji-vezme.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/9742310cf221c2a490a4d55966703604.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ve-trech-letech-ji-slibil-ze-si-ji-vezme.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Stará láska nerezaví! Ve školce slíbil, že si ji vezme, slib dodržel!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/0891f886562f984480333fadf9aa4e90.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Oddejte nás nebo se zabijeme. Hrozili ženich (16) a nevěsta (71)</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-komentare-frantisky/480385/tvrde-strezena-party-moet-chandon-armada-modelek-luxusni-sano-a-oder-dekadence.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/8df7586482a4fe597e245485e778ecee.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-komentare-frantisky/480385/tvrde-strezena-party-moet-chandon-armada-modelek-luxusni-sano-a-oder-dekadence.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Tvrdě střežená party Moët &amp; Chandon: Armáda modelek, luxusní šáňo a odér dekadence </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/479086/party-v-nahradnim-sidle-vlady-trvaly-cele-dny-hosty-zamkli-aby-neutekli.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/4bd145487c280a7c91e922accef53f3b.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/479086/party-v-nahradnim-sidle-vlady-trvaly-cele-dny-hosty-zamkli-aby-neutekli.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prerovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Party v náhradním sídle vlády trvaly celé dny. Hosty zamkli, aby neutekli</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/neretusovane-fotografie-celebrit-kdo-ze-slavnych-photoshop-primo-nesnasi-36133.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NERETUŠOVANÉ FOTOGRAFIE CELEBRIT: Kdo ze slavných PHOTOSHOP přímo nesnáší?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/228598daa05751e98903332030ee7099.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/neretusovane-fotografie-celebrit-kdo-ze-slavnych-photoshop-primo-nesnasi-36133.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NERETUŠOVANÉ FOTOGRAFIE CELEBRIT: Kdo ze slavných PHOTOSHOP přímo nesnáší?" target="_blank">NERETUŠOVANÉ FOTOGRAFIE CELEBRIT: Kdo ze slavných PHOTOSHOP přímo…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/vime-jak-a-cim-se-dopracovat-k-sexy-zadku-a-pozor-drepy-to-nejsou-35639.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víme, jak a čím se dopracovat k sexy zadku! A pozor, dřepy to nejsou!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0796ed2d72de4cd5e7337eb8c6ee82d8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/vime-jak-a-cim-se-dopracovat-k-sexy-zadku-a-pozor-drepy-to-nejsou-35639.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víme, jak a čím se dopracovat k sexy zadku! A pozor, dřepy to nejsou!" target="_blank">Víme, jak a čím se dopracovat k sexy zadku! A pozor, dřepy to nejsou!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/90dce3ff1fa063db09a8185c64267651.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" target="_blank">Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5bad78f5652db42869a150e4c58a380b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" target="_blank">Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/povoden-smetla-v-bochori-na-stovku-domu-20170707.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="//inzerce.denik.cz" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1499167043.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
