<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nejhezčí velikonoční zastávku nazdobila škola v Předmostí - Přerovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Na začátku byl nápad přerovské fotografky Zuzany Bobovníkové, která se během velikonočních svátků rozhodla zkrášlit nevšední výzdobou autobusovou zastávku…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Přerovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://prerovsky.denik.cz/zpravy_region/nejhezci-velikonocni-zastavku-nazdobila-skola-v-predmosti-20170425.html">
    <meta property="og:title" content="Nejhezčí velikonoční zastávku nazdobila škola v Předmostí">
    <meta property="og:image" content="http://g.denik.cz/60/1b/soutez-zastavky-vitez2017-08_denik-630.jpg">
    <meta property="og:description" content="Na začátku byl nápad přerovské fotografky Zuzany Bobovníkové, která se během velikonočních svátků rozhodla zkrášlit nevšední výzdobou autobusovou zastávku na nábřeží. Loni už se do výzdoby pustili nejen žáci základních škol a gymnázia, ale i dětská knihovna, Středisko volného času Atlas a Bios nebo loutkové divadlo.">
    <link rel="previewimage" href="http://g.denik.cz/60/1b/soutez-zastavky-vitez2017-08_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-25T14:37:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nejhezčí velikonoční zastávku nazdobila škola v Předmostí">
    <meta name="twitter:description" content="Na začátku byl nápad přerovské fotografky Zuzany Bobovníkové, která se během velikonočních svátků rozhodla zkrášlit nevšední výzdobou…">
    <meta name="twitter:image" content="http://g.denik.cz/60/1b/soutez-zastavky-vitez2017-08_denik-630.jpg">
    <meta property="author" content="Petra Poláková-Uvírová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://prerovsky.denik.cz/zpravy_region/nejhezci-velikonocni-zastavku-nazdobila-skola-v-predmosti-20170425.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9ff4535e3c4a-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-a5bc0cebd626-1493125568.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9b63cf0246db-1491221103.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-96fcce9199c9-1493125568.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1493125568.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1492669994.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Přerovský deník" href="http://prerovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/prerovsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/nejhezci-velikonocni-zastavku-nazdobila-skola-v-predmosti-20170425.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Přerov" href="/mikroregion/prerov.html">PŘEROV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lipník nad Bečvou" href="/mikroregion/lipnik-nad-becvou.html">LIPNÍK NAD BEČVOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hranice" href="/mikroregion/hranice.html">HRANICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kojetín" href="/mikroregion/kojetin.html">KOJETÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Tovačov" href="/mikroregion/tovacov.html">TOVAČOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Dřevohostice" href="/mikroregion/drevohostice.html">DŘEVOHOSTICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://prerovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://prerovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prerovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/tipliga"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                    TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prerovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prerovsky.denik.cz/zlociny-a-soudy/"  data-ga-push="menu-podrubriky" title="Zločiny a soudy">
                    ZLOČINY A SOUDY
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                    NEHODY
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">
                    POŽÁRY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prerovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://prerovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://prerovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prerovsky.denik.cz/podnikani/letni-tipy-deniku-20160611.html"  data-ga-push="menu-podrubriky" title="LETNÍ TIPY DENÍKU">
                    LETNÍ TIPY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'prerovsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prerovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/prerovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prerovsky.denik.cz/podnikani/pravidla-soutezi-v-regionalnich-denicich-20130227-4tm0.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                    PRAVIDLA SOUTĚŽÍ
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html"  data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">
                    MAZLÍČEK ROKU 2015
                </a>
            </li>
            <li>
                <a href="http://prerovsky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html"  data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">
                    NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nejhezčí velikonoční zastávku nazdobila škola v Předmostí</h1>
                <p class="perex">Na začátku byl nápad přerovské fotografky Zuzany Bobovníkové, která se během velikonočních svátků rozhodla zkrášlit nevšední výzdobou autobusovou zastávku na nábřeží. Loni už se do výzdoby pustili nejen žáci základních škol a gymnázia, ale i dětská knihovna, Středisko volného času Atlas a Bios nebo loutkové divadlo.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:37</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prerovsky.denik.cz/zpravy_region/nejhezci-velikonocni-zastavku-nazdobila-skola-v-predmosti-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prerovsky.denik.cz/zpravy_region/nejhezci-velikonocni-zastavku-nazdobila-skola-v-predmosti-20170425.html&text=Nejhez%C4%8D%C3%AD%20velikono%C4%8Dn%C3%AD%20zast%C3%A1vku%20nazdobila%20%C5%A1kola%20v%20P%C5%99edmost%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prerovsky.denik.cz/zpravy_region/nejhezci-velikonocni-zastavku-nazdobila-skola-v-predmosti-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/nejhezci-velikonocni-zastavka-2017-je-v-predmosti.html?mm=7678936&amp;back=1681722794">
                                    <img src="http://g.denik.cz/60/1b/soutez-zastavky-vitez2017-08_denik-630.jpg" width="630" height="353" alt="Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr" title="Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr" class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/nejhezci-velikonocni-zastavka-2017-je-v-predmosti.html?mm=7678937&amp;back=1681722794">
                                           
                                            <img src="http://g.denik.cz/60/11/soutez-zastavky-vitez2017-04_denik-180.jpg" width="180" height="120" alt="Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr" title="Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr">

                                        </a>
                                    </div>

                                

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/nejhezci-velikonocni-zastavka-2017-je-v-predmosti.html?mm=7678938&amp;back=1681722794">
                                           
                                            <img src="http://g.denik.cz/60/bb/soutez-zastavky-vitez2017-05_denik-180.jpg" width="180" height="120" alt="Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr" title="Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr">

                                        </a>
                                    </div>

                                

                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/nejhezci-velikonocni-zastavka-2017-je-v-predmosti.html?mm=7678939&amp;back=1681722794">
                                           
                                            <img src="http://g.denik.cz/60/3b/soutez-zastavky-vitez2017-06_denik-180.jpg" width="180" height="101" alt="Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr" title="Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr">

                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/nejhezci-velikonocni-zastavka-2017-je-v-predmosti.html?mm=7678936&amp;back=1681722794">
                                            <img src="http://g.denik.cz/60/6c/soutez-zastavky-vitez2017-07_denik-180.jpg" width="180" height="120" alt="Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr" title="Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr">
                                            <i class="fa fa-camera"><span>8</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr<span>Foto: <span>Deník / Poláková-Uvírová Petra</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"> 
                    <p>Vyšňořené zastávky s kuřátky, pomlázkami, pentlemi a jinými velikonočními symboly jsme vyfotili a pro tu nejhezčí mohli hlasovat čtenáři Přerovského a hranického deníku <a href="http://prerovsky.denik.cz/zpravy_region/ktera-je-nejhezci-velikonocni-zastavka-v-prerove-hlasujte-20170407.html" target="_blank">na našem webu</a>. Tady jsou výsledky.</p>
<p>Do hlasování se zapojilo celkem 4 721 čtenářů a po napínavém souboji získala nakonec prvenství <strong>Základní škola J. A. Komenského v Předmostí</strong> s celkovým počtem 2 147 hlasů.</p>
<p>Na druhém místě je se 1 485 hlasy zastávka, kterou nazdobily děti ze <strong>Základní školy Želatovská</strong> a bronz získala Z<strong>ákladní škola Za mlýnem</strong> se 753 hlasy.</p>
<p><strong><a href="http://prerovsky.denik.cz/galerie/velikonocni-zastavky-v-prerove-2017-anketa.html?back=818228819" target="_blank">NA VŠECHNY SOUTĚŽÍCÍ ZASTÁVKY SE MŮŽETE PODÍVAT ZDE</a></strong></p>
<h2 class="pseudo-h3">Dort pro vítěze</h2>
<p>Redakce v úterý dopoledne předala vítěznému týmu dort, který pro děti upekli studenti Střední školy gastronomie a služeb na Šířavě.</p>
<p>„Pohled na originálně nazdobené zastávky lidem během Velikonoc spravil náladu. Zastávky po zimě oživily město a navodily tu pravou jarní atmosféru - proto jsme se rozhodli soutěž uspořádat,“ přiblížila šéfredaktorka Přerovského a hranického deníku Liba Mátlová.</p>
<p>Vítěznou velikonoční zastávku vyzdobily děti z páté a deváté třídy Základní školy J. A. Komenského v Předmostí. Autorkou návrhu je asistentka Naďa Hrazdírová.</p>
<p>„Nazdobit zastávku nebylo zase tak těžké, náročnější bylo vyrobit slepičky. Nápady ale přicházely samy a každá slepička je originál,“ řekla Aneta Valigurová z deváté třídy, která se na výzdobě podílela.</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prerovsky.denik.cz/zpravy_region/carodejnice-vyrazi-na-lagunu-utkaji-se-i-o-supr-letajici-stroj-20170425.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/60/b3/carodejnice-laguna20144_denik-180.jpg" width="180" height="135" alt="Pálení čarodějnic na přerovské Laguně" title="Pálení čarodějnic na přerovské Laguně">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Čarodějnice vyrazí na Lagunu. Utkají se i o &quot;supr&quot; létající stroj</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p>
<h2 class="pseudo-h3">Hlasy i ze zahraničí</h2>
<p>Do hlasování pro tu „svou“ zastávku se zapojili nejen žáci, ale i učitelé a přátelé školy. Hlasy pro vítěze přicházely i ze zahraničí.</p>
<p>„Kromě té naší se nám nejvíce líbila zastávka Základní školy Želatovská, která skončila hned za námi. Měli zajímavý nápad,“ ocenila konkurenci další z dívek.</p>
<p>Dort pro vítězný tým upekly studentky Střední školy gastronomie a služeb na Šířavě Markéta Hrubá a Lucie Vanderková.</p>
<p>„Je ze sachrové hmoty, s krémem s kokosovou příchutí a čokoládou. Nezapomněly jsme ho velikonočně nazdobit ptáčky a vajíčky. Doufáme, že bude chutnat,“ řekly. </p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prerovsky.denik.cz/zpravy_region/mysi-dira-je-strasakem-predmosti-cestu-ted-ceka-uprava-80170424.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="http://g.denik.cz/60/e4/predmosti-mysi-dira-76-04_denik-180.jpg" width="180" height="101" alt='Takzvaná "myší díra" v Předmostí' title='Takzvaná "myší díra" v Předmostí'>
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Myší díra je strašákem Předmostí, cestu teď čeká vylepšení</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prerovsky.denik.cz/zpravy_region/v-prerove-zacaly-vykopy-kvuli-kanalizaci-20170421.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="http://g.denik.cz/60/cc/kanalizace-vykopy-capky-drahlovskeho-03_denik-180.jpg" width="180" height="101" alt="Přerov bude v následujících měsících rozkopaný kvůli výměně potrubí - stavba začala v těchto dnech například v ulici Čapky Drahlovského" title="Přerov bude v následujících měsících rozkopaný kvůli výměně potrubí - stavba začala v těchto dnech například v ulici Čapky Drahlovského">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V Přerově začaly výkopy, kvůli kanalizaci</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p> 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petra-polakova-uvirova-1072.html">Petra Poláková-Uvírová</a></p>
        </div>




        
        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 14:37</span>
    <a href="/diskuse/nova/qPxP0.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prerovsky.denik.cz/zpravy_region/nejhezci-velikonocni-zastavku-nazdobila-skola-v-predmosti-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prerovsky.denik.cz/zpravy_region/nejhezci-velikonocni-zastavku-nazdobila-skola-v-predmosti-20170425.html&text=Nejhez%C4%8D%C3%AD%20velikono%C4%8Dn%C3%AD%20zast%C3%A1vku%20nazdobila%20%C5%A1kola%20v%20P%C5%99edmost%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prerovsky.denik.cz/zpravy_region/nejhezci-velikonocni-zastavku-nazdobila-skola-v-predmosti-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;prerovsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Speed marathon na Přerovsku: policisté měřili na vytipovaných místech"  href="/zlociny-a-soudy/speed-marathon-na-prerovsku-policiste-merili-na-vytipovanych-mistech-20170419.html">
        <img src="http://g.denik.cz/60/19/prerov-kontroly-policie-03_denik-w630.jpg" width="629" height="354" alt="Na vytipovaná místa, kde řidiči nejčastěji překračují povolenou rychlost, se ve středu zaměřili také policisté v Přerově - jedním z nich byla i silnice v Želatovské ulici." title="Na vytipovaná místa, kde řidiči nejčastěji překračují povolenou rychlost, se ve středu zaměřili také policisté v Přerově - jedním z nich byla i silnice v Želatovské ulici.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/mereni-rychlosti-v-prerove.html"><i class="fa fa-camera"></i> 4</a>

        <h2>
            <a title="číst článek: Speed marathon na Přerovsku: policisté měřili na vytipovaných místech"  href="/zlociny-a-soudy/speed-marathon-na-prerovsku-policiste-merili-na-vytipovanych-mistech-20170419.html">
                
                Speed marathon na Přerovsku: policisté měřili na vytipovaných místech
                <span class="perex">Na úseky silnic, kde řidiči rádi šlápnou na plyn a zapomínají na bezpečnost provozu, se ve středu zaměřili policisté na Přerovsku.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Myší díra je strašákem Předmostí, cestu teď čeká vylepšení" href="/zpravy_region/mysi-dira-je-strasakem-predmosti-cestu-ted-ceka-uprava-80170424.html">
                <img src="http://g.denik.cz/60/e4/predmosti-mysi-dira-76-04_denik-300.jpg" width="300" height="168" alt='Takzvaná "myší díra" v Předmostí' title='Takzvaná "myší díra" v Předmostí'>
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/mysi-dira-v-predmosti5443.html"><i class="fa fa-camera"></i> 8</a>

                <h2>
                    <a title="číst článek: Myší díra je strašákem Předmostí, cestu teď čeká vylepšení"  href="/zpravy_region/mysi-dira-je-strasakem-predmosti-cestu-ted-ceka-uprava-80170424.html">Myší díra je strašákem Předmostí, cestu teď čeká vylepšení</a>
                </h2>
                <div class="perex hidden">Nepřehledná a nebezpečná. A kvůli několika závažným trestným činům, které se zde v minulosti staly, se jí spousta Přerovanů raději obloukem vyhne.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Většina úvěrových firem jsou predátoři. Exekucím čelilo 843 tisíc lidí" href="http://www.dotyk.cz/publicistika/exekuce-trapi-predevsim-severozapad-zeme-20170424.html">
                <img src="http://g.denik.cz/13/a7/exekuce-razitko_denik-300.jpg" width="300" height="225" alt="Exekuce." title="Exekuce.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>DOTYK.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Většina úvěrových firem jsou predátoři. Exekucím čelilo 843 tisíc lidí"  href="http://www.dotyk.cz/publicistika/exekuce-trapi-predevsim-severozapad-zeme-20170424.html">Většina úvěrových firem jsou predátoři. Exekucím čelilo 843 tisíc lidí</a>
                </h2>
                <div class="perex hidden">Lidé by si měli dávat pozor nejen na úvěrové společnosti, z nichž je predátorských či lichvářských přes devadesát procent, tvrdí tvůrci Mapy exekucí.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Čarodějnice vyrazí na Lagunu. Utkají se i o &quot;supr&quot; létající stroj" href="/zpravy_region/carodejnice-vyrazi-na-lagunu-utkaji-se-i-o-supr-letajici-stroj-20170425.html">
                        <img src="http://g.denik.cz/60/b3/carodejnice-laguna20144_denik-240.jpg" width="240" height="180" alt="Pálení čarodějnic na přerovské Laguně" title="Pálení čarodějnic na přerovské Laguně">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/paleni-carodejnic-na-prerovske-lagune.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Čarodějnice vyrazí na Lagunu. Utkají se i o &quot;supr&quot; létající stroj" href="/zpravy_region/carodejnice-vyrazi-na-lagunu-utkaji-se-i-o-supr-letajici-stroj-20170425.html">Čarodějnice vyrazí na Lagunu. Utkají se i o "supr" létající stroj</a>
                </h2>
                <p>Magickou Filipojakubskou noc si připomenou i letos na přerovské Laguně, kde se koná v neděli 30. dubna od 16 hodin tradiční pálení čarodějnic.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nebezpečného vraha chytili v pivnici v Kojetíně" href="/zlociny-a-soudy/nebezpecneho-vraha-chytili-v-pivnici-v-kojetine-20170424.html">
                        <img src="http://g.denik.cz/45/ea/policie-nova-policejni-auto-158-zasahovka-5-2_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/misto-vrazdy-v-bezmerove.html"><i class="fa fa-camera"></i> 2</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Nebezpečného vraha chytili v pivnici v Kojetíně" href="/zlociny-a-soudy/nebezpecneho-vraha-chytili-v-pivnici-v-kojetine-20170424.html">Nebezpečného vraha chytili v pivnici v Kojetíně</a>
                </h2>
                <p>Scéna jako vystřižená z akčního filmu se odehrála minulý čtvrtek v pivnici U Kristýnky v Kojetíně.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rizikové silnice: kde je nejkritičtější místo v Olomouckém kraji?" href="/zpravy_region/rizikove-silnice-kde-je-nejkritictejsi-misto-v-olomouckem-kraji-20170424.html">
                        <img src="http://g.denik.cz/43/f3/olsany-silnice-201722_denik-240.jpg" width="240" height="180" alt="Silnice I/11 v katastru obce Olšany na Šumpersku - nejhorší nová nehodová lokalita za rok 2016" title="Silnice I/11 v katastru obce Olšany na Šumpersku - nejhorší nová nehodová lokalita za rok 2016">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nejrizikovejsi-silnice-v-kraji.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Rizikové silnice: kde je nejkritičtější místo v Olomouckém kraji?" href="/zpravy_region/rizikove-silnice-kde-je-nejkritictejsi-misto-v-olomouckem-kraji-20170424.html">Rizikové silnice: kde je nejkritičtější místo v Olomouckém kraji?</a>
                </h2>
                <p>Nejrizikovějším místem pro řidiče v celém Česku je mírná zatáčka na severu Olomouckého kraje.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nárožného soudí kvůli přípravě vraždy své tety" href="/zlociny-a-soudy/narozny-stanul-u-soudu-kvuli-priprave-vrazdy-20170424.html">
                        <img src="http://g.denik.cz/60/56/narozny-soud-22016_denik-240.jpg" width="240" height="180" alt="Pavel Nárožný" title="Pavel Nárožný">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pavel-narozny-a-dum-v-ulici-u-zebracky.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Nárožného soudí kvůli přípravě vraždy své tety" href="/zlociny-a-soudy/narozny-stanul-u-soudu-kvuli-priprave-vrazdy-20170424.html">Nárožného soudí kvůli přípravě vraždy své tety</a>
                </h2>
                <p>Pavel Nárožný, který byl už před lety obžalován z dvojnásobné vraždy svého otce a jeho manželky, stanul v pondělí znovu před olomouckým krajským soudem.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/carodejnice-vyrazi-na-lagunu-utkaji-se-i-o-supr-letajici-stroj-20170425.html" class="img-l"><img src="http://g.denik.cz/60/b3/carodejnice-laguna20144_denik-100.jpg" width="100" height="75" alt="Pálení čarodějnic na přerovské Laguně" title="Pálení čarodějnic na přerovské Laguně"></a>
                <a href="/zpravy_region/carodejnice-vyrazi-na-lagunu-utkaji-se-i-o-supr-letajici-stroj-20170425.html" class="text-r">
                    Čarodějnice vyrazí na Lagunu. Utkají se i o &quot;supr&quot; létající stroj
                    <span>Magickou Filipojakubskou noc si připomenou i letos na přerovské Laguně,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mysi-dira-je-strasakem-predmosti-cestu-ted-ceka-uprava-80170424.html" class="img-l"><img src="http://g.denik.cz/60/e4/predmosti-mysi-dira-76-04_denik-100.jpg" width="100" height="56" alt='Takzvaná "myší díra" v Předmostí' title='Takzvaná "myší díra" v Předmostí'></a>
                <a href="/zpravy_region/mysi-dira-je-strasakem-predmosti-cestu-ted-ceka-uprava-80170424.html" class="text-r">
                    Myší díra je strašákem Předmostí, cestu teď čeká vylepšení
                    <span>Nepřehledná a nebezpečná. A kvůli několika závažným trestným činům, které…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rizikove-silnice-kde-je-nejkritictejsi-misto-v-olomouckem-kraji-20170424.html" class="img-l"><img src="http://g.denik.cz/43/f3/olsany-silnice-201722_denik-100.jpg" width="100" height="75" alt="Silnice I/11 v katastru obce Olšany na Šumpersku - nejhorší nová nehodová lokalita za rok 2016" title="Silnice I/11 v katastru obce Olšany na Šumpersku - nejhorší nová nehodová lokalita za rok 2016"></a>
                <a href="/zpravy_region/rizikove-silnice-kde-je-nejkritictejsi-misto-v-olomouckem-kraji-20170424.html" class="text-r">
                    Rizikové silnice: kde je nejkritičtější místo v Olomouckém kraji?
                    <span>Nejrizikovějším místem pro řidiče v celém Česku je mírná zatáčka na severu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/brouky-v-zebracce-budou-zkoumat-odbornici-30170421.html" class="img-l"><img src="http://g.denik.cz/60/4a/park-michalov-110820145_denik-100.jpg" width="100" height="75" alt="Park Michalov v Přerově. Ilustrační foto" title="Park Michalov v Přerově. Ilustrační foto"></a>
                <a href="/zpravy_region/brouky-v-zebracce-budou-zkoumat-odbornici-30170421.html" class="text-r">
                    Brouky v Žebračce a Michalově budou zkoumat odborníci
                    <span>Národní přírodní rezervaci Žebračka, která je kvůli výskytu vzácných druhů…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-sobotu-prerovskym-krajem-vandrovaly-temer-tri-stovky-nadsencu-20170423.html" class="img-l"><img src="http://g.denik.cz/60/8d/prerov-vandr-turiste-230417-01-02_denik-100.jpg" width="100" height="75" alt="Letos poprvé byla do pochodu a cyklojízdy zařazena také běžecká trasa." title="Letos poprvé byla do pochodu a cyklojízdy zařazena také běžecká trasa."></a>
                <a href="/zpravy_region/v-sobotu-prerovskym-krajem-vandrovaly-temer-tri-stovky-nadsencu-20170423.html" class="text-r">
                    Přerovským krajem vandrovaly téměř tři stovky nadšenců
                    <span>Potkat skupinku turistů či cyklistů s batohy na zádech nebylo v sobotu v…</span>
                </a>
            </div>
        </div>
    </div>



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Nejmilejší koncert v Přerově 2017" href="/galerie/nejmilejsi-koncert-v-prerove-2017.html?mm=7626346">
                    <img src="http://g.denik.cz/60/ee/nejmilejsi-koncert-232017_denik-100.jpg" width="100" height="67" alt="Nejmilejší koncert v Přerově 2017" title="Nejmilejší koncert v Přerově 2017">
                </a>
                <a title="číst článek: Nejmilejší koncert v Přerově 2017" class="video-text" href="/galerie/nejmilejsi-koncert-v-prerove-2017.html">
                    <div class="title">video</div>
                    Nejmilejší koncert v Přerově 2017
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Nejhezčí velikonoční zastávka 2017 je v Předmostí" href="/galerie/nejhezci-velikonocni-zastavka-2017-je-v-predmosti.html">
                            <img src="http://g.denik.cz/60/7d/soutez-zastavky-vitez2017-10_denik-100.jpg" width="100" height="67" alt="Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr" title="Čtenářské hlasování o nejhezčí velikonoční zastávku v Přerově vyhlášenou Přerovským a hranickým deníkem vyhrála zastávka, kterou vytvořili žáci ZŠ J. A. Komenského v Předmostí. Redakce vítěznému týmu předala dort, který upekli studenti Střední školy gastr">
                        </a>
                        <a title="číst článek: Nejhezčí velikonoční zastávka 2017 je v Předmostí" class="video-text" href="/galerie/nejhezci-velikonocni-zastavka-2017-je-v-predmosti.html">
                            <div class="title">galerie</div>
                            Nejhezčí velikonoční zastávka 2017 je v Předmostí
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prerovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FCorsa%2FCorsa-1-0i-AUTOMA-Hatchback-1493123618504730.html%3Fd_pr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprerovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/25558/20200/11348/0/10213806025558/images/m1493123618504730.jpg" alt="Opel Corsa">
            </div>
            <div class="right">
                <div class="title-car">Opel Corsa</div>
                <div class="date">rok 2004</div>
                <div class="price">65 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prerovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FInsignia%2FInsignia-2-0-CDTI-96-Kombi-14931184422761269.html%3Fd_pr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprerovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/28561/23485/12025/0/10823204578561/images/m14931184422761269.jpg" alt="Opel Insignia">
            </div>
            <div class="right">
                <div class="title-car">Opel Insignia</div>
                <div class="date">rok 2013</div>
                <div class="price">238 999,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prerovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FInsignia%2FInsignia-1-6-ST-CDTI-Kombi-1493121803904464.html%3Fd_pr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprerovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/19391/12806/12604/0/11343984199391/images/m1493121803904464.jpg" alt="Opel Insignia">
            </div>
            <div class="right">
                <div class="title-car">Opel Insignia</div>
                <div class="date">rok 2016</div>
                <div class="price">499 000,- Kč</div>
            </div>
        </a>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div>
<div class="sticky-inner">

<div class="reklama-box">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/rostliny/24180-vypestujte-si-matu-citronovou-jablecnou-nebo-cokoladovou/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/ea8acd0f4728ddd89b90a398d67188df.jpg" alt="Vypěstujte si mátu: citronovou, jablečnou nebo čokoládovou"></div>
                <div class="text">Vypěstujte si mátu: citronovou, jablečnou nebo čokoládovou</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24175-hortenzie-nadcasova-hra-kvetu/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/7c6211984e6bf515db65f156eef0b079.jpg" alt="Hortenzie - nadčasová hra květů"></div>
                <div class="text">Hortenzie - nadčasová hra květů</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-orangutan-chce-videt-lidske-miminko-jeho-tvar-v-case-0-13-vas-dojme-20170425.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/18/orangutan-chce-videt-miminko-1_denik-100.jpg" width="100" height="56" alt="Zvídavá opice se nakonec dočkala splnění svého přání." title="Zvídavá opice se nakonec dočkala splnění svého přání."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-orangutan-chce-videt-lidske-miminko-jeho-tvar-v-case-0-13-vas-dojme-20170425.html" target="_blank">VIDEO: Orangutan chce vidět lidské miminko. Jeho tvář v čase 0:13 vás dojme</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sexy-miss-nikol-svantnerova-po-rozchodu-muzi-mi-posilaji-sprostarny-20170416.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/30/nikol-svantnerova-ceska-miss_denik-100.jpg" width="100" height="56" alt="Sexy Nikol má pořádně odvážné nápadníky." title="Sexy Nikol má pořádně odvážné nápadníky."></a>
        <a href="http://sip.denik.cz/celebrity/sexy-miss-nikol-svantnerova-po-rozchodu-muzi-mi-posilaji-sprostarny-20170416.html" target="_blank">Sexy Miss Nikol Švantnerová po rozchodu: Muži mi POSÍLAJÍ SPROSŤÁRNY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kdyz-lenost-pozvednete-na-vyssi-uroven-u-teto-galerie-kralu-lenochu-umrete-smic-20170425.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d1/lini-lide-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/kdyz-lenost-pozvednete-na-vyssi-uroven-u-teto-galerie-kralu-lenochu-umrete-smic-20170425.html" target="_blank">Když má lenost vyšší úroveň: U této galerie KRÁLŮ LENOCHŮ umřete smíchy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jaky-vztah-ma-hana-gregorova-se-snachou-tanou-kucharovou-to-budete-koukat-20170413.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bd/hana-gregorova-tatana-kucharova-ondrej-brzobohaty_denik-100.jpg" width="100" height="56" alt="Rodinné situace jsou občas nevyzpytatelné." title="Rodinné situace jsou občas nevyzpytatelné."></a>
        <a href="http://sip.denik.cz/celebrity/jaky-vztah-ma-hana-gregorova-se-snachou-tanou-kucharovou-to-budete-koukat-20170413.html" target="_blank">Jaký VZTAH má Hana Gregorová se snachou Táňou Kuchařovou? To budete KOUKAT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sikana-nevera-pravda-o-manzelstvi-bary-basikove-s-mladsim-hercem-20170425.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/11/polak-basikova_denik-100.jpg" width="100" height="56" alt="Bára Basiková s rodinou" title="Bára Basiková s rodinou"></a>
        <a href="http://sip.denik.cz/celebrity/sikana-nevera-pravda-o-manzelstvi-bary-basikove-s-mladsim-hercem-20170425.html" target="_blank">ŠIKANA, NEVĚRA? PRAVDA o manželství Báry Basikové s mladším hercem</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/uvery-od-stavebnich-sporitelen-miri-na-rekonstrukce.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prerovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/386e74a0c03f2b44193e587962892a29.jpg"></a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/uvery-od-stavebnich-sporitelen-miri-na-rekonstrukce.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prerovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Úvěry od stavebních spořitelen míří na rekonstrukce</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zazrak-zrozeni-v-primem-prenosu-miminko-si-naslo-cestu-brichem.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', prerovsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/bc4c65c83bd735f63362db95ee1d645d.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/zazrak-zrozeni-v-primem-prenosu-miminko-si-naslo-cestu-brichem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prerovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Zázrak zrození v přímém přenosu: Miminko samo vylezlo z břicha!</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/odhaleno-kralovna-matka-dianu-nesnasela-co-za-tim-bylo.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', prerovsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/d7dca8146f65a86c7186df6fc949030a.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/odhaleno-kralovna-matka-dianu-nesnasela-co-za-tim-bylo.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prerovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Odhaleno: Královna matka Dianu nesnášela! Co za tím bylo?</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/464889/macron-odrazi-drby-ze-vztahem-s-o-25-let-starsi-ucitelkou-skryva-homosexualitu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', prerovsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/c29611eb24f536429b5cee84d2c1544c.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/464889/macron-odrazi-drby-ze-vztahem-s-o-25-let-starsi-ucitelkou-skryva-homosexualitu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prerovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Macron odráží drby, že vztahem s o 25 let starší učitelkou skrývá homosexualitu</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/464928/davej-na-nas-z-nebe-pozor-pri-nehode-na-blanensku-zemrel-i-lekar-kolegove-mu-vzdavaji-cest.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', prerovsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/27f77e9b671679715635e11c3c8db527.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/464928/davej-na-nas-z-nebe-pozor-pri-nehode-na-blanensku-zemrel-i-lekar-kolegove-mu-vzdavaji-cest.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prerovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dávej na nás z nebe pozor! Při nehodě na Blanensku zemřel i lékař, kolegové mu vzdávají čest</a>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/07b83091ae3afdee28b8958a73bc19f6.jpg" width="98" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" target="_blank">FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0a8e131ea223de0e4c7d1bb482ba0214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" target="_blank">Perský horoskop: Poznejte svoje znamení</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/modni-hity-ktere-kdysi-nosili-vsichni-i-kdyz-jsou-odporne-35953.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4d58d1212a6e76a98d26fb49325b8ee1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/modni-hity-ktere-kdysi-nosili-vsichni-i-kdyz-jsou-odporne-35953.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!" target="_blank">MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/kviz-kdo-je-kdo-poznate-celebrity-bez-make-upu-otestujte-svuj-postreh-35925.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj postřeh!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/14c67b5b15f73eef39223cfd6e38a8f3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/kviz-kdo-je-kdo-poznate-celebrity-bez-make-upu-otestujte-svuj-postreh-35925.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj postřeh!" target="_blank">KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/nejhezci-velikonocni-zastavku-nazdobila-skola-v-predmosti-20170425.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/prerovsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prerovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/P%C5%99erovsk%C3%BD-den%C3%ADk-149546592828/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - prerovsky.denik.cz";
    _sf_async_config.authors = "Petra Poláková-Uvírová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
